Йосип Павлюк - Життя прожити - не поле перейти

1 Йосип Павлюк

Редактор та упорядник Володимир Ящук

Від упорядника

Iсторію, як відомо, творять не лише видатні особистості, але й рядові учасники подій. Ця книжка написана одним із таких "рядових" - колишнім політв'язнем польських і радянських тюрем, учасником УПА, який кращі роки свого життя віддав боротьбі за незалежність України.
Доля Йосипа Павлюка багато в чому характерна для західних українців його покоління. Прокотилися руйнівні смерчі двох світовим війн. Довелося побачити, як хазяйнували на рідній землі австро-угорські, польські, німецькі, російські вояки і яку владу приносили з собою. А влада різнилася мало чим - принаймні в кожному випадку однаковою залишалася її суть: то була окупаційна влада, а вона не могла бути для українців інакшою, окрім як ворожою. Ця обставина допомагає зрозуміти, як відбувалося становлення світогляду автора.
У середовищі йогo друзів, родичів, як це видно з оповіді, буди люди непересічного розуму, патріотичних устремлінь. На доповнення до сказаного Й. Павлюком можна хіба що зазначити, що син згадуваного ним Василя Гнаткевича, якого за зв'язки з УПА замордували фашисти, став народним депутатом парламенту, що проголосив незалежність України. Юрій Гнаткевич був і серед тих, хто активно відстоював необхідність законодавчо визнати УПА воюючою стороною в Другій світовій війні, а колишніх вояків УПА зрівняти в правах з ветеранами-червоноармійцями.
Згадуваного в книжці Василя Іващука в 1943 році вивезли до Австрії. Здобув кілька вищих освіт - філософську, теологічну і бібліотечну. Став священиком, на пропозицію патріарха Мстислава очолив українські парафії в Південній Америці. У 1992 році єпископ Василь Іващук взяв участь у Всесвітньому форумі українців, який відбувся в Києві, у молебні в храмі Святої Софії з нагоди річниці незалежності України.
Ці штрихи необхідні для того, щоб, перш ніж братися за читання спогадів "рядового" бурхливої епохи, ви знали: так, він не видатний діяч, він просто українець, який понад усе любить Україну, але за інших обставин, в інших умовах життя (якби такі були можливі), його кращі духовні сили не були б змарновані в концтаборах, потрачені на потреби імперії, а розкрилися б в усій повноті.

Йосип Павлюк:

Почну з загального. Після утворення Української Повстанської Армії і очищення Рівненської області від німецьких зайд по станицях, підрайонах, районах, надрайонах і області встановилася повстанська влада. Терен області було поділено на 5 надрайонів, а саме: Дубенський, Здолбунівський, Острізький, Рівненський і Сарненський. Кожний з них складався з кількох районів - приміром, Дубенський із таких: Вербського, Демидівського, Козинського, Млинівського і Радивилівського. Кожний район мав відповідні станиці.
Владу на Рівненщині очолив комендант під псевдонімом "Пташка". Комендатура складалася з референтур: організаційно-мобілізаційної, служби безпеки, політвідділу, господарчої референтури. Службу безпеки під псевдонімом "Граб" очолював М. Захарський із Рудні-Почаївської, котрого чекісти прилюдно повісили в Рівному. Головним командиром УПА-Північ був Дмитро Клячківський.
Комендантом Дубенського надрайону був повстанець під псевдонімом "Лихо", організаційно-мобілізаційним референтом - П. Захарський, брат обласного керівника СБ. Службу безпеки по надрайону очолював "Ватра" - В. Гловацький, політреферентом був "Назар", господарчою референтурою керував я, Й. Павлюк, під псевдонімом "Венус". Відділами УПА, розташованими по надрайону, командував "Черник" - Д. Козван із Охматкова.
Комендантом мого Козинського району був "Шрам" - І. Крисюк із с. Теслугова, організаційно-мобілізаційну референтуру очолював "Тарас", політреферентом був "Жар", котрий з приходом більшовиків перейшов на сторону енкаведистів і допомагав їм знищувати повстанців, але не уникнув справедливої кари. Господарчий відділ очолював "Черешня" - Рожко із Рогізного. а службою безпеки керував "Гроза" - Ю. Дзецько з Добриводи. Коли "Ватру" перевели в обласну СБ і на його місце став "Петро" (Микола Метельський із с. Чорна Лоза), "Грозу" під новим псевдонімом "Степан" призначили комендантом по Дубенському надрайоні. Він загинув у бою недалеко від Боратина в 1950 році, мавши чин підполковника. 3 ним полягли зв'язкова Л. Перій з Глибокої Долини та повстанець Д. Давидюк.
Ще за фашистів з метою захисту населення від їх наскоків були зорганізовані так звані "дерев'яні сотні" - із чоловіків, котрі були знайомі з військовою службою. На озброєнні рони мали декілька карабінів чи автоматів - щоб відлякувати гестапівців, коли ті їхали грабувати села чи забирати молодь на роботи в Німеччину. Гірше доводилося з есесівцями - ті безжально вбивали ні в чому не винних людей, дотла спалювали села, - нібито за зв'язок з українськими повстанцями. Відділи УПА, попри нерівні сили, все ж час від часу давали катам доброї прочуханки.
У боротьбі з загарбниками неоціненна роль нашого славного жіноцтва. Діяли обласні, надрайонні і районні жіночі комендатури. Дубенський надрайон очолювала "Тополя", здається, родом із Микитичів. Господарчою референтурою керувала "Веселка". КоменданткоюКозинського району була Ольга Миколюк ("Буйна") із Теслугова, котру кадебісти розстріляли в 1951 році в Рівному. Тільки ці три жінки залишилися в моїй пам'яті, а їх же серед борців з окупантами України були тисячі. У Вовковиях було організовано кравецьку майстерню, де дівчата і молодиці з домашнього полотна, пофарбованого в зелений колір, шили для повстанців військові мундири. В Боремлі працював цех по підготовці та пакуванню тютюну (для тих повстанців, котрі курили). Дівчатка-підлітки своїм улюбленим воякам УПА в'язали з домашньої вовни теплі светри, вишивали на пам'ять гарні хустинки.
Одне слово, і вояки УПА, і все запілля діяли дружно, самовіддано боролися і з фашистськими, і з більшовицькими зайдами, бажаючи бачити свою Україну вільною, соборною, незалежною.
А тепер про себе докладніше. Я, Павлюк Йосип, народився 17 квітня 1912 року, від батька Устина Селівестровича та матері Єфросинії Демидівни на хуторі Березини, біля села Жабокрики Малі (тепер Бригадирівка) Теслугівської волості (тепер Радивилівський район) Волинської губернії (тепер частина її - Рівненська область).
Мав я від себе старших братів Віктора, Івана, Андрія, Гната і молодших від мене Василя і Григорія, старших від мене дві сестри - Феодосію і Катерину та молодших від мене - Панасю і Марійку.
Батьки мої були хліборобами. Мали 8 гектарів орної землі і півгектара лісу.
Під час першої світової війни, яка розпочалася в місяці серпні, в 1914 році, нашу всю сім'ю, крім Віктора і Катерини, бо вони на той час уже повмирали, евакуювали в Єкатеринославську губернію (тепер Дніпропетровська обл.), у село Новомиколаївку, і помістили в господаря Кутового Леонтія. Він був хліборобом, мав біля 30 гектарів орної землі. Крім жінки, мав дві дочки: старша звалась Галькою, а молодша Марійкою. Всі вони жили в новому домі, а нас, як біженців, було поміщено в старому невеликому будиночку. Люди з них були дуже приємні і гостинні.
Батько мій улаштувався на роботу в шахту, де добувалась марганцева руда, а ми, як дітвора, чим могли, тим допомагали в господасртві нашим добродійикам. Дуже любили їздити на баштан збирати кавун і ними вгощатися в гарячу погоду. В бігах нам довелось бути до весни 1918 року.
Незважаючи на те, що мені було всього 6 літ, я багато дечого пам'ятаю, як тамтешнє населення сприйняло події 1917 року. 3 особливим недовір'ям воно ставилося до "большовиків", які захопили владу після повалення царизму. Їх називали насильниками, грабіжниками і всякими іншими поганими словами.
Коли ми повернулись із біженців додому, в Березини, застали наше господарство цілковито зруйнованим. Хата була розвалена, так що мусили заквартирувати у коморі Якима Павлюка; їсти не було чого. Годувалися переважно ягодою і запаркою із житнього борошна. По селах ще швендались відступаючі австріяки і німці. Під осінь того ж вісімнадцятого року батьки відремонтували хату, ми перейшли в неї.
Але часи стояли неспокійні. На руїнах царської Росії поставала Українська Народна Республіка під гетьмануванням наших патріотів, здобувала незалежність Польща. Більшовицькій Росії така ситуація не подобалася, Червона армія пішла війною проти цих двох республік. Запам'яталося, що в 1920 році, відступаючи, ота армія показала себе з дуже негативної сторони, населення порівнювало її з монголо-татарською ордою, бо забирала силою все, в чому мала потребу. Наступові поляків ще пробували чинити опір розрізнені групи петлюрівців, але вдіяти нічого не могли.
В нашому краї встановилася польська влада. Українське населення опинилося в жалюгідному становищі: жило впроголодь, не було зовсім солі, замість неї їжу присмачували ягодами.
Щойно в 1922 році відкрилася в Малих Жабокриках початкова школа. А мені вже було 10 літ, од старших братів перейняв трохи читати, тому записано мене в другий клас, викладовою мовою слугувала українська, але вчили читати й по-польськи. Того року трирічним помер мій брат Василько.
Початкову школу я закінчив на відмінно в 1925 році, а восени батьки віддали мене в неповну середню школу в м. Радивилів, де поступив у 5 клас. Але в тім часі нашу сім'ю зайшли великі зміни: Івана забрали служити в армію, Андрій виїхав в Аргентину, Федося вийшла заміж, - батькам довелося відчути нестачу робочої сили в господарстві. А я любив навчання, любив книжки. Недалеко від моєї квартири була бібліотека. Найбільше тоді сподобались дві книжки - "Славні побратими" і "Отаман Зірка". Після п'ятого класу в Радивилів уже не мав потреби їхати - в Козині, ближче до Березинів, відкрилася семирічка, куди я і пішов у 6 клас. Виписав собі газету "Громадський голос". В одному з номерів за 1927 рік з'явився мій кросворд, перші літери слів давали його розв'язку і означали слова Т. Шевченка: "Борітеся - поборете".
Мій друг Микита виписував газету "Народна справа". Ми систематично обмінювалися номерами і мали ширше уявлення про те, якими настроями живе Україна і що діється у світі. Видавалися і комуністичні газети, але ними мало хто цікавився, навіть попри те, що редакції незрідка розсилали випуски безплатно. Там йшлос про "більшовицький рай", друкувалися статті про православне духовенство- просто-таки наклепницькі. Одного разу я про щось подібне прочитав своїм батькам. Мама була дуже релігійна, послухавши трохи, гнівно сказала: "Спали її, ту газету, бо її анцихрист друкує". А що стосується "раю" на сході України, то ми докладно знали про нього з листів Леонтія Кутового, в котрого квартирували, бувши в бігах. Він листувався з нами до 1933 року, писав і про голод, коли замість борошна їли дубову кору, згадував про випадки людоїдства. З великим жалем і болем доводилося читати такі листи, а допомогти чимось не було змоги, бо посилок польська пошта в Радянський Союз не приймала.
На березень 1928 року були призначені в Польщі парламентські вибори. Якось нам з другом передали по пачці виборчих бюлетенів, щоб роздали учням, а ті рознесли своїм родичам. Помітивши нас за такою роботою, керівник школи поляк Кійовський накинувся з погрозами, мовляв, роздаємо не ті номери списків (від українських партій, а не польських); ще й викликав поліцая, але той бюлетенів не знайшов, бо ми їх уже роздали.
У 1927 році повернувся з армії брат Іван, розповідав, як мало не загинув у часі збройної сутички між Президентом Войцеховським і маршалом Пілсудським. Пілсудський стягнув набагато більшу армійську силу і переміг свого супротивника, в одному з полків якого перебував Іван.
У 1928 році я закінчив семирічку (на відмінно), а восени з другом Микитою поступили в трирічну торговельну школу в Крем'янці. Микиті там не судилися довго вчитися: їдучи на пасхальні канікули, він ненароком потрапив на вокзалі під колеса поїзда і загинув. Поховали Микиту Гетьмана в Березинах. Другого вірного друга я знайшов з учительської семінарії Крем'янця - Василя Іващука з с. Дубинів недалеко від Козина. Він жив у гуртожитку, а я - на приватній квартирі, за яку платив 10 злотих на місяць. За навчання треба було платити 45 злотих, але тим, хто вчився добре і чиї батьки були незаможні, дирекція на заявку учня знижувала цю суму - до 10 злотих. Такою пільгою користувався і я. Торгова школа була приватною, а вчительська семінарія - державною, тому навчання там обходилося набагато дешевше.
Викладовою мовою була польська, навчали нас і німецької. А от від української мови всіляко віднаджували. При семінарії організувався таємний гурток української молоді. Мета - вивчати рідну історію, народні традиції, мову. Та дуже швидко довідалися про це польські нишпорки. Декого з учнів вигнали з навчання. Серед гуртківців була поширена пісня, з якої запам'яталися такі слова:
...У суботу пополудні люди говорили,
Що вже наше село рідне ляхи обступили.
Ой прийшла та сумна вістка від хати до хати...
Де ж ми, браття українці, будемо тікати?
Один сюди, другий туди дороги шукає,
А за ними польський улан конем доганяє.
Як зігнали до шпіхліра, ставили рядами
I рівняли кожні плечі своїми кольбами.
То був відгук народу на політику "пацифікації" (умиротворення) щодо українських селян.
Після торговельної школи в Крем'янці я поступив у державну економічно-торговельну школу в Львові, яку закінчив у 1935 році. Від оплати за навчання як сина незаможних батьків мене звільнили. Жив в українському гуртожитку імені Шептицького, який у цей час був митрополитом греко-католицької церкви. За проживання і харчі я там платив зовсім небагато, учням незаможних батьків давали скидку, в чому заслуга Шептицького.
Настоятелем цієї бурси був отець Годунько. Він виховував у дусі національної свідомості, шанобливого ставлення до греко-католицької віри. Крім учнів і студентів, у гуртожитку проживали робітники львівських заводів. Щонеділі і в свята отець водив нас колоною до церкви, що на вулиці св. Петра і Павла. Він був зразковим патріотом України.
Це було в 1933 році. Якось уночі поліція зробила наскок на бурсу і заарештувала всіх, хто в ній був, крім священика. Запроторили нас у тюрму, що на "Бригідках", у брудні і холодні камери, до різних кримінальних злочинців. Уночі викликали на допити, хотіли встановити, де хто був напередодні арешту. Через два дні звільнили, за винятком п'яти осіб, яких затримали надовше. З'ясувалося, що причиною такої уваги поліції став замах на радянського консула у Львові. Це нібито була акція протесту проти голодомору на Великій Україні в 1932-1933 роках.
На початку 1935 року я тяжко захворів (запалення внутрішнього вуха), переніс операцію. Серед хворих у палаті найбільше було євреїв, потім поляків і лише третє місце займали українці. Щонеділі, крім родичів, якщо вони були у Львові, нас провідували представники добродійних національних комітетів. Головою українського комітету була пані Мороз. Після місячного перебування мене виписано із шпиталю, але здоров'я ще вимагало відповідного харчування, тому пані Мороз продовжила опікуватися мною. Ходив до неї на обіди більше місяця. Сім'я складалася з чоловіка і сина, ніколи без мене не сідали до столу. Доки житиму, буду їм вдячний за доброту
Ще не зовсім одужав, а вже мобілізували в польську армію, в тяжку артилерію. Але лікарська комісія звільнила від служби.
На початку літа 1935 року я склав іспити в школі, одержав диплом-свідоцтво і повернувся до батьків, у Березини. Після арешту в Львові поліція взяла мене в свої списки - як неблагонадійного. Почали стежити, де буваю і з ким зустрічаюся.
У липні того ж року пішли ми з Василем Iващуком разом з іншою молоддю на Козацькі Могили, що під Берестечком, - взяти участь у службі Божій, присвяченій пам'яті козаків, які загинули за волю українського народу. Там нас увечері з Василем заарештували, тримали всю ніч у якомусь шпіхлірі в с. Пляшевій. За що? Після служби Божої на площі перед церквами відбулася маніфестація, разом з усіма ми могутньо співали національний гімн "Ще не вмерла Україна", розповсюджувалися національні листівки. Поліція стояла довкола огорожі, до маніфестантів заходити не насмілювалася. Зате потім, бачите, вдалася до погроз.
У середині літа я звернувся в староство Дубенського повіту, щоб дали відповідну роботу. Через два тижні отримав направлення в Теслугівську гміну (волость), де став помічником бухгалтера. Незабаром познайомився у Рудні-Почаївській з дівчиною Надею. Восени наступного року вирішили взяти шлюб у Почаївській лаврі, в приходній церкві. Взяли за сватів своїх братів, сіли на велосипеди і поїхали в Почаїв. Парафіяльний священик сказав, що треба заручитися дозволом намісника лаври. Мені таки вдалося потрапити до нього на прийом, він був у цивільному одязі, бо вже надходив вечір. На шлюб дав згоду, і священик нас обвінчав. Коли я розповів гостям нашої весільної вечірки про зустріч з намісником, вони дивувалися, що я так no-простому звернувся, поминувши всі канони прийому. Потім я дізнався, що намісник був родом з Галичини, із свідомої української сім'ї.
У середині лютого 1937 року ми перебралися з Березинів у Теслугів, до місця моєї роботи, найняли квартиру. 5 жовтня у нас народилася донечка Люся. Хресною матір'ю ми взяли сестру нашої господині, а хресним батьком - мого друга по роботі в гміні Василя Гнаткевича.
У 1938 році мій брат Гнат виїхав із дружиною в Аргентину, до брата Андрія, а Гриць поступив в учительську семінарію в Крем'янці. 9 квітня 1939 року в нас народилася друга донечка, котрій ми дали ім'я Нонна. Хресним батьком став Василь Іващук, хресною матір'ю стала двоюрідна сестра дружини. Життя йшло розмірене й спокійно.
Але 1 вересня 1939 року Німеччина напала на Польщу, - і на нашу сім'ю нагрянула біда. Одразу ж вночі на квартиру наскочила польська поліція, зробила обшук, мене забрала в комендатуру, що була недалеко від гміни. Ранком посадили на фіру і під дулами поліцейських карабінів відвезли в Дубно, помістили в каземат Дубенського замку. Там уже було багато таких, як я, з цілого повіту.
З Теслугівської гміни застав Остапа Качана, Полікарпа Гаврилюка, священика Володимира Нечипоренка, котрий втік у Польщу з Радянського Союзу в 1933 році, рятуючись від голоду та переслідувань властей, був дяком у церкві Великих Жабокриків (нині Довгалівка). З ним заарештували жителя цього села Івана Довгалюка. Всіх нас зібрали чоловік п'ятдесят. Взявши на список, поставили по двоє, поцікавилися, чи має хто запитання. На звернення, за що мене заарештовано, поліцай відповів, що вже кілька років моє прізвище значилося в списках комендатури як такого, що проявляв себе прихильником Самостійної України. Запитували й інші. Після цього наказали повернутися до стіни, клацнули замки крісів. Майнула думка про розстріл.
Тримали нас на ногах до ночі. Знову під дулами відправили на залізничний вокзал, повантажили в товарний вагон, мов худобу, закрутили двері дротом і довезли в невідомому напрямі. Щойно на вокзалі в Ковелі зрозуміли, де ми є. Чути було, як місто бомбили. Наш товарняк загнали в тупик. Далі вирушили вночі. Харчувалися тим, що встигли прихопити з дому. Вранці - Брест-Литовський. Чути артилерійську канонаду. На станції Пружани - розвантаження.
Колоною під посиленим конвоєм відправили в концтабір Береза Картузька, який славився жорстокість. Відомо було, ще сюди направляли без слідства і суду всіх, хто потрапив під підозру і був узятий на олівець польською поліцією. Табір розміщався в колишніх царських казармах. Тримали ув'язнених до 6 місяців, бо більше в таких умовинах, як там запровадили, людина не видержувала.
Тепер розповім, як зустріли нас табірні собачники. Коли підвезли колону до воріт, по боках пригороджених колючим дротом, поліцаї поставали обабіч - з крісами, палицями, шомполами. Нас виволікали і били, хто чим мав. А якщо в'язень падав, хапали за ноги і силоміць укидали на територію табору. Перед ворітьми текла по піску невинна кров. У зоні побачили тисячі виснажених, змучених, зголоднілих людей.
Тоді стояла дуже сонячна осіння погода. Не пивши двоє діб, ми від спраги обімлівали, але наглядачі навмисне води не давали, щоб зламати нас не тільки морально, а й фізично. Новачків загнали в одну із секцій казарми, де посередині стояли кари, і наказали вишикуватися довкруг них по два чоловіки, стати струнко й не перемовлятися. За нашою поведінкою через вічко в дверях стежив поліцай.
Надвечір принесли по півлітра якоїсь баланди і по 200 грамів хліба. Годині о десятій дозволили лягти - хто в чому був зодягнутий.
Другого дня настало справжнє пекло. Зігнавши з нар, наказали нам бігти бігцем під нагайками наглядачів справляти нужду над великим ровом. На те дали тільки хвилину, а хто не встиг, збивали його до непритомності - не здатен був підвестися в колону. А нас ганяли з одного кінця табору в другий, раз у раз подаючи команду: "Впасти - встати", і так протягом кількох годин. Над нами курява знялася, як туман. Ми вибивалися з сил, підкошувалися ноги, але наші кати мовби чекали цього, щоб знову бити і глумитися. Перепочити дозволили тільки на час обіду, і харч був такий самий, як попереднього дня. А там - знову виснажлива, знушальна муштра. Так продовжувалося кілька днів. Але потім стало чути вибухи - наближалися німці, і полякам стало не до нас. А 17 вересня ми, на диво, прокинулися без побудки, самі, біля нашого бараку-казарми побачили цивільних людей. Вони сповістили, що вночі наглядачі і табірна адміністрація втекли; почали виламувати двері, щоби ми вийшли на волю. Годі й описати, яка нас радість огорнула, швидко зібралися в могутню колону і заспівали "Ще не вмерла Україна".
Зробили прапор із білої тканини, принесеної місцевим населенням, і під проводом доктора Шухевича зі Львова вирушили великою колоною в напрямку м. Кобрина, зайнятого вже німцями.
Нас всюди радо вітали селяни, вивозили і виносили харчі; хворих, котрі не мали сил іти, забирали по своїх домівках. У якомусь лісі пересік дорогу великий кавалерійський загін поляків. Поцікавилися, звідки йдемо, хто допоміг вийти з табору. І поїхали далі.
Кілометрів за п'ять від Кобрина ми вирішили заночувати в селі. Але людей там не побачили. Зустріли тільки старих діда й бабу; коли ті дізналися, хто ми такі, незабаром почали з'являтися хлопці, дівчата, жінки й чоловіки з дітьми і стали розповідати, що їм довелося пережити перед обідом. Вони чули, що по шосе буде йти Червона армія, отож вийшли подивитися. Натомість із лісу з'явилися польські кавалеристи, відкрили кулеметний вогонь, кілька чоловік було вбито. Тому й нашу колону, побачивши оддалік, сприйняли з острахом. Переночувавши в цьому селі, другого дня ми були в Кобрині, там уже застали німецьких вояків. Почувши, що ми з Берези Картузької, поставилися до нас прихильно.
Дорогою до Бреста навіть годували нас із польових кухонь, а знесилених підвозили. В місті наш загін розмістився в пустуючих школах і інших комунальних будинках. Німці кілька днів забезпечували гарячим харчуванням і хлібом. Організувався жіночий український комітет, котрий також чим міг допомагав колишнім в'язням. Слід згадати, що недалеке від нашого концтабору розміщався жіночий. Туди визволення прийшло днем раніше. Випадково в Бресті зустрівся з жінкою, з якою був знайомий зі Львова, вона вчилася в торговельному ліцеї.
Нам оголосили, що німецькі війська залишать ту частину міста, яка лежить на правому березі річки Буг, і сюди вступить Червона армія. Політв'язні родом із Галичини воліли зостатись під німецької окупацією, аніж опинитися під більшовицькою. Волиняни ж залишилися з правого боку ріки.
Коли Червона армія підійшла до Бреста і зайняла залізничний вокзал, наша вже невеличка колона вирушила на Ковель. Через дві доби, прибувши туди, зустрілися з чекістами, які сновигали то там. то сям і заарештували декого з нас. Мені вдалося вскочити в товарний вагон, поїзд ішов на Львів, тому й дістався до станції Рудя-Почаївська, де жив брат дружини. Наступного дня був у Березинах, після такої тривожної розлуки зустрівся з батьками, дружиною й. дітьми. До своїх домівок повернулись також Качан Гаврилюк, Нечипоренко, Довгалюк.
На наших теренах уже хазяйнували політруки, по селах проводили вибори до сільських комітетів. Назначали по одному делегатові до волості, щоб обрати волосний комітет. Делегати з поближніх сіл, дізнавшись, що повернувся з Берези Картузької, запросили й мене на ці збори, які мали відбутися 30 вересня 1939 року. Там одноголосно обрали мене головою Теслугівського волосного комітету, секретарем став Василь Гнаткевич, який працював зі мною в гміні. Я знову перевіз сім'ю в Теслугів, заквартирував у приміщенні гміни, де перед тим жив польський війт. Ні його, ні тим паче в комендатурі поліцаїв уже не було. Мені повернули радіоприймач, що його конфіскувала поліція при арешті.
Політрук Лев'янто поцікавився, за що я сидів у Березі Картузькій. Відповів: за те, що слухав передачі з Радянського Союзу. Такі мотиви я подавав і тоді, коли мусив писати автобіографію. Але очолював комітет недовго - всього два з половиною місяці. Новий політрук Сергієнко оселився в польки Мичковської і її дочки легкої поведінки, які й повідомили, що за Польщі я носив нa костюмі тризуб і поширював серед молоді націоналістичні ідеї. На моє місце призначили колишнього члена КПЗУ Івана Хейла з Теслугова. Але й він на цій посаді довго не був - на початку 1940 року Теслугівська волость увійшла в Козинський район, на чолі якого став Лісовий, родом із Східної України.
Наприкінці 1939 року енкаведисти провели масові арешти серед місцевого населення. Зокрема, забрали Івана Довгалюка з Великих Жабокриків, а Качан і Гаврилюк утекли. Я зі своїм минулим також не був спокійний за себе. Влаштувався на роботу в Козині, в райфінвідділі - інспектором з бюджету і штатів. 29 березня в нас народився синочок Толя.
На початку 1941 року дільничний міліціонер Дідула зайшов за самогоном до однієї хати, при краю с. Добриводи, і випадково натрапив на підпільну криївку - побачив світло, що вибивалося з-під підлоги. Підпільники втягнули його досередини і вбили. Після цього вони і господарі дому мусили перебратися в інше місце. Боївку очолював Остап Качан з Теслугова. Енкаведисти провели деякі арешти, але натрапити на слід підпілля не змогли.
22 червня розпочалася війна між Німеччиною і Радянським Союзом, і вже другого ж дня енкаведисти і вся прислана районна адміністрація повтікали в напрямку Крем'янця. Втікали чекісти і з Дубна та Крем'янця, де перед тим вчинили страшні злочини, розстрілявши у в'язницях ні в чому не винних людей. Про розстріл у Дубні розповідав Пилип Павлюк з Березинів, котрий, будучи пораненим у груди, прикрився чиїмось мертвим тілом і залишився живим. А в Крем'янці в'язням пов'язали руки дротом і розстрілювали з автоматів. Про це казав Василь Іващук. У тій тюрмі по-звірячому замордували його рідного брата, який належав до молодіжного гуртка, що виступав проти сталінського свавілля.
З приходом німецьких окупантів я став працювати в райфінвідділі бухгалтером. Головою райуправи було назначено М. Середницького, колишнього польського секвестратора. Ляндвіртом району був німець Фогель. Він дуже грубо поводився із селянами. За найменший прояв непокори бив гумовою палицею. Комендантом поліції був Мисько, його заступником - якийсь "Гіркий" з Рідкова. Вони допомагали ляндвіртові грабувати населення. Гестапівці почали проводити арешти серед свідомішої української інтелігенції. Дівчат та хлопців стали вивозити на каторжні роботи в Німеччину.
Потрібно було більш активно чинити спротив окупантам. За наказом проводу ОУН уся українська поліція, за винятком окремиx запроданців, зі зброєю в руках пішла в ліси, де організовувалися бойові загони під керівництвом давніх підпільників.
У Козині німці організували бойову групу із гестапівців для боротьби з українськими партизанами.
За віддану співпрацю з фашистами українськими бойовиками було вбито коменданта Миська і його заступника, а також згаданого Середницького. Тоді поліцію було набрано з місцевих поляків, які допомагали гестапівцям грабувати села, дуже брутально поводячись із людьми. Українські бойовики старалися захистити населення, щоразу спішили на місце пограбування і нерідко давали доброго прочухана свавільникам. Польським сім'ям, члени яких пішли на службу гестапівцям, було запропоновано покинути села і піти під опіку німців у Дубно, щоб не постачали поліцаїв харчами і не доносили, що робиться по селах. Були випадки покарання за доноси.
Житель Стариків, біля Козина, поляк С. Коссовськнй повідомив гестапівцям, що мій кум Василь Гнаткевич, Федон із Стариків та ще троє чоловік з інших сіл мають зв'язок з українськими бойовиками. Фашисти зі своїми вірними помічниками заарештували їх і запроторили до в'язниці в Дубні, де всіх і замучено. Я довідався, що зі мною мають розправитися. Тому 20 квітня 1943 року з дружиною і дітьми ввечері втекли в с. Курсики. Нам дав притулок добрий чоловік Захар. Переночувавши, пішли до моєї сестри Панасі у Великі Жабокрики.
Незабаром я вступив у загін українських партизанів, а сім'ю влаштував у надійних людей у с. Підвисокому. Сюди ні гітлерівці, ні польські поліцаї наскоків не робили - віддалене від шляхів село навіювало страх.
Я став працювати господарчим референтом по Дубенському надрайоні - під псевдо"Венус".
У червні 1943 року всі загони по Рівненській області об'єдналися в єдину Українську Повстанську Армію під командуванням "Клима Савура" (Д.Клячківського). Дислокувалися відділи в основному в лісах між Крем'янцем і Дубном, це ті, що входили в Дубенський надрайон. А взагалі діяли повстанці на великій території, окремі сотні робили рейди майже по всій Правобережній Україні, змушуючи фашистів стримувати свої грабіжницькі апетити.
З осені того ж 1943 року стало відчуватися, що окупанти втратили колишню впевненість в успіху війни, доходили відомості, що на фронті вони зазнають серйозних поразок. Українським проводом були дані вказівки населенню ховати збіжжя у відповідних земляних сховищах, щоб при відступі німців воно не могло потрапити їм у руки, необхідні були запаси й для потреб УПА. Населення наказ виконало, про що мені звітували райони мого підпорядкування.
У березні 1944 року, проганяючи фашистів, на територію Дубенського надрайону вступили частини Червоної армії. Командування УПА дало повстанцям наказ ні в які сутички з цією армією не вступати, а лише давати належну відсіч загонам, які йшли в обозі для організації боротьби з УПА та проведення репресій серед цивільного населення, котре вороже ставилося до більшовиків.
Відступаючі німці та мадяри за шматок хліба чи пляшку молока скидали з себе зброю, яка потім передавалася повстанцям. Були й такі випадки, що упівці самі роззброювали здеморалізованих ворогів.
У прифронтовій смузі почалася мобілізація в Червону армію, безоплатно забиралися коні, сільськогосподарський реманент. Розгорталися широкомасштабні акції проти УПА, прокотилися арешти невинних людей. Мені довелося піти в підпілля, під новим псевдо "Доктор". Притулок дала сестра Панася, в домі якої на горищі я зробив криївку. Сім'я повернулася до моїх батьків, у Березини. Поширювалася чутка, що перед відступом гестапівці заарештували мене і невідомо куди поділи, - потрібно було відвернути увагу чекістів від родини.
По селах чоловіків майже не лишилося. Увесь тягар сільськогосподарських робіт мусили взяти на свої плечі жінки, діти й престарілі діди.
Чимало мобілізованих утікало і приєднувалось до УПА. До закінчення війни з німцями чекісти не в силі були впокорити західноукраїнське населення, задушити національно-визвольний рух. Але коли вже все можна було кинути проти внутрішніх "ворогів", розпочався не бачений досі терор. Не було такого в наших краях ні за поляків, ні за німців. У так звані "винищувальні батальйони" вербувалися навіть злодії, п'яниці і колишні прислужники німців, і їх наділяли всіма тими правами насильства, якими користувалися штатні енкаведисти. Отож під приводом пошуку повстанців вони вривалися до хат, забирали найцінніші речі. І не було кому поскаржитися. Найжорстокіше обходилися з родинами, в кого син чи брат був у повстанцях.
На жаль, знайшлися донощики, які інформували енкаведистів, де квартирують відділи УПА, хто їм допомагає. Саме через це було зненацька схоплено трьох повстанців з с. Рогізного, яких прилюдно повісили на шибеницях у Козині під час базару - щоб посіяти страх серед населення, яке допомагало повстанцям. Іноді доноси наздоганяли людину вдалині від рідних місць. Чоловіка моєї сестри Панасі - Микиту Свищевського в 1944 році мобілізували в Червону армію, відправили служити в м. Пензу. Але в 1946 році заарештували - відділу контррозвідки стало відомо, що за німецької окупації був в УПА. Не витримавши тортур, Микита помер у в'язниці, того ж року. У зв'язку з тим, що Панася як дружина репресованого потрапила під нагляд, я мусив змінити місце переховування - зробив криївку в Березинах. З іншими підпільниками підтримував зв'язок з допомогою дружини і брата Івана.
Однієї ночі 1945 року "стрибки" під командуванням Пасєки, жителя с. Козина, увірвалися на подвір'я моїх батьків і вимагали впустити в хату. Але батько сказав, що вночі гостей не приймає, тоді один з них вистрілив по дверях, на щастя, в батька не вцілив.
Декілька слів про Пасєку. За німців був скарбником в управі. Дружину покинув з малими дітьми, перейшовши до коханки. З населенням поводився жорстоко, зате при енкаведистах став носити звання лейтенанта. І все ж не зумів перед ними вислужитися: врешті-решт опинився в одному з мордовських концтаборів, про його "діяльність" на волі дізналися політв'язні, за що відповідно покарали, отож , повернувшись додому, він невдовзі помер, сім'я його не прийняла.
Дільничним по Козинському району в боротьбі з українськими повстанцями був ст. лейтенант Щеглов. Він часто зі своєю групою влаштовував засідки біля дому моїх батьків, бо, видно, чекісти декотрі вірили, а декотрі й не вірили, що мене забрали гестапівці.
Восени 1948 року до мого брата Івана серед ночі зайшов повстанець "Скиба", щоб вручити пошту від надрайонового провідника "Грози", призначену для передачі мені. Братова заходилась готувати вечерю, але саме не було хліба, тому вийшла з хати, щоб взяти у моїх батьків. І враз застрочили автомати, посипалися кулі. Жінка з переляку впала, на велике щастя, не була поранена. Енкаведисти оточили її, стали люто бити ногами. Від їх запальних куль зайнялася хата. Вогонь охопив дах, критий соломою. Подвір'я окутав дим. Старші Іванові діти з криком повибігали з хати, менших брат повиносив на руках. Усі, плачучи, кинулись до матері.
"Скиба" останнім вискочив з уже палаючої хати, випустив по нападниках чергу зі свого автомата, а потім, щоб не потрапити до рук ворога, застрелив себе. Усю цю моторошну подію по-своєму сприймав Щеглов: узявши гармошку мого брата, на радощах почав витинати мелодії частівок, помічники погромника в такт йому притупували чобітьми.
Тут же, на пожарищі, вчинили допит, хотіли знати, ким був той повстанець, яке його псевдо. Брат запевняв, що спав і нічого не знав, а дружина хотіла погодувати голодного перехожого, адже це чисто по-людському. Чекісти накинулися на Івана з лайкою і стали жорстоко бити прикладами автоматів. Били так, що поламали ребра. А залишили під тином, коли вже ледве подавав ознаки життя. Тіло застріленого повстанця забрали з собою - можливо, для упізнання, а може, десь кинули в занедбану криницю, як не раз робили зі своїми жертвами.
Батьки відвезли Івана в лікарню. Але щойно трохи підлікувався, забрали його більшовики й насильно із сім'єю вивезли в Херсонську область.
Тяжко, дуже тяжко переживали ми з батьками цю трагедію.
Літом 1950 року силами чекістів з допомогою вертольота було здійснено велику облаву полями недалеко с. Боратина. Там під одним деревом мав свій постій надрайоновий провідник ОУН "Гроза" та його зв'язкова, їх намагалися схопити живими, але не вдалося: після перестрілки обоє відібрали собі життя. Того року помер мій батько.
У 1951 році, 6 липня, загін чекістів вторгнувся до хати моєї матері, там жила й моя сім'я, там переховувався я. Криївка була в одному з причілків. Спочатку взялися копати яму там, де жила дружина, - думали, що криївка в землі. Але врешті-решт натрапили на моє сховище. Мене було заарештовано. Вивели надвір, де стояла перелякана сім'я. Один "борець із націоналізмом" підійшов до моєї жінки і, закипаючи злобою, з усієї сили вдарив її кулаком по обличчі. Жінку залила кров, було вибито кілька зубів, заголосили діти. Надя була в мене зв'язковою і, чим могла, допомагала у визвольному русі, мріяла бачити Україну вільною, щоб не розпоряджалися нашою долею ніякі чужинці. Була для мене хорошою жінкою, а для дітей - матір'ю.
Мені зв'язали ззаду дротом руки, начальник райвідділу МГБ разом із начальником міліції та одним своїм прислужником вивели мене на город, у жито, кинули ницьма на землю і стали бити палицею, вимагаючи зізнання, що мав зв'язок з повстанцями-підпільниками, а особливо з "Грозою". Такого зізнання я зробити не міг, бо знав: за те жорстоко розправляться з матір'ю і моєю сім'єю. Вирішив: терпітиму, помру від тортур, але на. вимоги не піддамся.
Зрозумівши, що з мене нічого не виб'ють, чекісти повели назад, на подвір'я, витягли на вантажну автомашину. Там уже сиділа Надя. Нас обсіли атвтоматники і відвезли в Козин, тодішній райцентр, помістили окремо в штрафізолятор. Після дводенного допиту дружину відпустили, а мною зайнявся лейтенант Щеглов.
Він допитувався, ким був я під час німецької окупації, яке становище займав в УПА, чи мав зв'язок з підпіллям, особливо з надрайоновим провідником ОУН "Грозою". Я категорично заперечував лише зв'язок з підпіллям, про все інше розповідав, як було. На одному з допитів Щеглов дістав із столу брошуру, надруковану на машинці, і заявив: "Ось тепер нічого не приховаєш. Ми знайшли це в убитого бандита, коли робили засідку в твого брата". Я знав, що така брошура створювалася підпільниками, щоб відобразити діяльність загонів УПА з червня 1943 p. до березня 1944 p., там були використані й мої письмові спогади.
Під посиленим конвоєм мене відвезли в слідчу тюрму в м. Рівне, після бані загнали в наручниках у камеру, де вже було більше десяти чоловік, котрі у великій тісноті сиділи один біля одного. Вставати і розмовляти категорично заборонили.
Судив мене військовий трибунал внутрішніх військ МДБ по Рівненській області, головував полковник Невтинайло. Прізвища прокурора, котрий домагався для мене смертного вироку, де пригадую. Від адвоката я відмовився, бо розумів: він нічого не допоможе, а матері за його послуги довелося б заплатити 500 крб.
Та повернуся до слідства. Слідчим у мене був лейтенант Копкін, поводився не визивно, не старався з мене витягти щось більше, ніж я сказав Щеглову. Але слідчі були різні, зокрема, жорстокістю відзначався Дюкарєв. Ідучи на слідство серед ночі, я не раз чув несамовиті крики, плачі і зойки в'язнів.
Свідками в моїй справі були викликані Мудрик з Березинів, мій однофамілець Павлюк з Козина та Берлінець із того ж села. Перші двоє підтвердили, чого від них вимагалось. Щоб мене засудити, для форми цього було достатньо.
І військовий трибунал 18 вересня 1951 p. ухвалив: 25 років виправно-трудових таборів суворого режиму та ще після відбуття цього строку - 5 років позбавлення громадянських прав. Після суду із слідчого ізолятора перевели в тюрму. Там уже був трохи легший режим. Спали на нарах, а не на підлозі, кращими стали харчі. Політв'язні могли перемовлятися вголос, а не пошепки. Там же дізнався, що Ольгу Миколюк з Теслугова, яка вбила з пістолета активістку НКВС, засудили до смертної кари.
Чому більшовицька влада виловлювала і садила по тюрмах своїх ворогів, - це зрозуміло, вона не могла допустити навіть пропаганди ідеї самостійної України, не кажучи вже про вияви організованої боротьби за здійснення такої ідеї. Але ж мені, наприклад, ставилася за провину й участь в УПА в роки гітлерівської окупації України, а тоді ми боролися лише проти фашизму.
З Рівного нас відправили в Дубно, а звідти невдовзі повантажили в товарні вагони і повезли, як виявилося, на Дніпропетровськ, згодом - на Харків. У першій половині січня 1952 року опинилися в Новосибірську, затим повезли в селище Ольжерас Кемеровської області, де поселили в табірні бараки. Після більш як двомісячного перебування в дорозі ми розташувалися на двоярусних нарах. Уранці роздивилися: табір як табір - висока загорожа з дощок, поверху три ряди колючого дроту, до якого підключено електрострум. Повідомлено, що маємо право двічі на рік написати рідним і отримати харчові посилки. А в таборі їсти давали - аби з голоду не дійшов...
Працювали ми на будівництві шахт, куди водили колонами, по п'ять у ряд. Конвоїри були озброєні автоматами, мали дресированих собак. Мій номер був "И 820".
Першого листа з дому одержав у травні 1952 року - і приніс він у душу розпач і горе: дружина писала, що в квітні померла наша тринадцятирічна дорога донечка Нонна. А ще повідомлялося, що районні посіпаки конфіскували в матері стодолу, поламали її і розібрали по своїх домах на дрова, сказавши, що зроблено це за рішенням військового трибуналу.
По сусідству з нашим табором розміщався табірний пункт, також кількістю понад дві тисячі ув'язнених, ще один пункт був кілометрів за 10. I всі ці табори підпорядковувалися обласному управлінню Комишлага.
До 1948 року, як розповідали, політв'язні і побутові злочинці (злодії, шахраї, хулігани і т. п.) утримувалися разом. Між ними виникали сутички. Загиблих виволікали за паркан на прилегле до нього кладовище, взимку навіть не закопували. Але в мій час до політв'язнів ставилися куди краще, на будовах почали нараховувати зарплату, з якої половину забирала табірна адміністрація, решта йшла на оплату харчування, одягу, лише дуже незначна частина заробітку записувалася на рахунок табірника.
Коли навесні 1953 року помер Сталін, нас перестали виганяти на роботу, посилилася охорона. У липні всі лагпункти Комишлагу ліквідували, а нас етапували в табори недалеко Омська, де наш труд почали використовувати на будівництві великого нафтопереробного заводу. Туди перевезено й частину політв'язнів із Карлагу.
Корпус заводу був зведений табірниками за неповних два роки.
У 1956 році прибула комісія з Москви і стала переглядати наші справи. Мені строк знизили з 25 до 15 років. З комісією прибули кореспонденти, які співчутливо розпитували про умови утримання, про тих в адміністрації, хто поводився брутально. Було скасовано обмеження на листування, дозволено побачення з рідними. У вересні того ж року до мене приїхала дружина.
Після завершення основних робіт на будові нас у 1958 році перевезли в Іркутську область, в Озерлаг. Я потрапив на станцію Чуна, де табірники працювали на лісоповалі і на деревообробному комбінаті. А тим часом підросла без мене моя дочка Люся, вийшла заміж у Мізочі, в 1958 році в неї народився син. За малим не було кому доглядати, тому забрали мою Надю з сином Толею до себе.
Після Озерлагу, де пробув три роки, я потрапив у Дубровлаг, що в Мордовії. Лагпункт Сосновка, станція Потьма. Табірники працювали в столярних цехах, виготовляли футляри для радіо- і телеприймачів.
На початку осені 1962 року до мене на побачення приїхали Надя і син. Це була для мене велика радість і моральна підтримка. Але почув від них і сумні новини: про смерть і похорони матері, брата Iвана. Толя після закінчення школи влаштувався працювати на Мізоцькому цукрозаводі і поступив на заочне навчання у Львівський лісотехнічний інститут. IІвсе ж сім'ї не раз довелося пережити приниження з боку органів влади, працівників КДБ. Але рідні мене не цуралися.
Перед закінченням строку ув'язнення я працював у металообробному цеху - виготовляв щітки для млинів. Після перевороту в ЦК КПРС, коли на зміну усунутому з посади Хрущову поставили неосталінця Брежнєва, умови життя політв'язнів значно погіршали. Всі полегшення, які з'явилися, були скасовані. Почастішали наскоки наглядачів у бараки, де збиралися табірники, щоб помолитися Богу з нагоди неділі чи свята, розганяли нас, а священиків на кілька діб зачиняли в штрафізолятори.
Звільнили мене з ув'язнення 6 липня 1966 року. IІ я поїхав в Остріг, де саме перебували дружина і дочка.
Але незабаром відчув, що воля в СРСР - поняття відносне. Більше трьох місяців довелося чекати дозволу на прописку, а без неї ніхто не брав на роботу. До того ж ярлик судимості заслонив і мою освіту, і професійні знання. Таких, як я, брали тільки на фізичні роботи.
Сталінські послідовники, що керували Україною з Москви, не могли принести ніяких змін у мою долю. Навіть Верховна Рада під головуванням Горбачова ухвалила Указ про реабілітацію жертв сталінського терору, в якому всі ті, що вели організовану боротьбу з антигуманним режимом (як УПА), називаються бандугрупованнями, націоналістами, екстремістами.
Однак ідея самостійності Украіня, ідея, що за неї в 40-50-і роки зазнавали переслідувань і віддавали життя тисячі патріотів, починає охоплювати уми й серця десятків, сотень тисяч. Виникає Народний Рух України, який гуртує сили для боротьби з московсько-комуністичною тиранією. Організовується осередок НРУ і на Острізькому цукровому заводі, куди письмову заяву про прийом подав і я. Незабаром під проводом активістів Руху в селищі цукровиків відбувся багатолюдний мітинг, на майдані було урочисто підняте на щоглу національний синьо-жовтий прапор.
З радістю читав у пресі матеріали про Перший Всесвітній конгрес українських політв'язнів, який відбувся 22 червня 1991 року. Вперше було на повен голос сказано правду про боротьбу українського народу за самостійність України під проводом ОУН-УПА. І мені було приємно, що не просто всією душею підтримував визвольні змагання, а з юних літ брав у них активну участь. Радий і з того, що мав змогу особисто познайомитися з п. Євгеном Пронюком, який був доповідачем на тому конгресі.
Не передати словами, з яким хвилюванням зустрів Акт проголошення незалежності України, прийнятий Верховною Радою 24 серпня 1991 року і підтверджений на Всеукраїнському референдумі 1 грудня. Чи сподівався я, страждаючи в польських і радянських концтаборах, що доживу до такого часу, що здійсняться мої найзаповітніші мрії?! Богові було вгодно, щоб сталося саме так. І щоб я впевнився: моя причетність до боротьби з окупантами України не була намарним поривом душі.
Я став громадянином Вільної Незалежної України! Жаль тільки мені, що вже в похилому віці і не в силі прилучитися до її розбудови. Як добре, що Україна мала таких синів, як Богдан Хмельницький, Iван Мазепа, Тарас Шевченко, Iван Франко, Михайло Грушевський, Симон Петлюра, Євген Коновалець, Андрій Мельник, Степан Бандера, Роман Шухевич, Василь Стус і багато інших гідних дітей, їхнє подвижницьке життя - запорука нашої волі. Слава Україні! Героям слава!
Йосип ПАВЛЮК.
Рівненська область,
Острізький район,
Високий Хутір біля Оженина.

ПАВЛЮК ЙОСИП УСТИНОВИЧ

ЖИТТЯ ПРОЖИТИ - НЕ ПОЛЕ ПЕРЕЙТИ

Серія книг "Реабілітовані історією"

Здано до набору 16.01.95 p. Підп. до друку 4.03.95 p. Формат 60х84/16. Папір пис. № 2. Літерат. гарн. Високий друк. Умови, друк. арк. 1,75. Тираж 2000 пр.. Замовне. Зам. 84. Ціна договірна. Видавництво "Азалія" Рівненської організації Спілки письменників України. 266000 Рівне, С. Петлюри, 1.
Районна друкарня. 265110, Млинів, Горького, 1.

1


[i] Огл. 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Йосип Павлюк - Життя прожити - не поле перейти

Оглавление

    • Від упорядника (Страница 1)
  • Йосип Павлюк: (Страница 1)
    • ПАВЛЮК ЙОСИП УСТИНОВИЧ (Страница 1)
    • ЖИТТЯ ПРОЖИТИ - НЕ ПОЛЕ ПЕРЕЙТИ (Страница 1)
  • Серія книг "Реабілітовані історією" (Страница 1)


Йосип Павлюк - Життя прожити - не поле перейти

Йосип Павлюк

Життя прожити - не поле перейти

 Читать книгу

Аннотация

Iсторію, як відомо, творять не лише видатні особистості, але й рядові учасники подій. Ця книжка написана одним із таких "рядових" - колишнім політв'язнем польських і радянських тюрем, учасником УПА, який кращі роки свого життя віддав боротьбі за незалежність України.Доля Йосипа Павлюка багато в чому характерна для західних українців його покоління. Прокотилися руйнівні смерчі двох світовим війн. Довелося побачити, як хазяйнували на рідній землі австро-угорські, польські, німецькі, російські вояки і яку владу приносили з собою. А влада різнилася мало чим - принаймні в кожному випадку однаковою залишалася її суть: то була окупаційна влада, а вона не могла бути для українців інакшою, окрім як ворожою. Ця обставина допомагає зрозуміти, як відбувалося становлення світогляду автора.

Содержание

Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel