Григорий Пенежко - Записки советского офицера

1 Григорий Пенежко

Пенежко Григорий
Записки советского офицера
Пенежко Г.И. Записки советского офицера. Книга 1. Десять дней. / Литературная
обработка Евгений Герасимова. - М.:Военное издательство Министерства вооруженных
сил СССР, 1947 г.
Вот война и началась! Она застаёт меня неподалёку от Перемышля ранним утром,
когда я думал: скорее бы сдать роту и - в Москву, на зачётную сессию заочников
инженерного факультета Бронетанковой академии. Светает. За кормой моей машины
разгорается заря. Серая лента шоссе тонет в тумане. Туман тянется по лощине и
цепляется вдали за островерхие кровли Перемышля.
Я веду роту танкеток Т-37. Моя обязанность, как военного представителя на
машиностроительных заводах Одесской группы, - сдать роту штабу Н-ской части,
стоящему в местечке под Перемышлем. После этого я должен заехать в Одессу, к
месту своей службы, а оттуда уже можно в Москву.
Со мной на головной танкетке едет Иван Кривуля, младший политрук, назначенный на
должность замполита роты.
Кривуля рассказывает мне о своём житье-бытье в Одессе, где он учился на курсах
младших политруков. Я слушаю историю его встречи на танцплощадке одесского парка
культуры и отдыха с некоей прекрасной Машей, от которой будто бы вся молодежь
Январского завода сходит с ума и которая скоро будет его женой, посматриваю на
Кривулю и думаю: "Молод он всё-таки, не солиден как-то для политработника".
Увлёкшись воспоминаниями о своей Маше, Кривуля при резком развороте машины
свалился на меня в башню. Он поправляет свой растрепавшийся при падении большой
тёмно-русый чуб. Меня всё это раздражает, я говорю:
- А политрук из вас, товарищ Кривуля, вряд ли получится.
Кривуля улыбается с таким добродушным видом, как будто уже не раз слышал это.
- Думаете, слабоват? - спрашивает он.
- Вы почти угадали, - говорю я.
Кривуля рассказывает о себе. Оказывается, он три года прослужил на
действительной в должности помкомвзвода батареи и уже побывал на войне. Служил в
артиллерии и бредил танками. Когда его полк преобразовали в танковый, решил
остаться на сверхсрочную. В финскую кампанию был старшиной, командиром танка.
Разговор ведётся уже совсем в другом тоне. Кривуля говорит:
- Только на войне я стал размышлять о жизни. Сижу как-то под днищем танка,
подогреваю его и думаю:
мало еще сделал ты. Кривуля, в жизни, не далеко ушел, а время такое, что каждый
должен много сделать.
- Так вот вы какой! - смеюсь я. - Теперь вы больше похожи на политработника.
- После войны на что ни погляжу, всё кажется - вижу в первый раз, - продолжает
Кривуля в том же тоне. - Одно мне только жаль, что жизнь человеческая коротка, и
я не успею сделать всего, что хочется, но я решил выбирать в жизни самое
главное. Когда война кончилась, комиссар полка вызвал меня и говорит: "С вами,
товарищ Кривуля, бойцы весело воевали, и хоть фамилия у вас кривая, но
генеральную линию на войне вы держите правильно. Нам такие люди, как вы, нужны.
Отправляйтесь, - говорит, - на курсы младших политруков за теорией, а практикой
вы здорово агитировать умеете". Вот я и ухватился за узду теории, - закончил он,
и на его худощавом лице снова заиграла озорная улыбка.
Мы приближаемся к Перемышлю при полном рассвете. От тумана осталась только
лёгкая дымка. День обещает быть чудным. Свежий ветерок от быстрой езды дует в
лицо. Приятно думать, что через час-два я сдам дивизии роту и, может быть, ещё
сегодня успею выехать в Одессу. Нужно только не задерживаться в Одессе, и тогда
я попаду в Москву вовремя.
Моё короткое раздумье было прервано монотонным завыванием моторов, заглушивших
шум нашей колонны. Я увидел в небе впереди себя рябоватое облачко. Это облачко
шло вдоль шоссе, росло и быстро приближалось к нам. Вот уже ясно видны большие
чёрные самолёты с хищно вытянутыми вперёд, светлыми клювами и белыми крестами на
крыльях.
- Это немцы! - закричал Кривуля. - Такие в Финляндии были! Неужели война? ..
Как бы в подтверждение его слов, со стороны Перемышля докатились далёкие взрывы.
Где-то рядом оглушительно охнуло, и над головой с ноющим воем пронеслись чужие
самолёты.
- Война! - одними губами сказал я Кривуле. Флажком дал сигнал "Делай, как я!",
машинально, совершенно не отдавая себе отчёта, почему это делаю, свёл колонну с
шоссе в рожь и ускорил движение. Мысль о том, что война началась, ещё не
укладывалась в голову, но Москва уже стала далёкой.
Когда я вошёл в штаб, командир дивизии, немолодой полковник, разговаривал по
телефону, нервно торопил кого-то с выходом, одновременно отчитывал интенданта,
брал у подходивших к нему командиров карты, отчёркивал что-то на них, кому-то
махал рукой - "скорей, скорей, чтобы успели" - командиры опрометью кидались к
двери, - словом, война началась!
От близкого разрыва бомбы вдребезги разлетелось оконное стекло. Побледневший
дивизионный интендант присел на корточки. Его примеру инстинктивно последовали я
и командиры, бывшие в штабе, но, увидев, что полковник стоит, все мы быстро
поднялись, сконфуженно оправляясь и пряча глаза.
- Без паники! На то и война, чтобы стрелять, - с легкой усмешкой сказал
полковник.
- Вы кто? - спросил он меня. Я доложил.
- Хорошо! Хорошо! - сказал он и вдруг повысил голос: - Постойте, так, значит, в
роте только политрук, а кто же командовать будет? Немцы с минуты на минуту могут
ворваться в Перемышль. Наши полки только выходят из лагерей, и мне нечем
прикрыть их развертывание. Вот вашу роту сейчас самый раз для разведки бы! А вы
мне се без командира привели!
- Товарищ полковник, - сказал я, - позвольте мне временно остаться командиром
этой роты. Моя командировка кончилась. Вернувшись от вас, я должен был ехать на
учебу.
Я показал командировочное удостоверение.
- На ловца и зверь бежит! - сказал полковник, пробежав глазами бумагу. Ну, что
ж, получайте задачу! - и он пригласил меня к карте, закрывавшей весь стол.
*
Моя рота, продираясь сквозь небывало урожайную пшеницу, выходит на правый фланг
дивизии. Жарко. Парит полуденное солнце. Далеко слева Перемышль. Город в дыму.
Видны только шпили костёлов.
Оставив роту в лощине, мы с Кривулей и командиром моей машины поднялись на
гребень. Здесь окапывалась жидкая цепь бойцов стрелкового батальона. На краю
поля подсолнечников стояла батарея противотанковых орудий. Позади орудий лежали
убитый лейтенант, командир этой батареи, и тяжело раненный старший сержант.
Батареей командовал сержант - татарин с чёрными бойкими глазами.
Густой и рослый подсолнечник, поднимавшийся на гребень и на середине его
обрывавшийся зелёной стеной, хорошо маскировал нас и оставшуюся внизу роту.
С гребня мне становится ясно, что фланг дивизии открыт. Я решил послать Кривулю
с одним взводом в видневшийся впереди хутор, чтобы потом всей ротой продвинуться
оттуда на запад.
Кривуля, пригнувшись, высунул голову из подсолнечника.
- Глядите, глядите! Там уже...
Я приподнялся и увидел, как на хутор с западной стороны въезжал отряд немецких
мотоциклистов. Позади него, километрах в двух, двигались какие-то чёрные точки.
"Тоже мотоциклисты!" - подумал я и неожиданно для самого себя, должно быть,
потому, что в первый раз за свою жизнь увидел перед собой вооружённого врага,
закричал:
- Кривуля, немцы!
Я не узнал собственного голоса, он мне показался чужим.
- По немецким мотоциклам осколочным! - раздалась слева команда
сержанта-татарина.
- Эй, пушкари! Артиллерия! Не стреляй! - закричал Кривуля.
Это громкое слово "артиллерия", отнесённое к маленьким батальонным пушечкам,
сразу привело меня в себя.
- К батарее! - скомандовал я Кривуле и бросился к сержанту, на ходу диктуя
командиру моей машины радиограмму в штаб.
Мотоциклисты несмело выходили на восточную окраину хутора, ведя непрестанную
стрельбу из пулемётов в сторону пограничников.
- Будешь стрелять, когда они начнут отступать, а сейчас замри, - приказал я
сержанту, ложась возле него.
И я кратко изложил Кривуле свой план. Он должен был с одним взводом остаться
здесь и принять командование батареей. Сержант, услыхав это, с радостью заявил:
- Согласен, командуй, а я пойду к своему орудию. Кривуле мой план тоже
понравился.
- Хорошо! Спешите, не то опоздаете! Пушки - моя стихия, уж я им устрою свалку, -
сказал он, мотнув чубом в сторону мотоциклистов.
Моя "малютка", во глазе двух взводов танкеток, скребя днищем по кочкам лощины,
резво несётся к роще, по опушке которой только что подымались чёрные фонтаны.
Ответа на свою радиограмму я ещё не получил, и это волнует меня. "Возможно, я
делаю не то, что надо", - думаю я. Мне никто не приказывал ввязываться в бой.
Моя обязанность наблюдать и доносить штабу о том, что вижу, а не помогать
соседям. Но я не могу равнодушно смотреть, как на моих глазах враг обходит нас.
Я вспоминаю сообщения наших газет о том, как действовали немецкие мотоциклисты
во Франции в 1940 году, и решаю, что сейчас самое важное не позволить противнику
прорваться в тыл наших войск.
Нам удалось опередить немцев и занять западную опушку рощи. Но не успел ещё
левофланговый взвод старшего сержанта Зубова заглушить моторы, как на гребень,
прикрывавший хутор в четырёхстах метрах от нас, выскочила группа немецких
мотоциклистов. Мотоциклисты продолжали двигаться, и это успокоило меня: решил,
что они не заметили в роще наших танкеток. Вдруг один из мотоциклистов замахал
флажком, показывая в мою сторону. Не целясь, я нажал гашетку пулемета и,
сгоряча, выпустил весь диск.
Когда с мотоциклом было кончено, я подал ракеткой сигнал "В атаку!", и машина
вынесла меня на опушку.
Чтобы увидеть, принят ли мой сигнал, я высунулся из башни. Эта неосторожность
чуть не стоила мне жизни: только случайный поворот танкетки спас меня от огневой
пулемётной трассы. Она пронеслась перед моими глазами.
Мой сигнал принят. На правом фланге взвод Зубова уже давит мотоциклы и теснит их

1 Следующая страница


Записки советского офицера 2

ко мне. С хода врезаюсь в группу мотоциклистов и поливаю её пулемётными
очередями. Вёрткие трёхколёсные машины рассыпаются во все стороны. Моя танкетка
не может делать резких поворотов. Меня это злит, я ругаюсь и преследую
противника по прямой на гребень; повторяю сигнал. Танкетки спешат ко мне,
расстреливая на ходу не успевших скрыться за гребень мотоциклистов.
Оба взвода вслед за бегущим противником перемахнули гребень, и я увидел над
зелёными волнами пшеницы цепь больших тёмных машин. Они тянули за собой пушки.
Едва успев дать красную ракету, я открываю почти в упор огонь по широкому стеклу
встречной машины. Вздрогнув и перекосившись, она застыла на месте. Я - за бронёй
танка, мне кажется, что эти воющие немцы, которые вываливаются из кузовов
машин,, беззащитны против меня, и какая-то тяжесть ложится на руку. Я стараюсь
преодолеть её, но ствол пулемёта всё-таки подымается вверх. Я чувствую, что не
могу стрелять в упор по этим бегущим в панике людям.
Сизые пилотки убегающих немецких пехотинцев мелькают в пшенице. Дымят и пылают
разбросанные по полю остовы невиданных мною доселе гусеничных машин, от которых
немцы не успели отцепить орудия. Мы носимся между горящими тягачами, забыв уже о
мотоциклистах, скрывшихся в направлении хутора. Но вот справа от меня вспыхнула
шедшая рядом танкетка. Немцы уже опомнились и бросают в нас гранаты. Тяжесть
сразу спала с руки. Солдаты в сизых пилотках опять бегут от меня, но теперь
ствол моего пулемёта уже не поднимается вверх.
Вдруг над головой что-то резко и незнакомо просвистело, и я увидел показавшиеся
со стороны хутора башни вражеских танков.
Всё новые и новые танки выходили из-за гребня. Теперь ясно вырисовывался их
боевой порядок - "углом вперёд". Вершина этого угла стягивалась к подсолнечнику,
грозя отрезать нас от батареи Кривули.
До немецких танков было не больше полутора километров.
Не успел я подумать: "Полез не в своё дело", как услышал в наушниках хриплый
голос штабной рации, передававшей мне приказ командира дивизии: "Задержать и
уничтожить мотоциклистов. Прикрывайте".
Я понял, что моя разведка кончилась и мне надо прикрывать фланг и подходящий
где-то сзади стрелковый батальон. Но чем прикрывать! Одна надежда на артиллерию
Кривули. Надо скорее перемахнуть вправо за скат, на котором она стоит, иначе мои
танкетки с одними дегтярёвскими пулемётами будут перебиты, как куры.
Выбросив сигнал "Делай, как я!", разворачиваю машину "влево 90" и, непрерывно
маневрируя, спешу выйти из-под обстрела.
Машины выполняют мой приказ. Механики выжимают из своих "малюток" весь их запас
скорости. Теперь уже ясно, что мы являемся целью немецких танков. Стреляя с
хода, они забирают левее и идут нам наперерез. С обогнавшей меня танкетки
покатилась сорванная снарядом башня, и машина, вздрогнув, остановилась.
Мне кажется, что я не дышу. Только бы перевалить" через спасительный гребень.
Вот уже мелькнул угол поля подсолнечника, на противоположном конце которого,
ближе к немцам, стоят орудия Кривули. С нетерпением я смотрю в ту сторону, но не
замечаю ни одного выстрела по атакующим нас танкам.
"Неужели он испугался и удрал?!" - с ужасом думаю я.
...В ушах что-то оглушительно хлопнуло. Вильнув кормой, моя танкетка судорожно
оборвала бег. Из машины в лицо пахнуло пламенем. "В меня", - мелькнула мысль, и
я кубарем вылетаю из башни, падаю на землю и мгновение лежу оглушенный. В
танкетке раздается второй взрыв, и через люк башни вырывается фонтан огня.
Пытаюсь откатиться подальше от огня, но не могу шевельнуться. "Наверное, мёртв",
- думаю я. И вдруг слышу спокойный голос механика-старшины Никитина:
- Потерпите, товарищ командир!
Он схватил меня поперёк и приподнял над землёй. Эта встряска окончательно
привела меня в себя.
Я услышал дружный залп наших противотанковых орудий.
- Это Кривуля! - закричал я от радости, что цел и что пушки стреляют.
Мы выходим из подсолнечника. Издали кажется, что выстрелы наших орудий
вспыхивают у самых бортов немецких танков. Мы видим, как над одними машинами
только взвиваются дымки, а над другими уже вырастают густые столбы дыма, тянутся
в небо. Чёткий боевой порядок немецких танков нарушен. Теперь немцам не до нас.
Развернувшись назад и бесприцельно отстреливаясь, они отходят к хутору и
скрываются где-то за ним у пограничной реки. Оставшийся с Кривулей третий взвод
танкеток пошёл в контратаку и выкашивает цепи немецкой пехоты, отставшей от
своих танков.
Наконец, я свободно вздохнул и начал собирать свою роту. Вспоминаю всё, что
пережил за несколько минут, - -эту мгновенную смену удач и неудач. Да, на войне
не так легко и гладко, как часто о ней пишут и рассказывают. Не скажу, что я
обескуражен, подавлен. Наоборот, я в очень возбуждённом состоянии. Меня смущало,
что я, техник, вызвался командовать ротой. В глубине души точил червь сомнения:
справлюсь ли? Сейчас я чувствую себя увереннее.
На нашем участке немцы больше не повторяли атак, а ограничивались беспрестанным
артиллерийским и минометным огнём, который вели из-за реки. Нашим танкеткам,
укрывшимся в лощине, он вреда не принёс, но хутору и посадке подсолнечника
досталось изрядно. Вскоре к нам подошёл батальон пехоты. От комбата мы узнали,
что немцы. прорвав севернее города оборону пограничных застав, взяли пустой
Перемышль, к которому так и не успели подойти вышедшие из лагерей полки дивизии,
и что сейчас основные силы дивизии брошены туда с задачей отбить город и
восстановить положение.
Батальон ещё не занял оборону, как я получил приказ отвести танкетки в район
штаба.
В штабе меня ждала телеграмма округа о переадресовке моей роты. В шифровке
указывался номер танковой дивизии, для укомплектования которой она
предназначалась.
Здесь же, в штабе, я сдал захваченных нами пленных. Это были два
сержанта-артиллериста. Оба высокие, лет по двадцати пяти - восьми, с
подстриженными под ёжик щетинистыми волосами. Один - фермер из Пруссии, второй -
рабочий из Силезии.
Спесь у них ещё не выветрилась, они держались как победители, не чувствовали
себя пленными. Бойцы и командиры тесной толпой окружили их. Час тому назад, в
бою с этими немцами, мы потеряли шестерых товарищей. И удивительно, что ни у
меня, ни у кого другого из наших людей не было к ним злобы. У меня было только
какое-то странное ощущение растерянности. Я не знал, как держать себя с ними. В
глубине души меня возмущал их высокомерный вид, но я не мог отделаться от мысли,
что один из них - рабочий, другой - крестьянин. Эта же мысль волновала всех.
Обступившие пленных танкисты наперебой спрашивали их, почему они воюют против
нас. Немцы недоуменно пожимали плечами, не понимая или не желая понимать
переводчика. Когда же им предложили закурить махорку, они загалдели "найн",
замотали головой, вытащили из карманов по пачке сигарет и стали угощать ими
танкистов, щёлкая блестящими металлическими зажигалками.
- О, сигареты!
- Посмотри только, что курят у них солдаты! - удивленно заговорили танкисты,
закуривая немецкие сигареты.
А минуту спустя все заплевались.
- Тьфу, чёрт, только за язык щиплет! Лебеда!
И кто-то весело и убеждённо сказал:
- Нет, братцы, наша махра куда лучше!
Подъехали кухни, и старшина Никитин, голубоглазый волжанин-атлет, любитель
хорошо поесть и угостить, предложил пленным жирный дымящийся суп. Но и суп был
встречен презрительным "найн". Немцы вытащили леденцы, завёрнутые в блестящую
целлофановую бумагу.
- Э, нет! - послышались голоса. - Не убедительно. Конфетой не заменишь супа!
Мне вдруг этот разговор становится противным, и я резко обрываю его.
Пленных уводят в штаб, а экипажи, обгоняя один другого, спешат с котелками к
кухне.
- Ну как, товарищ командующий артиллерией, - недовольный самим собой, я срываю
злость на Кривуле, который не принимал никакого участия в разговоре с пленными и
уписывал за обе щеки долгожданный обед. - Сознайтесь, чего там, в подсолнухе,
так долго молчали? Он уже второй раз спокойно объясняет мне:
- Да поймите! Открой я огонь раньше, они перебили бы с дальней дистанции мои
орудия, да и вы бы не ушли. Я же видел, что они по задним машинам не стреляли,
они хотели целиком вас, живёхонькими, захватить, ну и напоролись на меня. Из
наших пострадали только те, кто хотел скорее убежать, - говорит он, и в его
глазах вспыхивают лукавые огоньки.
"Камешек в мой огород", - думаю я.
- Ещё и теперь не верится, - смачно прихлёбывая суп, торжествует Кривуля. - Ни
одного промаха! Поймите, - он грозно потрясает ложкой над головой:
- сразу десятью горящими танками обставил свою батарею да вдогонку десяток
затормозил навечно. Вот это дело!
- Мы больше! - кричит ему, не отрываясь от котелка, Никитин. - Двенадцать
тягачей подожгли, а мотоциклов даже не успели сосчитать.
- Так, значит, мне не надо было отходить за бугор? - задетый насмешкой Кривули,
говорю я.
- Почему же? Именно так и надо было делать. Это и загубило немецкую атаку. У вас
всё правильно сложилось. Только мой совет вам: если придётся когда-либо удирать
на танке, то не старайтесь обогнать всех, а отступайте с общей массой, - говорит
он вполголоса, улыбаясь в поставленный себе на колени котелок.
Я молчу и думаю: "Ну и колючка!" В разговор вмешивается старшина Смирнов,
командир первого взвода, потерявший три танкетки из четырёх.
- Ещё хорошо обошлось, ведь с одними пулемётами против тяжёлых танков, - говорит
он. - Хлопцев вот жаль...
Вдруг все поворачивают головы к дому с обрушившейся стеной. Из раскачиваемого
ветром рупора чётко и ясно доносится знакомый голос диктора:
"Наше дело правое! Враг будет разбит! Победа будет за нами!"
После короткой паузы диктор объявляет, что передавалась запись выступления по
радио заместителя Председателя Совета Народных Комиссаров товарища Молотова по
поводу вероломного нападения Германии на СССР.
"Как найти эту танковую дивизию, которой переадресована моя рота. Вот задача!" -
думал я, но в штабе, когда я сказал об этом, рассмеялись и показали на шпиль
какого-то костёла, выдававшегося из-за леса:
- Вон она за местечком, восточное нас, в лесу.
По дороге туда я встретил командира, который охотно подтвердил, что танковая

Предыдущая страница 2 Следующая страница


3 Григорий Пенежко

дивизия полковника Васильева сосредоточивается там, в лесу и в большом селе за
ним, сказал, что он сам прибыл с ней из Городка (Грудек-Еголон-ского), о чём я
его и не спрашивал. Не нравится мне эта словоохотливость.
Разыскать штаб оказалось делом совсем нетрудным, так как вокруг него оживлённо
сновали машины.
Командир дивизии полковник Васильев, выслушав мой доклад и вертя в руках
вручённую ему телеграмму, с удивлением посмотрел на меня.
- Так это не о вашей ли роте рассказывали мне? Значит, уже воевали?
- Немного воевал, - замявшись, ответил я.
- Знакомьтесь! - представил меня полковник командирам, присутствовавшим в штабе.
- Прошу любить и жаловать - герой первой и, прямо скажем, позорной для немцев
встречи с нашими танкетками. А мне-то, - рассмеялся он, - говорили, будто
побоище немцам устроили какие-то сверхамфибии, а эти сверхамфибии всего лишь
"малютки"! Ну, как там обстановка? - спросил он меня.
Я сказал, что атака отбита, подошли пехота и танки.
- Вот слышите, - полковник опять обратился к командирам, - оказывается,
положение на фронте не имеет ничего общего с тем, что рассказывают на дороге
паникёры...
Это заставило меня вспомнить встречу после боя с каким-то связным, попавшимся
мне на дороге. С глазами, расширенными от страха, он прокричал с машины, не
останавливая её, на ходу, что всё пропало, штаб разбит, командир убит, немцы
наступают, и при этом так очумело вертел головой, точно немцы были уже здесь,
вот-вот выскочат из-за кустов. "Почему я не остановил машину и не схватил этого
паникёра за шиворот?" - подумал я, отнеся и к себе упрёк полковника.
Строгое, сухое лицо полковника, его сильный, но без всякой резкости голос
показались мне знакомыми. Я старался вспомнить, где встречал его.
Твёрдым и быстрым движением рук он откинул борты кожаной куртки, чтобы
расправить под туго затянутым поясом тёмную гимнастёрку. В полумраке, дрожавшем
в беспокойном пламени свечи, блеснул орден Ленина. "А не тот ли это самый
Васильев, о подвигах которого в войне с белофиннами с таким жаром рассказывали
мне Мурзачёв и его товарищи?" - подумал я.
Это было летом 1940 года на очередной академической сессии заочников инженерного
факультета. Однажды в ЦДКА мой приятель Петя Мурзачёв, схватив меня за локоть,
показал глазами на проходившего мимо юношески стройного подполковника.
- Подполковник Васильев, - - шепнул он мне. Странно было видеть рядом с собой, в
обычной обстановке человека, о котором рассказывают легенды.
Васильев сел тогда со своим спутником за столик неподалёку от нас, я стал
прислушиваться к их разговору и был очень огорчён, что услышал только одну
малозначащую для меня фразу.
- Жаль, что серые скалы на сцене делают голубыми, - сказал Васильев.
Второй раз я увидел Васильева в клубе на вечере встречи слушателей командного
факультета с фронтовиками. Его окружала группа отличников. Рядом, поблёскивая
очками, стоял преподаватель тактики полковник Ротмистров, очень внимательно
слушавший Васильева и время от времени говоривший как бы про себя: "Интересно!
Ново!" В заключение беседы Васильев, обращаясь к молодым командирам, сказал:
- Ваши отличные знания - залог успеха, но его не будет, если не научите людей
всегда помнить о своём долге солдата и гражданина.
Конечно, это он! Теперь я стою перед ним, как его подчинённый, вне себя от
счастья, что я - в дивизии Васильева и что он обратил на меня внимание,
представил меня чуть не как героя. Когда Васильев заговорил о моральном
воздействии, которое оказывают на людей, не бывших ранее под огнём, массовые
налёты немецкой авиации, я тотчас вспомнил заключительные слова его беседы со
слушателями академии.
- Где командир крепок, там и боец непоколебим, - продолжал полковник точно таким
же, как и тогда в Москве, удивительно ровным, чеканным голосом. - А вот вы,
подполковник Болховитинов, сегодня умудрились на марше растерять целый тяжёлый
батальон.
Даже при слабом мерцании свечи было видно, как потемнело, залившись краской,
лицо подполковника. Он вытянулся и стал оправдываться. Из слов Болховитинова я
понял, что первая группа бомбардировщиков противника прямым попаданием бомб
вывела из строя три головные тяжёлые машины его полка. Они преградили шоссе.
Болхо-витинову пришлось дать команду сойти с шоссе и продолжать движение по
сторонам.
- Здесь-то и началась каша, - оправдывался он. - У одних заглохли моторы при
развороте, другие посадили машины в кювете. Сейчас получил донесение: все
засевшие машины выбуксированы и идут сюда.
В комнату несколько раз вбегал шифровальщик, по частям расшифровывавший какую-то
радиограмму.
Слушая Болховитинова, Васильев читал эту радиограмму и торопил шифровальщика.
Когда Болховитинов кончил, Васильев, не прерывавший его, неожиданно резко
предупредил, обращаясь, видимо, не только к Болховитинову, но и ко всем, что
впредь за подобную растерянность он будет отстранять людей от командования, как
не сумевших выполнить своего долга перед отечеством, и, словно смягчая резкость
предупреждения, добавил уже в прежней интонации:
- Если солдат предан долгу, он при любых обстоятельствах сохранит вверенное ему
оружие.
Эти слова, - вернее, удивительно ровная, спокойная интонация, с которой они были
сказаны, - опять вернули меня в обстановку памятной мне встречи фронтовиков со
слушателями академии. И хотя совсем близко гремели орудийные выстрелы и слышна
была даже ружейно-пулемётная трескотня, я на мгновение забыл, что война уже
началась, что я нахожусь на фронте.
- Вашу роту назначаю в разведбатальон, - сказал полковник, возвращая меня к
действительности. - Начальник штаба оформит, а завтра получите для
доукомплектования роты взвод БТ.
Я не в силах был сказать, что я не строевик, а техник, должен сдать роту и ехать
в Одессу. "Скажу в другое время, сейчас неудобно", - решил я.
Где-то близко упала бомба, и, точно от взрыва её, широко распахнулась дверь
комнаты. Из тёмной рамы двери,. чуть пригнув голову, шагнул невысокий, крепкий
командир.
- Из штаба корпуса, - отрекомендовался он Васильеву, вручая пакет.
Полковник и прибывший из штаба корпуса командир наклонились над лежавшей на
столе картой. Я ожидал указаний от начальника штаба, которому Васильев передал
мою телеграмму, предварительно что-то черкнув на ней. Болховитинов, стоявший
рядом со мной, забрасывал меня вопросами:
- Ну, как немецкие танки? Что в них такого особенного? Как воевал на танкетках?
- Воевал с пехотой, с танками, было дело и с артиллерией, - неопределённо
отвечал я.
- Что-то у тебя, старшой, выходит вроде того, что ты их шапками забросал! -
улыбнулся Болховитинов.
- Непременно забросал бы, да жаль, удирая, шапки растерял! - в тон ему сказал я.
- Вот это по честному, - обрадовался Болховитинов. - Ну, а немцы-то что?
- Ничего, горят...
- От - пулемётов?
- - Нет, от пушек.
И я стал было рассказывать об артиллерии, которую взял под свою команду Кривуля,
но в это время Васильев распрямился и потребовал внимания. Он изложил
обстановку. В районе Перемышля противник только демонстрирует наступление.
Подлинное наступление, имеющее успех, немцы ведут севернее, в направлении
Яворов. Дивизия в течение ночи должна совершить обратный марш с обходом Львова с
севера и сосредоточиться восточное его, в районе Куровице.
- Некоторым командирам обратный марш как нельзя кстати - по пути подберут своё
хозяйство и разгрузят шоссе, - закончил Васильев.
Он предложил командирам полков перенести с его карты на свои маршрут в район
сосредоточения. Все кинулись к столу. Я, получив приказание начштаба перевести
свою роту в расположение разведбата, пулей вылетел на крыльцо, где безмолвные
часовые всматривались в тьму.
Торопясь выполнить приказание, я забыл спросить, где находится разведбат.
Возвращаться было неловко. Досадуя яа свою непростительную оплошность, я
выругался вслух:
- А, чёрт! Как же найти теперь разведбат?
- А вам зачем он? - спросил меня кто-то, сидевший на лавочке рядом с крыльцом.
- Я командир новой разведроты, - сказал я.
- Инструктор политотдела Белевитнев, - поднявшись, отрекомендовался тот. - Так
вы на пополнение? Очень приятно. Я могу провести вас. Пойдёмте!
По дороге он спешит поделиться со мной последней штабной новостью. Я слушаю его
не очень внимательно, так как над нами завывают невидимые во тьме "юнкерсы" и
где-то неподалёку, должно быть, в местечке, рвутся бомбы.
- Представьте себе, какое нахальство! - возмущается мой спутник. - Только
стемнело - к оперотделу подъехала "эмка". Выходит майор, прямо к дежурному.
Приехал, мол, из штаба фронта проинспектировать части. Ехал сюда с нашим
замполитом, и тот-де указал ему оперотдел. Требует, чтобы оперативный нанёс на
его карту расположение полков. Но оперативным дежурным сейчас капитан Карев,
парень не промах. "Предъявите, - говорит, - командировку и удостоверение". Взял
документы, просмотрел и говорит майору: "Простите, я только помощник дежурного.
Сейчас же пошлю за картой к дежурному. Вы посидите ..." - и придвигает майору
стул. "Лейтенант, - приказывает он своему помощнику, - возьмите документы майора
и сбегайте к Харченко, скажите, что нужна обстановка, пусть даст рабочую карту".
Я стою рядом, слушаю и не пойму: Харченко-то - начальник особого отдела, причём
же тут он. Ну, и ляпнул Кареву: "С каких это пор работники особого отдела
дежурят по штабу?"
Свист падающей бомбы прерывает его рассказ. Мы бросаемся в придорожный кювет.
Через минуту подымаемся, идём дальше, мой спутник торопится закончить:
- Так вот. Ляпнул я, значит, а Карев как закричит на меня: "Дайте свою карту! Я
отмечу по ней, чтобы не задерживать майора". Ничего не пойму - даю карту. А он
мне шепчет: "Чего суёшь нос куда не надо!" Я бы ещё что-нибудь ляпнул, да тут
вошёл комендант штаба с автоматчиками и попросил "представителя" следовать к
ком" диву. В командировке-то оказалась небольшая ошибочка в штампе... Что вы на
это скажете? Шпион. Уж признался.
- Да, теперь смотри в оба, - сказал я. А про себя подумал: "Что ж ты-то у меня
документов не спросил?"

Предыдущая страница 3 Следующая страница


Записки советского офицера 4

Наша танковая дивизия в составе всего корпуса совершает обратный
120-километровый марш из-под Перемышля через Львов на Куровице.
Несмотря на глубокую ночь, вокруг светло, как днём. Зеленоватый свет немецких
осветительных бомб по временам гаснет, и тогда кажется, что перед глазами
опускается тёмный, непроницаемый занавес. "Юнкерсы", невидимые нам в слепящем
свете немецких "фонарей", беспрестанно носятся над шоссе и бомбят нашу колонну.
Мы едем мимо разбитых и горящих в кюветах автомашин. Встречаются и танки,
свалившиеся в кюветы. Возле них суетятся экипажи. Промелькнул танк, разбитый
прямым попаданием бомбы. Это дорога дневного марша нашей дивизии. Я боюсь, чтобы
на дороге не образовалась пробка, чтобы не воткнуться в хвост колонны идущего
впереди меня батальона капитана Мазаева из полка Болховитинова. Растягиваю
дистанцию между машинами до пятидесяти метров. И это, кажется, спасает меня от
фугасок. Непрерывно стрекочут наши зенитные пулемёты. Ослеплённые сменами яркого
света и чернильной темноты, зенитчики беспомощны. Тем не менее стрекотание их
действует на нас ободряюще.
Я с ротой иду в голове батальона. На нашей машине едет комсомольский работник
политотдела политрук Белевитнев, с которым я уже чувствую себя, как со старым
товарищем. Мой комбат, капитан, по фамилии Скачков, движется за штабом вслед за
нами. Не знаю почему, но капитан при первой же встрече вызвал у меня и у Кривули
неприязнь к себе.
- Есть вид, есть язык, есть награда, а человека, не видно, - сказал мне о нем
Кривуля.
Мы проходим мимо военного городка, где ещё позавчера наша дивизия жила мирной
жизнью. Подожжённые немецкой авиацией, в полукилометре, догорают какие-то
постройки. Белевитнев показывает мне горящий парк и казармы полка Болховитинова.
- А вот и моя квартира, - он показал на дом с открытыми окнами, мимо которого мы
проезжаем. - Вон в том окне я в последний раз видел жену, уезжая в полк с
пакетом номер один. Наш секретарь говорил, что видел её потом на вокзале перед
налётом немецкой авиации среди командирских жён, грузившихся в эшелон. Что с
ней, не знаю ...Сына мы ждали, - сказал он, помолчав.
- А машины из парка успели вывести? - спросил я, чтобы отвлечь его от тревожных
мыслей.
Оказалось, что танки уцелели благодаря учебной тревоге. Накануне в штабе дивизии
был замполит корпуса Попель. В разговоре с комдивом он завел речь о том, что
боевую подготовку надо приблизить к действительности войны, которая, по всему
видно, близка. Очевидно под влиянием этого разговора Васильев и приказал вывести
дивизию в час ночи, вчера, когда никто не ожидал тревоги.
- И знаете, что интересно, - сказал Белевитнев. - Все были страшно недовольны.
Захожу в казарму, чтобы проверить, как проходит подъём, слышу голоса: "Выходной
день, и поспать не дают!", "Неужели нельзя было отложить тревогу на
понедельник!" Никто не думал о войне. А не успела выйти из парка последняя рота
танков, как от казарм остались обломки. Кто медлил, там и остался. Немцы на
понедельник войну не отложили.
Ко Львову мы подошли около 7 часов утра 23 июня. Здесь нас встретил командир
корпуса генерал-лейтенант Рябышев. Он стоял на шоссе и сворачивал дивизию влево,
на главную дорогу, которая почти по окраине города выводит на шоссе Львов -
Яворов. Я с тревогой думаю о том, что, должно быть, обстановка на фронте
меняется с каждым часом, если командир корпуса сам встречает дивизию и на ходу
поворачивает её.
Поворот дивизии на Яворов обошёлся дорого. Над перекрёстком дорог, едва мы
успели проскочить его, появилась немецкая авиация. Под бомбёжку попал хвост
колонны дивизии. Но мне недолго пришлось наблюдать, как бомбы рвались позади
нас. При втором заходе немецкая авиация ударила по голове колонны. Моя рота
отделалась небольшими потерями, так как мы быстро съехали с шоссе и
рассредоточились в роще. Дальше двигались в перерывы между налётами.
Подразделения перемешались. Машины шли самостоятельно. Только с появлением наших
истребителей, расчистивших небо, порядок был восстановлен, но и то ненадолго. Мы
помчались со скоростью, какую только могли дать наши машины, и вскоре прибыли в
новый район сосредоточения - у местечка Яворов.
Командир батальона капитан Скачков поручил мне принять от подполковника
Болховитинова взвод БТ-7. Первым от нас стоял батальон капитана Мазаева.
Встретив капитана, я спросил, как дошли его Т-26.
- Ничего! Все, как одна! - сказал он, довольно потирая руки. - Даже этот
Петренко, несмотря на аварию, дотянул сюда. Они у меня все такие, - один за
всех, все за одного! Словом, мастера... А вот в первом батальоне шесть Т-35
снова застряли в дороге.
- Правильно, капитан Мазаев, - раздался рядом голос Болховитинова.
Он подошёл к нам со своим начштаба майором Ситником. Едва выслушав меня, не
прочитав вручённого ему мной письменного распоряжения, он передал его начштаба и
заговорил с Мазаевым о вождении Т-35. Видно, и для него это больная тема.
Из их разговора я понял, что в мирное время экипажи тяжёлых машин в полку
учились вождению и стрельбе на танках батальона Мазаева, хотя тип этих танков
весьма далёк от тяжёлых.
- Товарищ подполковник, - горячась, говорил Мазаев, - а ведь именно они по
боевой подготовке шли на первом месте. Чёрт побери это первенство! У них не было
аварий, не было поломок просто потому, что их машины стояли, а они отыгрывались
на моих старушках. Кого из комбатов пробирали за аварии на каж" дом партийном
собрании? Меня! У кого больше всех выговоров от вас? У Мазаева! На мне же
ездили, меня же били ...
- Мазаев, как всегда, приукрашивает, - усмехнувшись, сказал Болховитинов.
- Нет, не приукрашиваю! - горячился Мазаев. - Мои механики до войны не вылезали
из машин. Зато теперь два марша выдержали, это на старых машинах-то! А в тяжёлом
батальоне хвост до сих пор дорожку метёт...
- Вы правы, но зачем же горячиться! - примирительно сказал Болховитинов. - Зато
теперь пойдёте в голове полка. Надеюсь, оправдаете доверие. А что до войны было,
то сплыло.
Я получил распоряжение от начштаба и направился во второй батальон принимать
танки.
Командир этого батальона оказался не из тех, которые отдадут лучшее, а себе
оставят худшее. Я доказывал ему, что мне нужны новые танки, он в этом нисколько
не сомневался, но стоял на том, что новые танки и ему не помешают. Наконец,
после жаркой словесной перепалки мне пришлось согласиться взять два новых и три
старых БТ-7.
Теперь опять моя рота укомплектована, правда, танками разными по своим боевым
данным.
Я взял себе машину БТ-7м, дизельную. С нею перешёл ко мне и механик-водитель
старшина Микита Гадючка - бывший колхозный тракторист, полтавец, добродушнейший
с виду, однако, как я успел уже заметить, умеющий при случае пустить острую
шпильку и ко всему относящийся с сомнением. Передают ему срочный приказ
командира, - он, не спеша, почешет затылок, подтянет брюки и скажет:
- Хм, так, кажете, це скоро надо...
Вижу по его глазам, что мою компетентность в технике он тоже ставит под
сомнение.
Механика-водителя моей сгоревшей танкетки старшину Никитина я назначил
командиром машины. У него совсем другой характер. На лице этого
двадцатидвухлетнего волжанина-атлета, пришедшего в армию из педагогического
института, всегда напряжённое внимание. Ему важно одно - быть постоянно занятым
делом. "Если в разведку, так в разведку", - скажет он, и смотришь - уже у
орудия, в боевом отделении или помогает механику. Работает Никитин всегда
горячо, и когда сделает то, что надо, и доволен тем, что сделано, говорит сам
себе: "Вот это дисциплинка!" Дисциплину он понимает в очень широком смысле.
Меня вызвал капитан Скачков и поставил задачу на разведку. Мне предстояло выйти
в полосу действия соседней танковой дивизии, собрать данные о противнике и
представить в штаб к двум часам дня. Капитан сказал, что эта дивизия действует
километрах в десяти - пятнадцати западнее Яворов.
Поручив все заботы о роте Кривуле, я с двумя танками БТ-7 отправился в разведку.
На" окраине Яворова шмыгали взад и вперёд броневички с танкистами - офицерами
связи. От них я узнал, где находится нужная мне дивизия. Через полчаса я
подъезжал к указанному мне лесу. На западной опушке стояли танки, урча
приглушёнными моторами. В лесу одиночками и залпами рвались снаряды и мины.
По стремительной беготне танкистов между машинами и отрывистым командам,
раздававшимся в башнях: "связывайся скорее с комбатом", "башнёр, наблюдай за
ротным", "лейтенант, за мной, давай вперёд", я понял, что они сейчас идут в
атаку.
Не успел я выпрыгнуть из машины, как впереди между редкими деревьями опушки
увидел падающие с неба красные ракеты и услышал голос командира рядом стоящего
танка: "Механик, вперёд". Машина, фыркнув, вырвалась на луг.
Я выбежал на опушку. Из леса, пуская голубые дымки, выскочили несколько танков и
помчались по чистому, нескошенному лугу. Все они держали боевой курс прямо на
запад, туда, где в полутора километрах от леса на моей карте значится ручеек
шириной не больше метра. Всматриваясь вдаль, километрах в трех вдоль шоссе на
Яворов я увидел немецкие танки. Они двигались на нас в боевом порядке "линия" и
вели огонь.
"Что это за танки пошли в атаку, я так и не узнал. Вот беда, хоть догоняй
атакующих да спрашивай", - подумал я с досадой. Вызвал машины на опушку и поехал
вдоль леса. Около шоссе стояла группа командиров. Здесь я узнал, что в атаку
пошли танки как раз той дивизии, которую я ищу, и, став в сторону, стал
наблюдать. Далеко, в направлении Немирува, где к небу поднималась сплошная туча
дыма, шла в атаку другая группа танков. Но всё мое внимание было приковано к
зеленому лугу, на котором за каждой идущей в атаку машиной тянулись два черных
жирных следа. Я не мог понять, почему такие глубокие следы, почему танки идут
так медленно, а некоторые даже остановились и кажутся ниже идущих рядом. Возле
остановившихся машин закопошились экипажи. Вскоре двигались уже только отдельные
вырвавшиеся вперёд танки. Они загорались один за другим от огня вражеской
артиллерии, громыхавшей, как тысячи кузнечных молотов. В воздухе появилось
несколько немецких самолётов с раздвоенными хвостами. Они кружились и пускали
вниз дымовые шашки. Фиолетовые полосы дыма долго стояли в небе, как размазанная
на бумаге клякса.
- Вот черти, показывают фланги наших боевых порядков! - выругался кто-то из
стоявших сзади командиров.

Предыдущая страница 4 Следующая страница


5 Григорий Пенежко

К группе командиров подъехал на БТ-7 весь измазанный в грязи лейтенант-танкист.
Я слышал, как он, очень Волнуясь, докладывал, что танки застряли на лугу,
который оказался торфяным, что их расстреливает немецкая артиллерия, стоящая в
засадах за лугом, в кустарниках, в роще и крайних садах деревни, и что немецкие
танки атакуют.
Это было не совсем верно. Немецкие танки, нерешительно двигавшиеся навстречу
нашим, не дойдя до луга, в километре от него, повернули в сторону Немирува, под
прикрытие своей артиллерии. Лейтенант еще не окончил своего доклада, когда над
лугом появилась немецкая авиация и в воздух полетели торфяные фонтаны.
Делегат связи из соседней дивизии, наступавшей под Немирувом, доложил, что
дивизия переходит к обороне. Нанеся на свою карту полученные от него сведения, я
увидел, что Яворов очутился в полуокружении противника.
С этими данными я и поспешил обратно в свою дивизию.
Вспоминая, как дружно, красиво началась атака наших танков, стремительно
вырвавшихся из леса на луг, я думал: "А ведь если бы не торфяное болото, всё
было бы совсем иначе!"
- Лихостью немца не возьмешь, нужны мозги, - говорит Никитин, но я чувствую, что
здесь дело не в излишней лихости, а в какой-то поразительной, совершенно
непонятной мне беспечности.
С заходом солнца стали подходить, располагаясь где-то справа от нас, остальные
дивизии нашего корпуса. Поздно вечером, около 23 часов, меня вызвали в штаб
получить новую задачу. Только я пришёл, как подъехали генерал-лейтенант Рябышев
и бригадный комиссар Попель. При мне Васильев своим ровным, чеканным голосом
коротко доложил обстановку и при _мне произошёл весь последовавший затем
разговор начальства. Я старался не упустить ни одного слова, чтобы понять, что
происходит на фронте, - положение мне кажется более чем
тревожным, - но разговор об этом шёл в таком тоне, как будто всё в порядке вещей
и только вот сосед сделал непростительную, преступную ошибку, предприняв
танковую атаку без предварительной рекогносцировки местности, за что и
поплатился жестоко.
- Немцы не дураки, - сказал Попель. - Теперь они, конечно, ретировались
куда-нибудь на фланг, чтобы обойти нас. Из этого я делаю вывод, что нас отзовут
в распоряжение фронта.
- Думаете? - спросил Рябышев.
- Определённо отзовут, - подтвердил Попель. - Фронту сегодня нужен мощный
подвижный резерв, танковый кулак такой, как мы. Вот посмотрите, немцы завтра
ударят на правом фланге. Они всё время меняют направление главного удара.
- Да, - сказал Рябышев. - Это-то верно.
- Так что, товарищ полковник, - почему-то вдруг весело заговорил Попель,
обращаясь к Васильеву. - Разведку-то ведите, но войско держите наготове к маршу.
Опять марш! Нет, я всё-таки чего-то не понимаю.
Во время этого разговора я стоял у двери. При скудном освещении штаба мне не
удалось разглядеть Попеля - он ни разу не подошёл к свету, но у меня уже есть
какое-то представление о нём. Мне нравится его манера говорить, чуть растягивая
слова и как-то закругляя их. Я слыхал, что он был комиссаром ещё в годы
гражданской войны.
Немецкая авиация всю ночь методически бомбила наш район. Я до утра - просидел в
штабе, ожидая приказа. Васильев не сомкнул глаз, всю ночь работал. Теперь, когда
я смотрю на Васильева, я уже не думаю, что вот он - герой, о котором ходят
легенды; теперь он для меня просто командир дивизии, но его профессиональная
солдатская выдержка меня восхищает. Я уверен, что как бы тяжела ни была
обстановка, для Васильева она всегда будет только обстановкой, знание которой
необходимо ему для работы. Я думаю, что при любых обстоятельствах не события
будут влиять на Васильева, а Васильев на них, и это меня успокаивает.
*
Утром предсказание Попеля сбылось. Корпус вошёл в подчинение фронта. Приказано к
14 часам 24 июня сосредоточиться в районе Куровице - Золочев.
Итак, опять марш. Штаб дивизии идёт первым эшелоном, а моя рота - в голове
колонны. Весь корпус следует одной дорогой через Львов, так как болота к северу
от города не позволяют нам обойти его.
К 10 часам утра мы вышли на пустую окраинную улицу Львова. Проехали квартал,
другой, как вдруг застрекотали автоматы. Ясно было, что это действуют
диверсанты. Мы уже слышали, что возле Львова приземлились немецкие парашютисты.
Решили не останавливаться, чтобы не загораживать движение колонн, закрыли только
люки машин. Ещё немного прошли, и опять с чердака двухэтажного дома ударил
автоматчик.
- Надо всё-таки вытащить его оттуда, - предложил Кривуля.
Я тоже не выдержал. Ударив по чердаку из "Дегтярёва", выскакиваем из машины и
вбегаем во двор. Перед нами чёрный ход. Сверху по лестнице сбегает человек с
автоматом в руке, в грубошёрстном, сером в полоску, костюме. Прижимаемся к
лестнице. Он бросается прыжком к двери во двор.
- Стой! - кричу я и стреляю, прицелившись в руку.
Выронив автомат, диверсант бежит, не оглядываясь. Вторая пуля настигает его во
дворе.
На улице раздаётся взрыв. Кто-то, бросил гранату из окна. Но нам надо спешить,
нельзя задерживать всю колонну. Возвращаемся к машинам и узнаём от пробегавшего
мимо с группой бойцов лейтенанта-пограничника, что в город уже вошла пехота и
очищает его от немецких парашютистов и что это трудно, так как немцы одеты в
гражданское.
Тотчас за городом на нашу колонну накинулась немецкая авиация. Налёт следует за
налётом. Лес рядом, он с двух сторон подступает к шоссе, но в него не свернёшь -
шоссе от Львова до станции Винники идёт в узком дефиле, между крутыми скатами
высот.
- Здесь одно спасение - проскочить на максимальной скорости, - говорит Кривуля.
Я даю команду "Делай, как я", и через десять минут мы переходим переезд железной
дороги у станции Винники. На месте станции дымятся груды развалин.
- Смотри, смотри, что это!.. - в ужасе кричит Беле-витнев. - Он едет на моей
машине.
Высунувшись по пояс из башен, танкисты смотрят на полотно.
Вблизи переезда горит эшелон. Сквозь пылающие остовы полуразбитых вагонов
виднеются обгоревшие чёрные фигуры людей. Белевитнев в отчаянии бросается к
эшелону.
Дав команду роте продолжать движение, сворачиваю к полотну, чтобы подождать
Белевитнева. Только бы не отстать! Но то, что вижу рядом с собой, заставляет
мене выйти из танка. У переезда лежит мёртвая молодая женщина, заваленная
горящими обломками вагона. Руки её заброшены назад к спелёнутому ребёнку, точно
она всё ещё пытается оттолкнуть его подальше от страшного костра. На меня
смотрят остекленевшие синие детские глазки, в уголках которых не высохли слезы.
Белый лобик ребёнка сморщился вокруг небольшой ранки. Значит, не только бомбили,
но и расстреливали из пулемётов.
Я подхожу к эшелону. Под остовом крайнего вагона - два обугленных трупа,
кажется, девушки. Они лежат, обнявшись. Сестры они или неразлучные подружки,
оставшиеся верными дружбе до смерти? Но, боже мой, сколько обгорелых трупов:
эшелон, а рядом - второй... Такого ужаса и в кошмарном сне не увидишь.
Через переезд на малом газе движутся танки. Кто-то, стоя на башне, показывает на
обгоревшие трупы детей и женщин, и кричит:
- Товарищи! Не забывайте этого! Смерть врагу! Я тоже кричу, кричу до хрипоты,
пока не возвращается Белевитнев.
- Моей нет, - тихо говорит он.
Мы опять в голове колонны, растянувшейся на шоссе, насколько хватает глаз.
Жарко, ни облачка. Немецкая "рама" коршуном парит над извивающимся шоссе,
застывает и вдруг камнем падает на колонну, кренится на одно крыло и, едва не
касаясь телеграфных столбов, проносится над нами, чтобы снова взмыть в небо. С
хода ведём по ней беспорядочную пулемётную стрельбу. Это заставляет "раму"
держаться на высоте, но она не спускает с нас глаз.
В стороне звеньями по три пересекают шоссе и летят куда-то на запад наши
истребители. Увидев "раму", один ястребок отклонился от маршрута, взмывает над
нею, но немец ныряет к земле и, используя преобладание в скорости, уходит от
преследования. Через минуту "рама" снова висит над нами, а наш ястребок,
надрывая мотор, спешит догнать своих товарищей, ушедших далеко вперёд.
- Вот, германская ведьма, не отстаёт! - бурчит Никитин, вставляя уже четвёртый
диск в пулемёт. - Наведёт она нас на беду, чувствую, что наведёт!
Кривуля, сидящий на кормовой стороне башни, набрасывается на него:
- Слушай, старшина, не ворон, так и не каркай! Делай своё дело - и баста!..
Самого злит чёрт знает как...
Мне понятна его злость. Сколько раз говорилось и писалось: марши совершать
скрытно, чтобы противник не мог увидеть или узнать направление движения частей,
а вот сегодня мы маршируем на виду у немцев.
Вспоминаю слова Попеля о том, что противник всё время меняет направление
главного удара. Это объясняет мне, почему нам приходится совершать марш то к
фронту, то от фронта, но не могу помириться с тем, что в этих разъездах мы несём
большие потери от немецкой авиации.
Мои тяжёлые мысли обрывает крик Кривули:
- Впереди по курсу "юнкерсы"!
Тёмная стая, сверкая плоскостями, разворачивается со стороны солнца, заходит на
нас с головы, а за ней уже наплывает вторая эскадрилья. Выбрасываю жёлтый флажок
и, махая им справа налево, командую роте: "Развернись!"
Мой танк, соскользнув с шоссе влево, петляя, несётся по полю. В небо яростно
строчит пулемёт Никитина. "Юнкерсы" пикируют на шоссе. Оглядываюсь: два взвода
моей роты рассыпались по полю, третий взвод заметался, не зная, куда свернуть.
Пулемёт Никитина вдруг замолк, и я инстинктивно пригнул голову в башню. В тот же
миг меня швырнуло, замотало от стенки к стенке. Машина, качнувшись с боку на
бок, запнулась, но вновь рванулась вперёд, точно преодолев препятствие.
- Пронесло!..
Поднимаю голову. Бомбы пачками рвутся сзади. Шоссе закрыто песчаным занавесом,
из-под него одиночками вырываются машины. Вторая эскадрилья "юнкерсов" в
сопровождении истребителей разворачивается к шоссе. Случайная тройка наших
ястребков, следовавшая куда-то на запад, увидев "юнкерсов", взмывает вверх и
вдруг дерзко кидается в самую гущу строя немецких бомбардировщиков. Два
бомбардировщика задымились и рухнули вниз, а победители, видно, стремясь

Предыдущая страница 5 Следующая страница


Записки советского офицера 6

использовать скорость, ринулись на "мессер", оказавшийся под ними. В то же
мгновение сверху на ястребки молнией падает несколько "мессеров". Брызнул
серебристый серпантин огня. Один пронзённый очередью ястребок вспыхнул факелом,
клюнул вниз. Но всё-таки строй "юнкерсов" рассеян, и они уходят куда-то в
сторону.
В пятнадцати километрах восточное станции Винники - село Подбережце. Оно забито
беженцами, толпами, вливающимися в него со стороны Каменки. Мы сделали здесь
остановку, чтобы дать возможность подтянуться отставшим. Явившись к штабу по
вызову командира батальона, я увидел Васильева, подбежавшего к легковой машине,
вынырнувшей из-за колонны. В ней сидел похожий лицом на грузина маленький,
плотный бригадный комиссар.
Получили приказ идти на Броды? - спросил он Васильева.
По голосу я сразу узнал Попеля, которого вчера не рассмотрел в темноте.
- Получил! - сказал Васильев, козыряя комиссару.
- Нажимайте, други мои, на четвёртую скорость и сворачивайте на Броды, а я
помчусь на перекрёсток и задержу наши тылы, идущие навстречу. Беда будет, если
они врежутся в наши колонны, - сказал Попель и, когда уже машина тронулась,
обернувшись, спросил: - А разведку на Каменку посылаете?
- Так точно, через пять минут выйдет, - доложил Васильев.
- Добре! - Попель кивнул головой и поехал по шоссе вперёд.
Я получил задачу: выйти в район Каменки, лично установить, на какой рубеж вышли
немцы, какими войсками и есть ли там наша оборона. К 16 часам я должен прибыть в
местечко Красне, где к этому времени будет штаб дивизии.
Все беженцы, собравшиеся в Подбережце, кого только я ни спрашивал, заявляли, как
один: "Панцерники германа ходят кругом Каменки". От границы до Каменки не меньше
пятидесяти километров. Неужели немцы действительно уже там? Я сомневался в
достоверности рассказов беженцев, но, отправляясь в разведку с тремя БТ-7,
всё-таки наметил рубеж возможной встречи с противником на пути к Каменке.
Поток подвод, колясок, заваленных домашним скарбом, людей, пеших и конных, с
котомками за плечами, с детьми и курами на руках, выходит из русла дороги и
широко разливается по степи, обтекая наши танки. Люди с ужасом оглядываются
назад, на тучу пожарищ, поднимающуюся, из-за горизонта, и бегут, подгоняемые
сзади криком и плачем.
Все мокрые от пота, в одежде, прилипшей к телу, но никто не остановится, чтобы
передохнуть, выпить глоток воды, протереть забитые пылью глаза.
Свернув с дороги в поле, мы несёмся берегом людского потока. Замечаем в нем
мелкие группы бойцов, бредущих в тыл. Возмущенный, я останавливаю двух
красноармейцев. Оба нерусской национальности, плохо понимают меня, но наперебой,
дополняя слова жестами, стараются объяснить, что идут в тыл потому, что в их
части выбыли из строя все командиры.
Что делать? Отпустить их нельзя. Каждый солдат, даже по делу идущий в тыл, для
толпы - основание к панике.
- Садись на машину, - командую бойцам. - Поедем вместе.
Бойцы охотно взбираются на корму танка, оглядываются, машут руками, кому-то
весело кричат:
- Давай, давай сюда, едем обратно, есть командир - будет война, нечего назад!
Вскоре на наших танках полный десант. Размещать желающих вернуться назад больше
некуда. Спрашиваю бойцов, где немцы. Говорят, что немцы Каменку еще не заняли,
но подходят к ней со стороны Крыстынополя.
"Правильно ли я поступил, посадив на свой танк уходивших в тыл? Не внёс ли я
дезорганизацию? Если фронт прорван, впереди никого уже нет, зачем я их везу
туда? Пусть бы отходили в тыл, так и надо, в тылу их организуют. Но я не верю,
что фронт прорван. А если не прорван, их место там, впереди. Вернусь, доложу
обстановку, и ночью подойдут танки. Иного решения не может быть", - так думал я,
подъезжая к Каменке,
Где-то севернее Каменки стреляют танковые пушки, в местечке суматоха, беготня. В
центре, на перекрёстке улиц, ьтоит пригожая чернявая молодка в белой галицийской
сорочке, вышитой красным и чёрным. В волосах у неё красный цветок. Несмотря на
всеобщую суматоху, она бойко торгует крупной яркокрасной клубникой. Завидев наши
танки, молодка вырывается из толпы обступивших её красноармейцев и бежит нам
наперерез. Я останавливаю машину.
- Что вам угодно?
- Хочу угостить пана офицера суничками, - говорит она, кокетливо показывая на
клубнику. - Карбованец стакан, всего только, - и, не дожидаясь ответа, подаёт
мне аккуратный кулёк.
Тотчас такой же кулёк вручается и Кривуле.
- Не пан, а товарищ, - строго заметил я.
- Ой, какой вы серьёзный! - игриво поводя бровями и плечами, певуче говорит она.
- У нас таких нет, - молодка называет номер нашего корпуса и высыпает второй
стакан в мой кулёк. - Я там в столовой работала. Муж у меня старшиной в полку,
що стояв у Сандова-Вишня. Чи не встречали вы его полк? Ни, кажете? Ай-яй-яй! Мы
ж разлучились на той неделе, а тут война... Так и не виделись. Ось теперь стою
тут, на перекрёстке, второй день жду, может, встречу, чи то увижу, кто знает,
где он.
- А где живёшь, молодка? Мужа встречу, - на какую улицу приезжать? - вдруг
спрашивает Кривуля.
Я смотрю на него: неужели этот сердцеед собирается здесь амурничать?
- Живу по соше на Раву, справа дом в саду, - скороговоркой отвечает она. -
Заезжайте, будь ласка. А як будете в штабе корпуса, передайте командирам привет
от Гали, скажете - из столовой, - и она торопливо отошла.
- Надо задержать! - сказал мне Кривуля на ухо.
- Кого?
- Шпионку, - он кивнул в сторону молодки.
- С чего ты это взял? - засмеялся я и отдал механику команду: - Заводи.
- А с того, - сказал Кривуля, - что в Сандова-Вишня стоял разведбат нашей
дивизии. Об этой самой Вишне вздыхал сегодня командир батальона. Никакого полка
там не было. Одним словом, эта краля хотела от нас кой-что узнать.
Я поискал глазами молодку. Она вертелась между подводами, остановившимися у
перекрёстка, кокетничая с ездовыми.
- Что же, возьми её на задний танк, - сказал я Кривуле. - Шоссе на Раву нам по
пути, отстанешь и проверишь у её соседей, что за птица. Потом догонишь нас, - и
я повел роту из Каменки на Радзехув, откуда была слышна стрельба.
За первым скатом западнее Каменки я увидел каких-то людей, копошившихся в зелени
хлебов. На безлюдном шоссе издалека чётко рисовался на фоне заката силуэт
человека. Широко расставив ноги и заложив назад руки, он стоял спиной ко мне.
Приближаюсь к нему, вижу, что красноармеец. Он не оборачивается, стоит, как
окаменевший. Только когда мой танк фыркнул совсем рядом с ним, он, не
оглядываясь, отскочил в сторону.
Я остановил танк и подозвал к себе красноармейца. Он оказался старшиной, по
морщинистому лицу и манерам строевика сразу видно, что сверхсрочник. Выхожу из
машины, засыпаю его вопросами. Он отвечает обстоятельно, неторопливо. Узнаю, что
из всех командиров его полка он теперь самый старший. Остальные погибли, отбивая
атаки немцев. Сейчас он собирает людей, занимает оборону. Вон справа от шоссе
роют окопы остатки второго и третьего батальонов полка. У них одна пушка. Вся
артиллерия погибла.
- Как же вы так? - негодующе спрашиваю я. Старшина объясняет. Дивизия стояла
восточное Крыстынополя. Склады были в городе, ближе к границе. Они оказались в
руках немцев раньше, чем дивизия развернулась. Не успели дойти до подготовленной
линии обороны, как навалились немецкие танки и авиация. Пришлось обороняться на
поле, ровном, как тарелка: ни тебе окопчика, ни бугорка. А через два часа
оказались без боеприпасов. Чем возьмёшь? Стали отползать. Да разве отползёшь!
Танки носятся, давят и расстреливают, а оружия нет, связи нет, командиры
перебиты. Ну, и побежали, конечно...
- Тут я и стал командиром полка, - усмехнувшись, закончил старшина.
- Что же теперь собираетесь делать? - спросил я.
- Приказа наступать нет, значит, надо рыть окопы и обороняться. Немцы сразу за
Бугом, а может быть, и на той стороне. Вот стою, поджидаю их на севере и
поглядываю на запад...
На что он рассчитывает, я всё-таки не понял. Неужели он всерьёз думает, что
сможет обороняться с несколькими Десятками бойцов, которые оказались под его
командой? Одно мне ясно: этот человек выполнит свой долг.
Немецких танков старшина не видел. Несколько тяжёлых бронемашин противника
пытались проникнуть в Каменку, но он издалека ударил по ним из своей пушки, и
они больше не показываются.
- Ну, старшина, раз у тебя дело без паники, - принимай пополнение. Видишь,
сколько набрал по дороге. Бери их и командуй! - сказал я, показывая на своих
десантников.
- Вот за это спасибо и ещё раз спасибо! - обрадовался он. - Эй, на танках! Сходи
строиться!
Я сидел уже в башне, когда он подошёл ко мне. - Осторожней, - сказал он, -
впереди только и частей, что моё боевое охранение.
- Хорошо, старшина... Ну, прощай! А пока стой и держись, завтра здесь будут наши
танки...
Позади грохочет танк Кривули. Я поджидаю его.
- Всё в порядке, - весело кричит Кривуля. - Мадам шпионка связанная в машине
лежит.
Он пересаживается в мой танк. Мы трогаемся.
- Понимаешь, - кричит мне в ухо Кривуля, - когда она показала мне свой дом, я
не будь дурак: танк в сторонке оставил - и к соседям. Одна женщина говорит:
"Видела я ее у соседа, дней пять как заявилась. Сосед сказывал, сродственница
его из Львова". Я к другому соседу. "Нет, - говорит, - не знаю такой, У соседа
дочери-то ровно не бывало". Тогда я подкатываю прямёхонько ко двору, вызываю
хозяев, а десантникам приказываю осмотреть сарай, чердак, ямы. Хозяин увидел
нашу кралю, рассыпается в благодарностях: "Спасибо, что дочку подвезли", а краля
смотрит десантникам вслед, гляжу - белее белого стала. Десантники выскакивают из
сарая, кричат мне: "Убитые здесь!" Нашли трёх убитых красноармейцев, из их же
полка. "Извиняюсь, - говорю я красотке, - придётся, мадам, связать ваши руки". А
папашу её названного отвели ребята в сарай, произвели дознание и именем
советской власти вынесли приговор. Надо было заодно и Кармен эту. Теперь возись
с ней, как дурень со ступой.

Предыдущая страница 6 Следующая страница


7 Григорий Пенежко

- Смотри, как бы не пришлось за этого папашу отвечать по закону, - сказал я
Кривуле.
- Чего? - удивился он. - По закону? Да ты что... А я разве не по закону?
Жутко ехать в сторону противника по безлюдному шоссе. Сворачиваю и рожь, к
рощам. Высылаю вперед дозорную машину. Она движется, маскируясь рощами.
Даю сигнал на остановку. Вдруг из ржи, точно спугнутая перепёлка, у самой моей
машины выскакивает простоволосая женщина с ребёнком на руках. С диким воплем,
путаясь во ржи, падая и подымаясь, она бежит к роще.
Спрыгнув с машины, я быстро догнал её. Мгновение она смотрела на меня
расширенными слепыми глазами и вдруг, видимо, узнала во мне своего, советского
командира, прижалась к моей груди и долго молча рыдала. Я с трудом успокоил её.
В утро, когда началась война, она была на заставе. Муж прислал ей записку:
"Забери из больницы сына и как можно скорей уходи. Подожги канцелярию заставы".
Канцелярию она подожгла, но едва выбежала на дорогу, как немцы показались у
заставы. С трудом пробралась она в больницу, схватила на руки своего больного
ребёнка и выбежала на окраину. Вот уже двое суток она бежит полями на виду у
немецких танков, унося на руках пятилетнего сына, худого, как скелет, в котором
едва теплится жизнь. Она ничего не пила и не ела, щёки ввалились, глаза, как у
безумной, но как загораются они, когда она смотрит на больного сына!
- Немцы в трёх километрах отсюда, в селе, - говорит. - Я только-только оттуда...
Точно подтверждая её слова, из-за Буга ударили немецкие пушки. Снаряды
перелетели через нас. Кривуля молча берёт у матери ребёнка и помогает ей сесть в
танк. Я ничего не говорю ему. Он знает, как и я, что не имеем права этого
делать, но нельзя же оставить женщину с ребёнком на поле под обстрелом немецких
пушек - нет, так поступить никто из нас не в силах.
Когда мы ехали по безлюдному шоссе в сторону врага, неприятное было чувство:
вот-вот притаившийся в засаде танк влепит в тебя снаряд. Как повеселели все,
услыхав выстрелы противника, на лицах заиграла улыбка.
- Ага! Ага! Давай, давай! - радостно выкрикивает Гадючка при каждом выстреле
вражеской пушки. - Немчура выдала себя! Боятся колбасники!
- Правильно! - поддерживает его Кривуля. - Видно, мало их, какой-нибудь
передовой отряд.
- Прощупаем, - предлагает Никитин.
Меня также подмывает послать туда первый снаряд из своего нового танка, но я
удерживаюсь.
Мы сворачиваем на запад, влево за рощи, и лощинками по кустарнику добираемся до
ручья. Движемся вдоль ручья на северо-запад и через два-три километра при выходе
из рощи натыкаемся на село. Кривуля замечает на высотке, у южной окраины села,
какое-то движение, и пока я уточняю ориентировку и осматриваюсь, он уже
докладывает:
- Справа на востоке немецкая пушка и охранение! Да, сомнений нет. Это немцы - и
до них не больше километра. Немецкая пушка, часто окутываясь дымом, стреляет в
противоположную от нас сторону. Значит, мы зашли немцам в тыл.
- Загуменки! - узнаю я село по характерной высотке, гравийной дороге и рядом
извивающемуся Бугу.
С высотки вниз к домикам спускается немецкий солдат.
- Пленного взять бы! - вздыхает Кривуля. Он просит меня отпустить его с
Никитиным, обещает через четверть часа быть здесь с этим солдатом.
Предложение заманчивое, мне хочется посмотреть, как они это сделают, время в
запасе, кажется, есть, и я соглашаюсь.
- Следите за нами и если заметите внизу у домов суету, прикройте нас огнём, -
говорит Кривуля. - Я дам чёрную ракету, - он показывает на ракетницу, которую
держит в руке.
Приказав экипажу одного танка наблюдать за селом, экипажу другого - назад, за
выходом из рощи, зарядив пушку осколочными и поставив на взвод пулемёт, я стал
следить за Кривулей и немецкой пушкой на высотке.
Мелькнувши в огороде ближайшего дома, Крив.уля и Никитин куда-то исчезли и
томительно долго не обнаруживали себя. Я видел, как на высотку, к пушке, не
спеша, возвращался немецкий солдат, а их всё не было.
Советуюсь с Гадючкой, не сбить ли мне пушку и не ворваться ли, пока не поздно, в
деревню на розыски Кривули.
- Не спешите! Ищё успеем со своими козами на торг, - говорит Гадючка.
Наконец, вижу бегут; облегчённо вздыхаю: "слава тебе", но Гадючка, не спеша,
лениво растягивая слова, невозмутимо докладывает:
- Це не воны, це немцы до нас бегут... А це воны, - добавляет он, ожичиишись.
Теперь я и сам нижу, что бегут и наши и немцы. Наши бе-гуч по нысокой пшенице.
Впереди Никитин с каким-то длинным мешком на спине, который поддерживает
Кривуля. I It Mu.hi бегут наперерез им в полукилометре слева, что-то крича, но
не стреляя. Ясно, что немцы добегут до рощи раньше. "Ещё секунда - и немецкие
артиллеристы обратят внимание на эту беготню, заметят нас, и тогда всё пропало",
- решаю я, беря на перекрестие прицела пушку. Думаю: "Неужели промахну первым?"
Не отрываясь от прицела, нажимаю спуск.
Облако разрыва взметнулось у самой пушки и очистило её от суетившихся возле
артиллеристов. "Недолёт", - определил я и, подняв прицел на волосок, вторым
снарядом опрокинул немецкую пушку.
После первого моего выстрела застучал пулемёт нашего левого танка, и внизу
радостно закричал Гадючка:
- Ага! Ага! Немчура! Ось вси, ось вси ковбасники!
Теперь я перевёл свой прицел на бегущих немцев, но стрелять уже не стоило. У
рощи немцы были скошены пулемётной очередью, только двое бежали назад, часто
спотыкаясь и падая.
- Помогайте! - услыхал я голос запыхавшегося Кривули.
Никитин втаскивал на корму танка связанного немца. Когда из-за высотки и от
моста по роще, в которой стояли наши танки, ударила немецкая артиллерия, мы на
высшей передаче уже уходили обратной дорогой на Каменку. Кривуля и Никитин
рассказали мне, как они взяли пленного.
Притаившись на огороде, они следили за немцем, спустившимся с высотки, на
которой стояла пушка. Набрав воды в несколько баклажек, он скрылся за домом. Они
решили его накрыть там, стали подкрадываться. За углом стояла гусеничная
автомашина, на которой спиной к ним сидел пулемётчик, а за рулём шофёр с
винтовкой на коленях. Солдат дал им попить из баклажки и пошёл назад. Кривуля и
Никитин пропустили его, решив заняться немцами, сидящими в машине. Когда солдат
с баклажками вернулся к пушке, они кинулись - один на пулемётчика, другой на
шофёра. Хотели обоих взять, но Кривуля Перестарался, так огрел пулемётчика по
голове, что тот свалился замертво.
Захваченного в плен шофёра мы допросили, остановившись, не доезжая Каменки, на
шоссе, где я разговаривал со старшиной. Теперь там стоял полковник с группой
командиров. Справа в поле занимала оборону подходившая из Каменки пехота, слева
у железной дороги становилась на огневые позиции артиллерия.
Пленный сообщил, что он из легкотанковой дивизии армии Клейста. Из его слов мы
поняли, что эта дивизия имеет задачу бокового прикрытия армии, которая ещё в
полдень овладела Радзехувом и Стоянувом. Сведения важные, нужно торопиться.
В Красне мы прибыли с опозданием на час, но штаба ещё здесь не было. Сдав
органам безопасности шпионку и пожелав счастливого пути жене пограничника, мы
поехали навстречу дивизии, движение которой задерживали налёты немецкой авиации.
Дивизия то вытягивалась на шоссе, то опять уходила с него, поджидая в роще, пока
наши истребители очистят небо.
*
Чуть свободная минута - мысли одолевают меня. Три дня войны, только три дня, а
какая пропасть в моём сознании отделяет мирное время от сегодняшней
действительности!
В разведке у меня иногда закрадывались сомнения, правильно ли действую, но я
отгонял их, уверял себя, что действую правильно. Теперь я опять начинаю
сомневаться, выполнил ли я в разведке долг командира. Да, конечно, комдив
похвалил меня за обстоятельный доклад, но ведь я мог выполнить задание в два
раза скорее, если б не отвлекался от прямых обязанностей. Зачем было собирать по
дороге отставших красноармейцев, заниматься ловлей шпионки, разговаривать и
возиться с женой пограничника? Сколько это отняло у штаба драгоценного времени!
Я опоздал на целый час, а ведь мог вернуться раньше назначенного срока, и мы бы
уж неслись навстречу обнаруженному противнику.
Я обвиняю себя в том, что в такой, возможно, решающий для судьбы армии момент я
не сумел целеустремлённо,
не распыляясь, выполнить приказ своего командира, и в то же время спрашиваю
себя: мог ли я, советский командир, равнодушно пройти мимо всего того, что
видел?
И почему Васильев, для которого, кажется, нет ничего более священного, чем долг
солдата, словом не обмолвился, когда я, сообщи" результаты разведки, доложил,
что по пути пришлое!" отвлечься от прямых обязанностей?
Кривуля тот, видимо, нисколько не сомневается в том, что мы действовали
правильно.
Опять разведбат движется в голове первого эшелона. Моя рота - направляющая.
Прошли Красне. До Буска, где мост через Западный Буг, ещё два километра.
Конец нашей колонны танков и автомашин теряется в Красне. Кажется, по шоссе
ползёт огромная серая гусеница, разрезая тёмно-зелёный разлив поля, на котором
рощи и хутора выглядят, как островки. Солнце клонится к западу. Там, где скоро
заалеет закат, в Западный Буг под острым углом впадает его приток, тот самый,
который я переехал на окраине Красне. Мы движемся в треугольнике этих рек по
шоссе вдоль железной дороги. Юго-восточнее, где-то километрах в десяти, также на
Броды, идёт другая дивизия нашего корпуса. Должно быть, это над ними кружатся
немецкие самолёты.
Где-то слева захлопали танковые пушки, над головой сердито проурчал снаряд,
тоскливо заныл и разорвался впереди на шоссе. Будто какая-то пружина
развернулась и бросила меня влево. Автоматически выбросил сигналы: "Противник
слева", "Делай, как я". А что делать - и сам не знаю. Противника не видно, да и
откуда он там может появиться - из-за реки, что ли?
Но вот в вечерних солнечных лучах в километре от нас на живых красках поля я
увидел мёртвый цвет железа. От рощи и кустарников отделялся угрюмый серый вал.
Утопая D яркой зелени поля, он плыл на нас. Вот он достиг голой пахоты, и уже
простым глазом видны знакомые мне командирские башенки, тупорылые носы, тонкие
щупальцы пушек. Впереди, у Буска, цепочка таких же танков сползала с шоссе

Предыдущая страница 7 Следующая страница


Записки советского офицера 8

влево. Теперь ясно! Они появились из Буска, с хода развернулись в атаку и,
заходя слева, хотят прижать нас к Бугу.
- Немцы! В атаку идут!.. - крикнул Никитин и скрылся в башне, откуда тотчас
послышался лязг затвора пушки.
За нами идёт полк Болховитинова. Вижу, что Мазаев принял мой сигнал и заметил
немцев, хоть они от него ещё довольно далеко. Его батальон, круто развернувшись
влево, врезается в рожь и, вытянувшись в линию, молча идёт навстречу противнику.
По жёлто-красным флажкам, передающим сигналы, узнаю танк Мазаева. Рядом с ним,
ближе ко мне, по пояс высунувшись из башни, забирает правее Герой Советского
Союза лейтенант Фролов. Вдали, вздымая пыль, разворачивается второй батальон
полка Болховитинова.
Что же делать мне со своими "малютками"? Идти в атаку или выдвигаться вперёд к
Буску? Немцы развернулись влево от шоссе, инстинкт самозащиты тянет меня вправо,
к Бугу, поблёскивающему в километре от шоссе. Ведя огонь из пушек, отхожу вправо
и продвигаюсь по берегу реки вперёд к Буску. Удаляясь от своих и немцев, увязших
в бое, кустами подхожу к местечку. Вот уже близко первая улица, упирающаяся в
реку. Там мост. Мелькает мысль, что мы должны перейти через него, чтобы выйти к
Бродам, и я кричу Кривуле:
- Захватить мост!
Он одобрительно кивает головой. "Это и есть моя задача", - твердо решаю я и
повторяю сигнал "вперёд". Меня мучит вопрос, откуда пришли немцы. Если из
Радзехува, то всё пропало - мост в их руках, я наткнусь у него на немецкие
танки.
Но, может быть, они из Каменки, тогда я успею захватить мост раньше, чем они
подойдут к нему.
До моста по улице местечка около километра. "Только бы удалось захватить его, а
держать уже буду до последнего", - думаю я и все-таки ещё раз оглядываюсь на
поле боя.
Полк Болховитинова развернулся и идёт в атаку. Батальон Мазаева забирает правее,
ближе к Буску, видимо, хочет ударить немцам во фланг. Раньше я видел чёткие
линии машин, теперь наши танки не держат строя. Ревя моторами, сверкая
выстрелами, обгоняя один другого, они несутся на врага, как табуны коней. Три
дня бомбёжки, смерть товарищей, обожжённые трупы детей и женщин - эшелоны смерти
на станции Винники мщения, нет пощады врагу!
От садов западной окраины местечка отделяется новый вал, вон, вдалеке, показался
третий. "По меньшей мере - триста танков! Хотят нас захлопнуть в междуречье!" -
думаю я и кричу:
- К мосту, к мосту! Скорей, скорей! Газ до трубы! Машина стонет от натуги,
подпрыгивает на неровностях улицы, точно хочет оторваться от земли. На той
скорости, которой только может похвастаться БТ, Гадючка гонит танк к мосту. Ещё
немножко - поворот направо, и мы у моста.
- Стоп! Стоп!
Но Гадючка не успевает затормозить, и мы проскакиваем дальше, уже виден другой
мост - через приток Буга. На наших глазах с него съезжает немецкий танк. Он
скрывается в направлении боя.
Вот откуда немцы - из Каменки! "Сюда!" - показываю я флажком идущим за мной
танкам. Здесь, под прикрытием дома, я оставляю Кривулю со всеми машинами, за
исключением одной, которую беру с собой, возвращаясь к мосту через Буг
На противоположном берегу реки мирно дымятся кухни, наши артиллеристы кормят
лошадей. Видимо, бой еще не застал их на привале, они видят немцев, не поймут,
откуда они появились, кто ведет бой.
- Развёртывай пушки, немцы сзади! - кричу я командиру батареи, показывая рукой в
направлении боя.
Решив, что здесь оборона достаточно сильная, опять направляюсь к мосту через
приток Буга, где оставил Кривулю. Там поднялась сильная пушечная стрельба.
Пока я отсутствовал, Кривуля отбросил от моста колонну немецких танков,
подходивших из Каменки. Окружив мост полукольцом, развернув пушки и в ту
сторону, откуда подходят немцы, и в направлении, куда они прошли, ожидаем, что
будет дальше. Кривуля первый заметил пять немецких танков, двигавшихся на нас
вдоль речки, кустарником. Вот и я увидел белый крест в раздвоившейся зелени
куста. Они нас ещё не видят, но нет сомнения, что они вызваны с другого берега
теми танками, которым не дал переправиться Кривуля.
"Хотя мы и отрезаны, но вы, господа, опоздали, мост уже в моих руках, - думаю я
и даю команду приготовиться.
Ясно вижу очертания смотрового люка водителя немецкого танка. Пора! Люк немца -
в перекрестии прицела, нажимаю педаль. Мой танк вздрогнул от выстрелов. Из
середины немецкого танка брызнул сноп искр. Открывают огонь остальные танки,
ждавшие моего сигнала. Наконец-то, люди дорвались до врага, за которым гонялись
трое суток! Теперь каждому хочется внести свою долю сполна. В азарте боя экипажи
посылают снаряд за снарядом, не обращая внимания на то, что немецкие танки уже
горят, что они уже похожи на решето. Чувствую, что люди не остановятся,
выскакиваю из машины, подбегаю поочерёдно к каждому танку, стучу по башне
ломиком, приказывая прекратить огонь.
Почему меня не радует внезапный успех? Я стучу зубами, точно мне холодно.
Страшно? Нет. Это, должно быть, от злости, которая кипит во мне. Как могло
случиться, что немцы топчут нашу землю, как они оказались здесь, так далеко от
границы? "Надо помочь Мазаеву с фланга, немцы не выдержат неожиданного удара", -
решаю я. Но и этот мгновенно принятый ясный план действий не успокаивает
душевной боли. Оставив Кривулю с двумя танками БТ и танкетками и поставив ему
задачу хоть умри, но удержи мост, я с тремя БТ той же дорогой вдоль ручья, по
которому шли к нам пять немецких танков, отправился на помощь Мазаеву.
Возле подожжённого нами немецкого танка, вокруг которого горели кусты и копна
сена, я остановился. Теперь мне видно всё поле боя. В небо упираются исполинские
тонкостволые, нарисованные дымом деревья. Но это только опушка, правее от меня
дымный дремучий бор встаёт сплошной стеной. Оттуда наступал враг. Там наш
тяжёлый батальон истребляет пришельцев, гонит обратно к переправе, на меня.
Столбы дыма клином сходятся ко мне. Резкий надрывный вой моторов перекрывает
пушечные залпы. Воздух стонет. Только в небе спокойно. Но нет! Вон угрюмым
строем нависли над полем "юнкерсы". Вдруг один задымился, вошел в штопор. Строй
рассыпается, и высоко в небе я вижу остроносые, вытянутые вперёд наши
истребители. С высоты они камнем один за другим бросаются на "юнкерсы", клюя их
огневыми трассами. Что это за самолёты? "Миги", - догадываюсь я, - "миги", о
которых я столько слышал накануне войны, но которых ещё не видел. Вот они
каковы! Их три. Они взмывают,
падают вниз, и каждый раз, когда они метеором прочертят небо, горящий "юнкере",
кувыркаясь и дымя, врезается в землю. Я кричу от радости.
В пятистах метрах от меня, у копны сена, дымится фланговая машина батальона
Мазаева. Два танкиста быстро забрасывают землёй показавшееся из моторного
отделения пламя. В одном из танкистов узнаю старшего сержанта Петренко.
Неподалёку от них, ближе к полю боя, стоит чей-то танк БТ. В бою у него оторвало
пушку. Мимо него несётся немецкий танк курсом на Петренко. БТ дрогнул кургузым
телом и, спасая Петренко, рванулся на немца. Снаряд срывает с него гусеницу. Это
стреляет второй немец, следовавший за первым. Силой инерции при развороте БТ
ударил этого немца в лоб. Вздыбившись, как бы обняв один другого в последней
смертельной схватке, оба танка застыли на месте. Немецкий танк задымился от
моего выстрела, а тот, что несся курсом на Петренко, резко свернул вправо,
стремясь уйти за горящую копну. В то же мгновение блеснула пушка Петренко, и
удиравший немецкий танк вспыхнул. А Петренко выскочил из дымящейся башни и, как
ни в чем не бывало, вновь принялся сбивать землёй огонь на корме своей машины.
Оглянувшись, я увидел группу наших машин, обходящих рощу слева - с десяток
корявых вязов и низкорослый кустарник. Из-за рощи прилетают снаряды.
Догадываюсь, что это перелёты танкистов Мазаева. Вдруг в самой роще блес- нули
орудийные выстрелы. Что это - засада? Да, конечно. Бьют по нашей обходящей
группе.
Когда мои танки залпом ударили по роще, оттуда донёсся взрыв. Пламя свечой
вздымается в дымное небо. Роща пылает. Снова взрыв, и над кронами вязов взлетают
листы брони.
Полуокружённые, отстреливаясь, немцы бегут к притоку Буга, но уже не к мосту, по
которому пришли сюда и который теперь в наших руках, а куда-то левее. Исход боя
решила группа наших машин, которая обошла рощу. Вижу, как над башней поднимается
счастливое, улыбающееся лицо лейтенанта Фролова. Так вот чья рота пробилась на
фланг боевого порядка немцев! Ну, повезло же нам - как вовремя мы пришли Фролову
на помощь, заметили засаду.
Позади нас по шоссе быстро прошла уже вторая группа 11ШПКХ тяжелых машин. Ясно,
что они спешат к мосту. Значит, мне можно не возвращаться туда до конца боя.
Фролов вытирает флажком пот на лице, потом призывно машет мне, показывая вперёд,
и что-то радостно кричит. Верно, приглашает меня следовать за собой.
Разворачиваю танк. Командир второй моей машины Смирнов повторяет мой манёвр. Но
почему не следует нашему примеру командир третьей машины Зубов?
Из пылающей рощи грянула танковая пушка. Над самым ухом просвистел снаряд. С
задней части башни Фролова посыпались искры. Фролов качнулся и упал внутрь
машины. В то же мгновение ответила пушка Зубова. На опушке рощи из кустов, ещё
нетронутых пожаром, потянулся дымок, вспыхнуло пламя. Молодец Зубов! А я-то,
я-то хорош! Решил, что с засадой в роще покончено. Счастье, что немец не
выдержал огневой бани и выстрелил минутой раньше. В следующий раз буду помнить
это и, не обстреляв подозрительное место, не повернусь к нему спиной.
Мы тесним последнюю группу немецких танков. Танк Фролова идёт со мной рядом.
Фролов ранен. Он часто делает короткие остановки, перевязанная голова его ныряет
в люк, раздаётся выстрел, и почти всякий раз при этом один из немецких танков
пускает в небо дымную слезу.
Не задерживаясь, рвёмся к речке. Вот блеснул на воде розовый отсвет пожара, а на
нём тёмным пластырем понтонный мост.
Так вот ещё откуда пришли немцы!
Хорошо. Закроем и этот путь.
Немецкие танки, спеша перебраться на тот берег, сгрудились у моста. Фролов
вырывается вперёд, останавливается сбоку, в лощине, и первым выстрелом поджигает
танк на мосту. Следующий танк, пробираясь на ту сторону, хочет столкнуть
горящий, но ещё снаряд - и он гибнет, прочно закупоривая мост. Экипажи немецких
танков вываливаются из люков и опрометью бегут к реке. Я вылавливаю на прицел
отдельные немецкие танки, но мне жалко бить их - могут пригодиться нам.

Предыдущая страница 8 Следующая страница


9 Григорий Пенежко

Всё кончено. С западной стороны немцы взрывают мост, чтобы оградить себя от
преследования. Я оглядываюсь назад, на поле боя. В густеющих сумерках бушует
море огня. Горят деревья, кусты, копны сена, зелёная рожь, железо танков. На
меня пышет жаром, как из открытой печи. Между горящими немецкими танками
разъезжают два КВ. При артиллерийских налётах противника они лениво постреливают
за реку, как будто отплёвываются от немцев. Они презрительно подставляют немцам
свои борты: их броня неуязвима для обычных танковых пушек противника.
Среди горящих у моста немецких танков есть и подожжённые мною, меня тянет к ним.
"Неужели это я уничтожил их?" Не могу поверить такому счастью, оно мне кажется
слишком большим, невероятным. Помню, как в детстве я долго бился, пытаясь
сделать детекторный радиоприёмник, а когда, наконец, в пионерском отряде с
помощью товарищей удалось смастерить его, не верилось, что этот настоящий
радиоприёмник сделал я, и всё тянуло к нему: уйдёшь - и сейчас же обратно, хоть
посмотреть на него ещё разок. Так и тут. Отойдёшь от изрешеченного снарядами
немецкого танка и под каким-нибудь предлогом возвращаешься, опять стоишь и
любуешься свой работой.
Когда вернулся Кривуля со своим взводом, мы уже сосредоточились в роще вместе с
батальоном Мазаева. После моего ухода Кривуле, кажется, пришлось очень тяжело,
немцы чуть было не ворвались на мост. Положение спас командир дивизии, явившийся
в местечко со своими штабными КВ. Кривуля говорит, что Васильев похвалил нас за
то, что мы проявили инициативу, захватили мост на Каменку. Теперь я думаю, что,
кажется, сделал ошибку - не надо было уходить. Ведь если бы не Васильев, мы
потеряли бы мост и Кривуля не вернулся бы живой со своими экипажами. Погорячился
я, кинувшись в атаку. Пока я размышлял об этом, танкисты закончили заправку
машин боеприпасами и горючим, некоторые уже успели получить горячий обед и, стоя
у своих машин с дымящимися котелками, обменивались впечатлениями.
Старшина Смирнов пригласил меня пообедать в компании. У меня давно горела душа
по чаю, и я присел к обедавшей группе танкистов. Разговор не смолкал. Стволы
деревьев, танки, танкисты - всё вокруг в отсветах пожара казалось отлитым из
красной меди. Где-то вверху, в чёрном небе, завывают "юнкерсы", - вешают
"фонари", порою сбрасывают одиночные бомбы. Танкист в запылённой и задымленной
керзовке наливает мне чай в алюминиевую
крышку термоса. На лице его ни бровей, ни ресниц, на щеках вздулись волдыри.
Что-то, однако, в нём знакомое. И когда он, протягивая мне кружку, начинает
говорить, я узнаю в нем командира горевшей машины старшего сержанта Петренко.
- Непонятно, - говорит он, - откуда взялись здесь немцы.
Старшина Смирнов, прихлёбывая чай, лукаво смотрит на него и иронически замечает:
- Откуда? Из Германии!
- Так это, значит, по-твоему, мы отступаем? - спрашивает Петренко.
Ирония изменяет Смирнову.
- Да, видать по сегодня, что так, - говорит он мрачно. Обгоревшее лицо Петренко
морщится. Он с жаром обращается ко мне:
- Товарищ старший лейтенант, в чём дело? Не пойму я. Почему мы ходим по дорогам
то туда, то назад. Никто, что ли, не знает, где немцы?
Вспомнив опять ночной разговор в штабе, я повторил слова Попеля о том, что
противник, пользуясь внезапностью нападения, то и дело меняет направление удара,
и нам приходится ловить его. То, что и мне казалось раньше хаосом, неразберихой,
сейчас выглядит иначе. Я уже чувствую, что мы маневрируем, а не просто отходим
по тыловым дорогам. Стараюсь втолковать это Петренко.
Помолчав, он налил чаю, отпил, чмокнул прикуской и сказал:
- А всё-таки мы отступаем, так ведь, товарищ старший лейтенант?
- Нет, не отступаем, а гоняемся за прорвавшимися танками противника.
Смирнов, отвернувшись к горящему полю, сказал:
- Да, славно разделали, под орех! Теперь пойдут дела! Я спросил, не видел ли он,
где был Болховитияов, когда завязался бой.
- Как не видел! - заговорил он возбуждённо. - Рядом был, машина с машиной. -Как
только у моста просвистели первые снаряды, он свой KB остановил подле нас. Я
слыхал, что Болховитинов хотел нанести удар тяжёлым батальоном, да с комбатом,
что ли, не мог связаться. Вот он на всё и махнул рукой, высунулся из башни по
пояс и засигналил флажками подходившему батальону. Так и пошёл в атаку.
- Он всегда такой!
- Молодец! - заговорили танкисты.
Ко мне подошёл делегат связи штаба и передал мне приказание комбата: вместе с
ним явиться к комдиву.
По дороге в штаб дивизии делегат связи с восхищением рассказывал мне, как ходил
в атаку командир дивизии.
Три штабные KB шли за полком Болховитинова. Едва лишь танк Васильева перешёл
мост у Красне, слева в него полетели снаряды. Видно, немцы стремились захватить
мост, чтобы отрезать дивизии пути отхода. Полк Болховитинова уже успел
развернуться, шёл в атаку. Возвращать его было поздно. Подходил второй полк.
Васильев приказал ему двинуться за ним, а сам стал во весь рост сзади башни и,
развернув штабные KB, повёл их в атаку. Танкисты второго полка, увидав
несущегося в атаку комдива, выжали газ до-отказа, проскочили мост и, с хода
развернувшись, обогнали его. Но Васильев так и остался стоять у всех на виду,
пока немцев не сбили к реке.
Меня удивило, что он рассказывает об этом с восхищением: хорошо, что у немцев не
было пехоты, а будь она - первый автоматчик снял бы комдива. И я сказал об этом
делегату.
- Да, - согласился он. - Связь подвела. Оказывается, Васильев пытался перед
атакой вызвать по радио командиров полков, но почему-то вызвать не удалось.
Разослал нарочника и оперативников штаба, - те нашли командиров полков уже после
боя. Оттого полковнику и пришлось управлять боем личным примером.
"Конечно, - подумал я, - полковник личной храбростью сделал много, но всё-таки
части дивизии бились самостоятельно, каждая на свой страх и риск. Общего
управления ими не было. Вот и выходит: храбрости и у бойцов и у командиров хоть
отбавляй, а организованности маловато".
*
Было около 22 часов, когда мы с комбатом явились в штаб дивизии, расположившейся
на северной окраине местечка Буек. Васильев, допрашивавший пленного немецкого
офицера, сказал, что сейчас должен придти начальник штаба и мы получим пакеты.
- А пока посидите...
Пленный - обер-лейтенант, адъютант командира танкового полка, немолодой, уже
седеющий немец - хорошо владеет русским языком, который он изучил к молодости,
когда работал где-то в России инженером-механиком. Он стоит в стойке "смирно".
Отвечает на вопросы дерзко, иногда с иронией.
- Скажите, - спрашивает его полковник:
- Известно ли вам, почему Германия воюет против России?
- Известно, - отвечает он.
- Почему?
- Фюрер приказал.
- Это не объяснение. Я хочу знать мотивы.
- Фюрер мотивы объявил, - говорит пленный. - Они должны быть вам известны. И
вообще я недоумеваю, почему вы, русский полковник, не спросили меня первым
делом, какого я полка и какой дивизии, а задаёте не относящиеся к делу
политические вопросы. Я не политик, я рядовой германский офицер. За два месяца
до войны я знал вас по карточке, знал, что вы Васильев, командир танковой
дивизии, участвовали в финской и монгольской кампаниях, награждены высшим
орденом. Я знаю всех ваших командиров полков. Знаю вашего начальника разведки. А
кого вы знаете из немецких старших офицеров? Я вчера каждые два часа знал, где
ваша дивизия, а вы не знали даже, что мы идём на перехват вас.
Он вдруг поворачивается ко мне и спрашивает:
- Какое сейчас время?
Недоумеваю, но всё же смотрю на часы, отвечаю:
- Ровно ноль тридцать.
- Вот видите, господин полковник, - говорит, немец, - разница в четыре минуты -
на ваших часах ноль тридцать четыре, - он показывает кивком на ручные часы
Васильева.
Васильев не шевелится, не убирает руки, лежащей на спинке стула. Часы - перед
глазами пленного. Немец повышает голос:
- Разве так можно воевать? Вы уже проиграли войну.
Не пойму, как может Васильев равнодушно слушать этот самоуверенный лай? О чём он
думает? Чего он разглядывает пленного? Мне кажется, что он ставит себя этим в
неловкое положение.
Немец вытирает с лица пот шёлковым носовым платком и, точно спохватившись, снова
деревянным аршином вытягивается перед Васильевым.
В комнате гнетущее молчание. Но вот Васильев переводит взгляд с пленного на
чисто выскобленный обеденный стол и произносит по-прежнему ровно:
- Думаю, что дорогостоящая картотека вашей агентурной разведки подведет вас. У
вас есть наши фотокарточки, но вы не имеете никакого представления о нас. В этом
убеждать вас я, конечно, не буду, - скоро убедитесь сами.
Васильев поднялся со стула, быстрым движением расправил гимнастёрку и в упор
поглядел на пленного.
- Задача вашей дивизии?
Пленный подобрался, точно ожидая удара хлыста.
- Я ничего не знаю ... Я давал присягу фюреру, - скороговоркой забормотал он.
- Мне нет до этого никакого дела, - оборвал его Васильев. - Говорите!
- Не знаю!
Васильев круто повернулся и резко приказал конвоирам:
- Вывести!
Немец сразу потерял весь свой гонор.
- Не надо, не надо! Я скажу! - завопил он, пытаясь схватить полковника за руку.
Васильев заложил руки за спину.
- Скажете? - усмехнулся он. - А, вот никто из присутствующих здесь не сказал бы,
хоть режь его на части. Не беспокойтесь, мы лежачих не бьём.
Пока пришёл начальник штаба, я успел ознакомиться с обстановкой: оказывается, мы
разгромили сегодня авангард легкотанковой дивизии - прикрытие армии Клейста,
главный удар, которой направлен на Дубно - Кременец.
Переговорив с начальником штаба, Васильев подозвал меня.
- В штаб армии поедет связной, - сказал он. - Для вас я имею другое задание.
Учтите, что задачу вам я ставлю лично. К четырём часам утра я должен знать, куда

Предыдущая страница 9 Следующая страница


Записки советского офицера 10

делись за рекой немецкие танки и где они пытаются форсировать Буг. Кстати, -
улыбнулся он, - поставьте ваши часы по моим, пусть не смущают немцев.
Уже выйдя из штаба, я сообразил, что Васильев даже словом не намекнул, как
выполнять поставленную задачу, предоставив мне самому намечать маршрут и
изыскивать
способы добычи сведений. Вспомнил его тон при постановке задачи. Видимо, ему и в
голову не пришло, что это может представить для меня какие-то трудности.
Странно, но, кажется, он больше уверен во мне, .чем я сам. Боюсь, что случайный
успех создал мне незаслуженную боевую репутацию. Может быть, всё-таки мне надо
было доложить Васильеву, что я не строевой командир?
Откуда начать разведку - севернее Красне или южнее, переправившись через
Западный Буг или через его приток? Немцы могли обойти нас как с севера, на
Броды, так и с юга. Не выгоднее ли тогда начать разведку объездом с юга,
форсировав у Красне речушку по железнодорожному полотну, и выйти к шоссе на
Каменку. Таким путём, пусть длинным, но как будто безопасным, я окажусь в том
самом районе, откуда вечером немцы начали наступление, откуда и сейчас доносится
артиллерийский огонь. "Пожалуй, так..." - ободряюсь я и решаю, что прежде всего
надо найти проводника, хорошо знающего эту местность.
Дед Титок, взятый мною в качестве проводника в одном из окраинных домиков
местечка, словоохотливый и бойкий на вид старик, сразу же онемел, едва
затряслась под ним машина. При каждом рывке он крестился, раскрывая рот от
ужаса.
- Э, дедок ещё старорежимный, - разочарованно заметил Никитин. - Техники боится.
Наш бы колхозник давно полез в моторное отделение и надоел бы вопросами - что да
как? А этот только дрожит, будто на дракона его посадили.
Далеко правее нас свирепствует артиллерийский огонь, - это немцы бьют по нашей
дивизии. А вблизи нас - ни звука, ни живой души. Только впереди мерцают во тьме
два кормовых стопфонаря наших дозорных машин. По полотну железной дороги перешли
ручей. Куткож остался позади, впереди Жураты, где и должны быть немцы.
- Мост! Мост! - вдруг очнулся наш проводник и подался вперёд, всматриваясь в
темноту.
Машины идут, едва перематывая гусеницы. Чуть слышны глухо гудящие моторы. В
прибрежной заросли начался спуск вниз, потянулась изгородь хутора. Во дворе
замычала корова, где-то по соседству завыл пёс. С трудом разыскали хозяина. Он
сообщил, что ни немцы, ни наши через мост не проходили.
Всё же, затемнив стопфонари, пустил на мост дозорную машину. Противника вблизи
не оказалось, и я повернул вдоль реки в ту сторону, где предполагал встретить
его.
На противоположном, восточном, берегу речушки светились огни догорающих пожаров,
следы вчерашнего боя. Здесь, в густой луговой траве, в кустарниках -
бесчисленные следы гусениц немецких танков. Значит, мы в расположении немцев. Но
почему по-прежнему ни живой души?
- Слева немецкий танк! - кричит мне Никитин. Над верхушкой куста торчит башня
немецкого танка. Бью по башне. В ответ ни звука. Только из-за реки, где
находится наша дивизия, к нам прилетело с десяток снарядов. И снова мёртвая
тишина.
Подъезжаю к вражескому танку. У него разбита гусеница, в башне две мои пробоины.
Пушка исправна, но замок вынут. Видно, танк брошен. В соседнем кусте - брошенный
вездеход, мотор его глазеет тёмными зрачками пустых свечных отверстий. Но куда
ушли немцы? На юг, к Львову, или на запад, обратно к Каменке?
- - Куда ехать? - спрашиваю я Кривулю.
- По следам, по следам! - вмешался дед Титок, сидевший на корме моей машины.
- Эге, осмелел дед, - воскликнул Никитин. - Охотник дичь чует!
Обойдя село Деревляны, мы затаились на опушке леса и стали наблюдать за шоссе,
которое из Каменки идёт на Деревляны, к Бугу. Следы немецких танков уже свернули
на Деревляны, туда же по шоссе то и дело проходили с запада небольшие колонны
автомашин. Порою тягачи тащили за собою пушки. Но в чём дело? Почему ни одна
машина не показывается на восточной стороне села?
- За Буг уходят. Мост в селе поставили, - уверенно заявляет дед Титок.
Да, иначе быть не может. Значит, немцы хотят обогнуть нас севернее и через
Яблонувку идти дальше на То" порув или на Броды.
По сути дела задача была выполнена, я уже знал, куда немцы идут и где они
форсируют Буг, но слишком лакомо сновали перед нами по шоссе немецкие машины.
- Наведём-ка порядок в немецких колоннах, ишь как снуют! - предложил Кривуля.
Мы решили, если удастся, взять налётом пленного.
Как только чёрный грузовик, вынырнув из-за угла рощи, мелькнул в моем прицеле, я
выстрелил. Он загорелся, съехал в кювет и свалился набок. Рядом ухнула пушка
Кривули. Ещё один грузовик, протащившись по инерции, застрял в кювете и
загорелся. Врываюсь на шоссе. Обгоняя меня, несутся остальные танки. Подмяли
тягач, тащивший пушку. Немцы рассыпались по ржи, только спины мелькают.
Взяв с головной машины раненого шофёра, мчусь в хвост колонны, откуда машет мне
Кривуля. Он стоит у легковой машины, вытаскивает из неё раненого офицера.
Невдалеке лежит раздавленный им "опель".
В окошечко мне видны витой погон полковника и бархатные петлицы. Внутрь машины
пробраться не удаётся. "Что ж, возьму хотя бы полковничьи знаки различия, как
вещественное доказательство", - решаю я.
Из Деревляны в нас летят снаряды. Задерживаться больше незачем.
Разворачиваем машины и несёмся обратно. На выбоинах и бугорках, когда мой танк
делает прыжки, дед Титок вскрикивает: "Ой, Иисусе!" - и цепко хватается руками
за башню. Лицо его, цвета юфтевой кожи, посерело и вытянулось, побелевшие губы
что-то шепчут.
- Смотрите, смотрите, - тормошит меня Никитин: - никак наш дедок с ума спятил!
Перелезаю на корму и сажусь рядом с дедом у башни.
- Что с вами, дед Титок?
- Як бы знав, не повёл, - крестится он и с ужасом смотрит на сидящих рядом
пленных.
Подходим по шоссе к Красне. Земля гулко дрожит от взрывов. Над головой проходят
группы желтобрюхих бомбардировщиков с крестами на крыльях. Красне горит.
Дед Титок, забыв, что едет на танке, выпрямляется во весь рост. Наверное,
заметил свой горящий дом в числе десятков других. Мы едем среди двух стен огня.
Горят дома, горят машины, небо лижут языки пламени.
На повороте я не успеваю задержать машину. Дед прыгает с танка наземь,
вскакивает и, припадая на одну ногу, бежит к крайним пылающим домам. Вот он
остановился, стоит сгорбленный, потом что-то кричит, грозя кулаком небу. В
Красне нас встретил начальник разведки. Узнав, что я везу пленных, он приказал
сдать их ему и зайти в штаб корпуса. Оказалось, что Васильев здесь, только что
приехал. Я застал его разговаривающим с Рябышевым и По-пелем.
- Разведка вернулась, - сказал он, увидев меня в сенях. - Ну что, где немцы?
Докладываю: немцы ночью ушли за Буг, у села Деревляны, маскируя отход артогнём,
и вышли на шоссе Топорув - Броды, севернее нас.
Результаты опроса пленных, доложенные штабным командиром, подтвердили мои
данные. Пленные - из артиллерийского полка той самой легкотанковой дивизии, с
которой мы вчера вели бой. Дивизия идёт на Броды и должна овладеть ими к 10
часам утра 25 июня и закрыть дороги на Дубно. Севернее её наступает 14-я
танковая дивизия той же армии Клейста.
Теперь я уже кое-что понимаю в обстановке. Несомненно, немцы идут на перехват
нас. Удастся ли нам опередить их у Брод? Я ждал, что скажет начальство. Все трое
стояли молча. Вдруг Попель издал какой-то смешной звук, точно хотел что-то
сказать, но спохватился и проглотил готовые сорваться с уст слова. Его смуглое
лицо с большими чёрными глазами осветилось улыбкой, которую раз увидишь и
никогда не забудешь. "Тут же всё ясно", - красноречивее слов говорит эта улыбка.
- А не думаете ли вы, товарищ генерал-лейтенант, що цей господин Клейст, хай ему
неладно буде, идёт на авантюру? - сказал он с забавным украинским выговором.
Генерал посмотрел на него недоверчиво:
- Как это понять? - спросил он.
- Мне кажется, он хочет связать наш корпус своим прикрытием, этой несчастной
дивизией, а главными силами выскочить через Броды на кременецкие просторы.
- Если только действительно его главные силы в районе Брод, - уклончиво сказал
Рябышев. - А вы как думаете? - спросил он Васильева.
Васильев сказал, что он согласен с Попелем, и обосновал своё мнение тем, что
южнее нас танковых частей противника не замечено, а севернее, кроме той, с
которой мы имели дело, наступает ещё одна дивизия.
Выслушав Васильева, Рябышев подумал и тут же стал отдавать приказ.
Корпус с пяти утра продолжает марш, оборону занимает с выходом в район Брод.
Командир корпуса беспокоится о дивизии, идущей восточнее нас. Она затерялась на
марше и до сих пор не даст о себе знать. Генерал сам едет, чтобы разыскать её и
поставить ей задачу на выход в район Брод. Васильеву он приказывает немедленно
вытягивать свои полки. Наш маршрут идёт лесами через Вержбяны, Ангелувку,
Олеско, Ясенув, Броды.
По этому маршруту от Олеско до Брод весь корпус пойдёт одной дорогой, так как
слева болота и множество мелких мостов, не проходимых для тяжёлых танков.
Сегодня я кое-что узнал о нашем корпусном начальстве, и это мне дало возможность
понять взаимоотношения Рябышева и Попеля. Вместе они работают недавно, на каждом
шагу чувствуется, что они присматриваются друг к другу. Рябышеву уже за
шестьдесят. В первую мировую воину он воевал солдатом, в гражданскую очень
быстро выдвигался, командовал кавалерийской дивизией, кавалерийским корпусом. В
танковых войсках он новый человек. Наш корпус принял незадолго до войны. Может
быть, поэтому, как мне кажется, он чувствует себя не совсем свободно, хотя
человек он с большой боевой славой.
Попель в гражданскую войну тоже был кавалерист, но в танковых войсках с первых
дней их существования в Советском Союзе. Видно, что он очень хорошо знает
технику, лучше Рябышева, но когда они вместе, этого превосходства незаметно, во
всяком случае, оно не бьёт в глаза. Я понял их взаимоотношения так: Попель очень
осторожно советует, а Рябышев осторожно принимает советы.
Удивительно, как Попель меняется в разговоре. Когда он молчит, смотришь на него
и думаешь: суровый, неприступный, а только скажет слово, сразу видно, что
сердечный, мягкий человек. Говорят, что флегматичные люди мало работоспособны, а
вот Попель, по-моему, в быту явно флегматик, но когда работает, энергия в нём
ключом бьёт.
*

Предыдущая страница 10 Следующая страница


11 Григорий Пенежко

На этот раз в разведку пошла 1-я рота. Нам дали возможность полчаса отдохнуть.
Дружно всхрапнули. Кривуле пришлось потратить много труда, чтобы разбудить
экипажи, в том числе и меня.
Идём во втором эшелоне со штабом дивизии. Небо пока спокойно, лес тоже.
К 10 часам первый эшелон - полк Болховитинова - в районе Ясенув встретился с
разведотрядом немецкой легкотанковой дивизии, обошедшим Броды с юга и
перерезавшим нам дорогу. Тяжёлым батальоном с хода Болхо-витинов опрокидывает
этот отряд, загоняет его в болота, в леса и продолжает движение на Броды.
Водители попадающихся нам навстречу автомашин говорят, что на западной окраине
Брод уже немцы. Получаю задание выйти со взводом моей роты в разведдозор, вести
разведку в направлении местечек Броды, Червоноармейск (Радзивилув) и село
Комарувка до встречи с противником. Справа по шоссе на Дубно действует наша
разведгруппа, а впереди должны быть части двух мехкорпусов. Первый эшелон я
обогнал уже под Бродами, которые бомбила немецкая авиация. Потом она ушла
навстречу нашей дивизии.
Броды и Червоноармейск забиты всеми родами войск. За Червоноармейском -
одиночные окопы пехоты, встречаются отдельные группы бойцов, идущих лесом. У
часовни перед мостом через реку Сытеньку - два лёгких броневика. Спрашиваю у
лейтенанта, с опаской поглядывающего за реку:
- Кто такие?
Оказывается, разведка одного из корпусов, которые, согласно развединформации
штаба нашей дивизии, должны быть впереди нас. Узнаю от лейтенанта, что части его
корпуса отходят на левый фланг.
- А кто впереди? - спрашиваю.
- Наших нет. В Комарувке немцы, - говорит он неуверенно.
Вот тебе и развединформация! Выдвигаюсь на северную опушку леса, оттуда веду
наблюдение за Комарувкой. Там какое-то непонятное движение, но немцев не видно.
Далеко вправо и влево слышен гул массы машин.
Из-за северо-западного угла леса выскакивают два танка, опушкой держат
направление к нам. По характерному быстрому ходу и носовому покачиванию узнаю
БТ. Они буквально облеплены танкистами. Выхожу навстречу.
Танки резко остановились. Из башни переднего соскочил танкист, направился ко
мне. Сидевшие на броне рассыпались у машин.
- Эй, кто вы? - спросил подошедший ко мне танкист.
Из-под широких смоляных бровей, сросшихся на переносице, на меня смотрят
воспалённые глаза. Такие глаза я видел у товарищей, грузчиков нашей артели,
после трёхдневных авралов в Мариупольском порту, когда мы экономили стране
золотые рубли, которые приходилось платить за простои иностранных кораблей.
- А вы кто ? - спросил я и невольно улыбнулся - уж очень настороженно поглядывал
он на меня, не вынимая правой руки из кармана своей керзовой куртки с
обгоревшими полой и рукавом.
Должно быть, оттого, что я улыбнулся, настороженность его сразу пропала, он
весело крикнул остававшимся у танков:
- Свои!
Затем вновь обернулся, вынул руку из кармана и доверчиво протянул мне:
- Политрук Самойлов! Я отрекомендовался.
- Какой части? - спросил его.
- Дивизии полковника Аникушкина, слыхал такого?
- Нет, не слыхал. А это что за десант? - спросил я, показывая на танкистов.
- Немцы их танки пожгли, вот на двух этих едва ноги унесли. Увидев тебя, думаю,
всё... попали на перекрестие...
- Откуда же здесь немцам быть? - спросил я. Моя ирония не дошла до него.
- Как откуда? Да вон, в том селе, прямо к ним въехали - еле ноги унесли. Не
веришь? Майора Устинова спроси, - показал он на одного из своей группы. - Он
начальник связи нашей дивизии и соврать не даст.
Неожиданность его аргумента меня рассмешила, хотя известие было далеко не
весёлым. "Вот тебе и два корпуса впереди", - опять подумал я, а вслух сказал:
- Где же ваша дивизия?
- Это я тебя хотел спросить...
- То есть?
- А так... Понимаешь, поехали мы из Радзехува искать штаб фронта или корпуса - я
и майор Устинов. Ему всё равно делать нечего. Радиосвязи нет, вот комдив и
послал его со мной, пусть наладит. Ездим, ездим, заскочили в Тарнополь. Там
командующий. Понимаешь, карта висит на всю стену. Майор Устинов докладывает,
командующий на карте отмечает. Смотрю, на ней уже синим карандашом мешок
нарисован, а наша дивизия на самом дне этого
мешка. Тут я подумал - дело наше табак... Командующий говорит: "Обстановка
серьёзная, берите приказ, вечером чтоб у комдива был". Приезжаем, передаём
приказ. Комдив читает, читает, говорит: "Надо корпус искать". Опять посылает
нас. Опять мы едем, кругом ночь. Нашли село, где корпус стоял, приехали - немцы!
Поцарапались немножко, броневик им разбили. Едем назад, солнышко всходит.
Подъезжаем к Радзехуву. На шоссе стоит колонна разбитых танков. "Что за злые
шутки!" - думаю, а майор уже кричит: "Немцы слева, танки!" Стреляю, два подбил.
Разворачиваюсь, отходим, а мне - в борт снаряд. Машина горит. Мы с майором
выскочили, механика нет. Надел противогаз, лезу в огонь, нащупал пояс, схватился
за него и вытащил механика. Вместе бежим в лес. Смотрю, в лесу два БТ из нашего
разведбата, а на них экипажи с погоревших танков. Сели и поехали лесами. Выехали
сюда. А теперь куда? Не знаю, куда ушла моя дивизия, - и он тяжело вздохнул.
Я сказал, что видел много танков в Червоноармейске. - Наверное, наши! -
обрадовался политрук. - Смотрите, друзья, немцы рядом! - прокричал он на
прощанье, и его танки скрылись в лесу.
Напрасно я всматривался в бинокль в окраины видневшегося села, - ничего не
увидел. Село точно вымерло, и вдруг над нами раздался пронзительный свист, точно
ветер пронёсся в верхушках деревьев. Второй раз просвистело, и дремавший в
полуденной жаре лес содрогнулся от взрывов. Перелёт. Бежим с Никитиным к танку.
Из люка показывается голова Гадючки. Он свистнул и скрылся под звонко
захлопнувшейся крышкой. Только мы успели вскочить в башню, как новый залп мин
обсыпал наши танки.
Открываем ответный огонь. По нас бьёт теперь и противотанковая батарея. Мы
отходим за мост
через Сытеньку.
Решаю удерживать мост до подхода дивизии.
Моя рация, преодолев расстояние, связалась со штабной. Доношу, где нахожусь и
где противник. Лёгкие танки его, между тем, смело подходят к охраняемому мосту.
Это, кстати, дополняет мою информацию дивизии. А первые два танка, пытавшиеся
перейти мост, остаются на нём, подбитые нами. Остальные с боем отходят в лес.
Вскоре подошло боевое охранение, заменило нас. Мы направились в Броды, где, как
нам сообщили, расположился штаб дивизии.
Через местечко шла сплошная колонна танков, автомашин с пехотой и артиллерией.
Это были части нашей дивизии, смешанные с частями дивизии, которую ночью пошёл
разыскивать командир корпуса. Вот и он сам. Я увидел его на перекрёстке, у
ратуши, среди регулировщиков, направлявших части по их дорогам.
У ратуши стояли знакомые дивизионные автомашины. Решив, что здесь находится штаб
дивизии, я забежал в здание. В первой боковой комнате, на кресле у зеркала,
сидел небольшой, туго сбитый командир, он кряхтел и отдувался от шипевшей ему в
лицо одеколонной струи пульверизатора, которым орудовал высокий, согнутый в
дугу, парикмахер.
- Хлопче! - не поворачиваясь, окликнул меня сидящий командир, принимая, видимо,
за своего ординарца. - Доставай теперь чистую сорочку, да переоденемся.
По голосу я сразу узнал Попеля, шагнул к нему, растерявшись от неожиданности, но
он зыкнул на меня:
- Да не сюда, а в соседнюю комнату неси, вот ещё недотёпа!
- Зачем вам бельё без ванны? - удивился парикмахер.
- Э! Чудак человек! Какая там ванна! Перед боем важно надеть чистое бельё, а
обмыться - в раю небесном обмоют, - сказал Попель, поднимаясь с кресла.
Я подошёл к нему и доложил, что ищу штаб дивизии.
- Так он не здесь же! - воскликнул Попель. - Он с правой стороны дороги на
Червоноармейск, в лесу.
Узнав, что я с разведки, он стал подробно расспрашивать, где я видел немцев и
где и какие наши части встретил. На прощанье сказал:
- Передай там хлопцам, нехай готовятся к большому oбою!
Возвращаясь обратно, я увидел его стоящим на перекрёстке дорог на месте
Рябышева. Он сортировал колонну, направляя части в разные стороны, на свои
участки обороны.
Сегодня у меня хороший день. По пути в штаб своей дивизии, правее шоссе на
Лешнюв, в редком лесу я наткнулся на штаб мехдивизии генерал-майора Баранова. В
стройном, сухощавом, подтянутом генерал-майоре я узнал бывшего своего командира
батальона по танковому училищу - полковника Баранова. Он тоже узнал меня,
улыбнулся краешками сомкнутых губ и, подозвав к себе, протянул руку.
- Как чувствуете себя, мой воспитанник? - спросил он, оглядывая меня.
- Ещё не как рыба в воде, - сознался я. - Много непонятного.
- Верю вам, - тепло сказал он. - Когда я молодым подпоручиком попал в 1914 году
на германский фронт, мне всё казалось непонятным, неразбериха какая-то, каша,
думаю, пропадёшь тут. Страшновато было, а потом разобрался, что к чему, и слыл
боевым офицером, с золотым Георгием познакомился.
Узнав, что я в танковой дивизии и не техникой занимаюсь, а командир, он
назидательно сказал мне:
- Надо технику строить - строим, надо воевать - воюем. Таким и должен быть
советский человек. Правильно сделали, поддерживайте честь нашего училища.
После этой встречи тепло стало на душе. как будто с отцом повидался. Вспомнил
все разговоры за день, подумал: посмотришь со стороны на то, что происходит, и
решишь, что паника - все куда-то мчатся, дороги забиты машинами, люди бродят
туда-сюда, чего-то ищут, а приглядишься ближе, поговоришь с людьми и увидишь,
что в армии никакой паники нет, что положение, конечно, сложное, трудное,
обстановка очень неясная, но большинство относится к происходящему спокойно, как
Кривуля, который уверен, что скоро всё изменится.
*
Два обстоятельства не сулят нам ничего хорошего. Первое: вместо стойкой обороны
мехкорпусов, под прикрытием которых мы должны сосредоточиться для наступления,
застаём арьергарды их отходящих частей. Второе: марш и сосредоточение нашего

Предыдущая страница 11 Следующая страница


Записки советского офицера 12

корпуса в исходном районе происходили на виду немецких самолётов, которые
беспрерывно бомбили нас до наступления темноты, и только лишь её благодатная
сень дала возможность перемешавшимся подразделениям разобраться и занять свои
районы обороны.
Все чувствуют, что завтра будет первое настоящее наступление, настоящий большой
бой. Моя рота в горячке. Каждый экипаж копается в своём танке. Стучат кувалды,
выбивая пальцы гусеницы, там гаркает мотор при пробной заводке после
регулировки, там воет вентилятор мотора, который упорно отказывается завестись,
всюду бегают горластые техники, за которыми, как на поводу, следуют
бензоцистерны.
К полуночи горячка спадает.
Мы с Кривулей сидим в танке, закрыв люки и включив боковой плафон. Кривуля
бреется, стараясь разглядеть себя в узеньком металлическом зеркале триплекса, в
которое вмещается только одна четверть лица, а я ожидаю своей очереди. После
меня этой же бритвой должны побриться ещё два экипажа, а пока они меняют бельё,
подшивают воротнички.
Кривуля требует, чтобы все подготовились к завтрашнему дню так, как
подготавливаются к великим праздникам.
- И зачем вы всё это? - спросил я Кривулю, придерживая ремень для правки бритвы.
- А как же! - удивился он. - Бой для солдата - это, брат, праздник чести, а раз
так, то на него каждый и должен явиться в подобающем виде. Да, в общем, что вам
рассказывать, вы сами лучше меня знаете, - закончил он неожиданно.
Я признался ему, что это для меня ново.
- Э! Ничего в этом нового нет! А главное - очень важно и в санитарном отношении
- чистое бельё в случае ранения лучше, чем грязное, - не заразишь рану.
Берусь за освободившуюся бритву; бреясь, думаю, что я еще зелен на войне, не
знаю элементарных вещей.
Около нашей машины уже собрались танкисты, ждущие своей очереди побриться. Слышу
оживлённый разговор. Кривуля делится с экипажами опытом боёв в Финляндии.
- Главное в атаке, чтоб ты не сунулся на противника, как на волах, - говорит он,
- а чтоб машина бросалась из стороны в сторону, как бешеный конь. Этот манёвр на
открытом месте только и спасение для танка, пока не достигнешь укрытия. Но не
забывай огня. Помни: бросок в сторону и огонь туда, откуда по тебе стреляет
противник.
- С хода трудно попасть с первого раза! - говорит Зубов.
- Неважно, что с первого не попадёшь, - убеждает его Кривуля. - Когда у
противника над головой один и другой снаряд просвистит, ему уже не легко поймать
тебя на прицел. У противника, брат, тоже гайка легко отходит. Я вам скажу, до
чего уж финский солдат упорный, а и то под Выборгом я пушку с расчётом захватил
в плен.
Танкисты просят Кривулю рассказать, как это произошло.
- Очень просто, - говорит он. - Выскочили мы из лесу в атаку на деревню, смотрю,
по мне из разваленного сарая ударила пушка и промазала - недолёт. Я посылаю туда
снаряд, считаю в уме до десяти, как перед атакой старшина мне посоветовал, и
бросаю танк вправо сорок пять Градусов. Только я сманеврировал, вижу слева
рикошетом второй снаряд, я - ответный и опять считаю десять и - манёвр влево. На
четвёртом манёвре я всё-таки попал в пушку и вывел из строя весь расчёт. Потом,
когда я посадил раненых финнов на танк, их лейтенант говорит мне: "Только возьму
на прицел, стреляю, смотрю, а танк пропадает в прицеле, надо доворачивать
орудие. Вам сам бог покровительствует". "Не бог, - говорю, - а старшина".
- Це не важно, що вин не бог, а за такс дило, товарищ политрук, треба на него
молиться и утром и вечером, - говорит Гадючка.
- Теперь держись! - кричит мне Кривуля. - Завтра твой механик будет так швырять
машину из стороны в сторону, что не найдёшь, где запад, а где восток.
Когда я побрился, разговор уже шёл о том, что на земле с немцами завтра
справимся, а вот авиация, пожалуй, даст "прикурить", как выразился Никитин.
У Кривули и тут нашёлся "случай в Финляндии".
- Кто не видал "мигов"? - спрашивает он.
- Видели! - говорят все, - От "юнкерсов" только пух летит.
- Скоро небо чистым будет, но завтра на это рассчитывать мы ещё не можем. Надо
свою тактику-практику иметь.
Все очень заинтересовались, что это такое за тактика-практика.
- Был у меня такой случай в Финляндии, - продолжает Кривуля. - У них авиации не
видно было, и вдруг в день нашего наступления появилась авиация - немецкая, но
лётчики - финские. Немцы бомбят сейчас скопом, а финны - нет. Финн выбирает себе
танк и пока не расклюет или не израсходует бомб, не отстанет. Дело было в атаке
на открытом поле. Только вышли мы из леса, увязался за мной один лёгкий
бомбардировщик. Я кричу механику, что за нами гонится самолёт. Механик был
парень не из храбрых, в атаке первый раз, явно не спешил, остался позади всех.
Вот почему нас этот финн и облюбовал. С перепугу мой механик газнул на всю
скорость вперёд.
Слежу за самолётом. Выходит из пике, вижу - бомба оторвалась уже, и в этот самый
момент моя машина вдруг на полном ходу стоп у какой-то ямы, чуть через нос не
опрокинулась. Бомба взорвалась впереди метрах в пятидесяти. Мне это понравилось,
говорю механику, что если потребую остановки на большой скорости, он точно такую
должен сделать, как перед этой ямой, прямо горным тормозом. Только мы объехали
яму и набрали скорость, самолёт опять на меня пикирует, смотрю - бомба
отрывается, командую механику: "Стой!" Бомба снова разорвалась впереди. "Ну,
думаю, расчёт правильный, яма выручила, спасибо ей, научила кое-чему хорошему".
Всего выудил я у этого самолёта четыре бомбы. Он так и улетел ни с чем... Вот
что такое тактика-практика. Особой мудрости не требуется, только лишь
слаженность и внимание, - заканчивает Кривуля.
Вспоминаю, как меня раздражали его рассказы об одесском житье-бытье, свои мысли
о нём, и думаю: "Можно же так ошибиться в человеке!"
Ночью мы получили приказ о наступлении. Задача состоит в том, чтобы к исходу 26
июня выйти на восточный берег реки Стырь в районе Плящова - Берестечко и
перерезать противнику магистрали, идущие на Дубно. Мы наступаем на левом фланге
Рябышева, в полосе Крупец, Сытенька, река Пляшувка и Сестратын, Королувка,
Берестечко. Соседние слева части, которыми командует генерал-майор Мешанин,
наступают вдоль шоссе на Лешнюв, Берестечко, взаимодействуя с корпусом генерала
Карпезо.
Начало наступления назначалось на 10 часов утра. К этому времени части дивизии
должны были провести рекогносцировку переправ через болотистую реку Сытеньку, в
районе лесной часовни и сел Сытенька и Осынова, которые оборонялись противником
с северного, лесного, берега реки.
С рекогносцировки командиры возвратились до восхода солнца. Комдив приказал
мотострелковому полку приготовить топоры и пилы для мощения гати через болото и
обеспечить форсирование танковыми подразделениями реки Сытеньки. С восходом
солнца мотострелковый полк снялся с места, прошёл опустевшие окопы корпуса
генерала Кар-пезо и побатальонно вытянулся лесом в направлении переправ, чтобы
занять плацдарм на северном берегу и прикрыть переправу танков. За
мотострелковыми батальонами пошли и танковые полки.
Моя рота в составе разведбата движется по дороге на Королувку за KB Васильева,
как резерв комдива. Остановившись у реки, мы прикрываем огнем мотострелковый
батальон, готовящий нам переправу. Васильев выглядывает из-за открытого люка
башни и торопит командира мотострелкового батальона. Он наблюдает за селом
Полноцне" находящимся на противоположном стороне реки, показывает нам. куда надо
вести огонь, и время от времени сам постреливает в ту сторону. Из второго люка
башни часто показывается голова его заряжающего полкового комиссара Немцева.
Наконец, к часовне бежит командир мотострелкового батальона. "Значит, переправа
готова", - думаю я и, точно в подтверждение этого, едва только комбат подбежал к
танку, как Васильев выбрасывает сигнал "вперед".
Из-за деревни по мосту густо ударили мины, у меня над головой откуда-то справа
профырчали один за другим два снаряда.
Я приказал Гадючке обогнать KB Васильева и проскочить впереди него на большой
скорости открытый трёхсотметровый участок насыпи и мост.
- Газуй так, чтобы снаряд не перенял нас, - пояснил мою команду Никитин.
Риск, конечно, большой, так как самый плохонький снарядик из пушки Виккерса
выведет мой танк из строя, но нельзя же допустить, чтобы командиру дивизии
пришлось идти в атаку впереди нас. "Во что бы то ни стало быть на том берегу
первым", - думал я, подпрыгивая и колотясь о стенки башни моего лёгкого танка.
Танк точно с ума сошёл. Из-под гусениц далеко назад летели обломки брёвен
настила переправы.
К явному неудовольствию Никитина, пришлось уменьшить ход. Моему приказу
последовали и остальные четыре БТ, за которыми шли два KB Васильева и штаба.
Слева впереди в стволе ветвистой осины опять разорвался снаряд.
"По нас прицел взяли, - подумал я. - Но теперь, господа немцы, поздно, - мы
проскочили мост", - и я приказал: "Разверни влево!" Свожу машину в молодой
осинник, веду наблюдение вдоль дороги, которая подозрительно молчит. Не выходя
из зарослей, почти у берега болота, останавливаюсь и наблюдаю за лесом впереди,
в котором скрывается уже знакомая мне по разведке дорога на Комарувку,
оглядываясь, вижу, как справа прямо по болоту переправляются танки батальона
капитана Мазаева. Вдруг по ним с опушки, до которой не более трёхсот -
четырёхсот метров, ударили одна, а за ней и вторая противотанковые пушки немцев.
- Ага, голубчики, раскрылись! - зарадовался Никитин. - Теперь вам конец, - и
дотянувшись до моего уха, как бы боясь, что его немцы услышат, зашептал: -
Сейчас с ними KB Васильева расправятся.
- А может быть, атакуем? - спросил я.
- Что вы, что вы, товарищ командир! Стоять смирно! - пригрозил он мне пальцем. -
Иначе отправят нас к прадедам по одному звуку мотора.
Нас от немцев и их от нас закрывали густой осинник и ивняк. Для того чтобы
атаковать их, нам надо было или выходить на открытую дорогу, или, как с
завязанными глазами, продираться по зарослям и напороться на пушки в упор. И то,
и другое не устраивало нас.
- Беги, покажи комдиву, где примерно стоят пушки. Комдиву с дороги видней, пусть
ударит туда из своей, а потом мы атакуем, - сказал я Никитину, показав на
подходившие к нам по дороге два КВ.
Ему этого только и нужно было. Не успел я оглянуться, как уже увидел Никитина,
пригорбившегося за башней KB и показывавшего Васильеву, куда надо стрелять. Но,
к моему удивлению, выстрелов не последовало. KB набирали скорость. Прибежавший

Предыдущая страница 12 Следующая страница


13 Григорий Пенежко

Никитин сообщил:
- Комдив атакует и приказал нам следовать за ним, а не задерживаться у болота.
"Неприятное замечание", - подумал я и, дав команду остальным "Делай, как я",
пошёл в атаку на пушки прямо по осиновым зарослям. По KB, которые шли впереди по
дороге, зачастили снаряды откуда-то из-за леса. Выбравшись из зарослей у самой
опушки леса, я увидел, как KB Васильева с хода, чуть подняв нос кверху, наехал
на роскошный куст, из-под которого в лес побежали три немца. Я не успел по ним
выстрелить, как по KB из впереди растущего куста почти в упор дважды ударила
противотанковая пушка. Взревев мотором и набирая скорость, танк Васильева, чуть
развернувшись влево, налетел и на этот куст. Из-под вздыбившегося носа танка
выскочили два немца и, отбежав в сторону, удивлённо качая головами, что-то
закричали, не то "хох pyc!", не то "ой рус!"
- Вот черти! - крикнул мне Никитин. - Или не боятся, или обалдели от страха?
- Сейчас посмотрим! - крикнул я Никитину в ответ и ударил из пулемёта, чтобы
отрезать немцам путь отхода, а затем поспешил к танку Васильева.
Только теперь немцы заметили нас, но было уже поздно. Кривуля подошёл к ним с
другой стороны, и они подняли руки кверху.
Выглядывавший из башни Васильев подозвал меня.
- Вот что, летите прямо на северную опушку Лешнювского леса. Там найдёте
командира корпуса и доложите ему, что я немного поспешил, на час раньше срока
пошёл в атаку, занял плацдарм, очищаю Комарувский лес. Оставайтесь у командира
корпуса, пока он не поедет к нам. Тогда приведёте его. Я буду ждать его команды
на северной опушке Комарувского леса. Это же и в боевом донесении, - сказал он,
вручая мне листок, вырванный из полевой книжки.
- А вы не ранены? - спросил я, заметив запёкшиеся капельки крови и подтёки на
потном лице полковника.
- Нет, это при ударе снаряда о башню отскакивает и царапает окалина, - пояснил
он мне.
Глаза его сияли. "Как он счастлив сейчас!" - подумал я и, радуясь, что комдив
невредим, погнал машину к Лешнюву.
Сегодня я убедился, что немецкие пушки не страшны KB, даже если они бьют по нему
в упор. Вспомнишь этих немцев, качающих головами от удивления, и говоришь себе:
"Да, хороший танк! Крепко и ладно сшит советскими людьми, - жаль только что у
нас их всего десять штук на дивизию".
Было около 10 часов утра, когда я разыскал командование корпуса. Генерал Рябышев
и бригадный комиссар Попель стояли справа от шоссе на Лешнюв, на северной опушке
леса перед болотистой речкой Слонувка. Справа и слева от них по опушке леса, от
села Полове до села Пяски, стояли развёрнутые в боевой порядок танковые полки
дивизии генерал-майора Мешанина.
Отдав донесение и доложив, что мне было приказано, Я отъехал, по указанию
генерала, к танкам Т-34, выстроенным по опушке леса вдоль шоссе и по северной
окраине села Пяски. Из Лешнюва по опушке и селу била немецкая артиллерия. Между
танками бегал командир полка подполковник Волков, на котором, как мантия,
болталась за спиной надетая на одно плечо кожаная куртка. Я слышал, как
сопровождавший его майор, вероятно, командир батальона, упрашивал подполковника
уйти из-под обстрела.
- Товарищ подполковник, я сам обойду и второй раз предупрежу. Зачем вам
рисковать, ведь стреляют. Подполковник отмахивался от него, как от мухи:
- Э, дорогой, оставьте, - надо, чтобы перед атакой бойцы и командиры видели друг
друга. Взаимная вера нужна, дорогой, спайка, любовь.
Подбежав к машине, он спросил выглядывавшего из люка командира:
- Живём весело?
- Весело! - отвечал тот.
- Добре, детка, добре. С тем же и с боя приехать. По сигналу атаки откройте
такой огонь по своему участку, чтоб там и чертям жарко стало, а не то что
немцам.
Меня поразило, как быстро изменилось выражение лица этого командира танка от
нескольких слов, которые бросил ему с улыбкой подполковник. Минуту назад он
выглянул из люка с той связанностью и осторожностью в движениях, по которым
сразу чувствуется, что человек первый раз под огнём. Он смотрел в ту сторону,
откуда стрелял противник, с явной растерянностью, вертя головой вслед каждому
пролетавшему снаряду. А теперь он улыбался такой же искрящейся, счастливой
улыбкой, что и командир полка, как будто эта улыбка перелетела с одного лица на
другое. Высунувшись из башни по пояс, уверенно расправив плечи, козыряя
командиру полка, он говорит:
- Есть, товарищ подполковник! Жду сигнала, - и уже вслед ему кричит: - Я им
такую жаровню устрою, что пусть только держатся. - Видимо, очень довольный своим
ответом, он приказывает заряжающему: - Приготовь десяток снарядов для беглого!
Подполковник уже у следующего танка:
- Смотрите, не ловите зевака. После огонька чтоб вихрем перелетел мост и
ворвался в Лешнюв, а там громи всё, что заметишь немецкое.
- Та, товарищ командир, то я з нетерплячкою жду сигнала уже цилу годину! -
медленно отвечает ему младший лейтенант.
С удобством устроившись в башне, он наполовину высунулся из неё своим могучим
торсом, чуть откинувшись назад, опираясь на согнутые в локтях руки, и, видимо,
не обращал ни малейшего внимания на пролетающие снаряды. Рядом с ним во втором
люке виднеется только маленькая головка заряжающего, поглядывающего снизу вверх
на своего командира и строящего уморительные гримасы.
- Ну и яаык! - смеясь, крутит головой подполковник.
- Мчи яаык? - удивленно переспрашивает его командир машины.
- Непонятный, товарищ младший лейтенант Перепи-лип,а, вот что. Не разобрал, что
вы сказали.
- А! - тянет Перепилица. - То вы мене не хочете понимать. А ось дайте сейчас
сигнал в атаку и вы побачете, як мене с пивслова поймуть нимци! - не меняя позы,
отвечает Перепилица. - А то стой тут и нудьгуй.
- А Шилоо здесь? - спросил его Волков.
- Здесь, здесь, здесь! - вместо Перепилицы поспешно ответил кто-то, то
поднимаясь над башней, то обрываясь вниз.
Видно было, что он спешит и его ноги соскальзывают с упоров.
- Нэ торопысь! - прикрикнул на него Перепилица.
- Шилоп, задачу знаете? - спросил Волков.
- Так точно, знаю: первым ворваться в Лешнюв, взять Лешнюв и наступать...
- Пидожды брать, - перебил его Перепилица. - Ты лучше добре заряжай та наблюдай
мне, а взять - экипажем возьмём, а не ты сам.
Это развеселило всех - и Волкова, и озабоченного майора, и подбежавшего к ним
ротного, и меня с Никитиным.
Уже отходя к другой машине, подполковник предупреждает Перепилицу:
- Смотрите, младший лейтенант Перепилица, за вашей машиной буду наблюдать не
только я, а, можно сказать, вся Европа.
- Давайте скорей сигнал, та хай весь СССР дывится на мене, а не одна тилько
Европа.
- Хорошо, вашу просьбу уважу, - скоро дам сигнал. Счастливого успеха! - сказал
подполковник.
- Спасибо! - ответил Перепилица. Внутри машины его "спасибо", как эхо, повторили
в три голоса остальные члены экипажа, которых мы не видели.
Скоро атака. Я подъезжаю почти вплотную к КБ Рябышева, останавливаюсь позади
него. Рядом стоит Т-34 По-пеля. Эти два танка - тяжёлый KB и средний Т-34 - я
вижу всегда вместе, как неразлучных спутников. По этой паре всегда легко
определить, где командир корпуса со своим заместителем по политической части.
Сейчас и комкор и его заместитель стоят за кормой попелевского танка. Рябышев
диктует радиограмму в штаб фронта, а Попель, посматривая в бинокль за реку,
что-то отмечает на своей карте.
Подъехавший к нам на БТ командир дивизии генерал-майор Мешанин, по-солдатски
козыряя, докладывает генералу Рябышеву о готовности дивизии к атаке.
Посмотрев на часы, Рябышев говорит:
- Васильев больше чем на час опередил нас. По плану и нам время. Начнём!
- Начнём! - говорит Попель.
- Генерал Мешанин, на своё место, - приказывает Рябышев, - а мы с бригадным
комиссаром будем наступать по шоссе на Лешнюв.
Генерал Мешанин умчался к себе, а я вылез из машины и подошёл к корме КВ.
- Нехай ему неладно, жаркий будет день, - говорит сам себе Попель, расстёгивая
ворот гимнастёрки и хлопая полами своей кожаной куртки.
Это напоминает мне, как в жаркий летний день нехотя, лениво машут крыльями
грачи, когда их сгоняют с поля.
- Кажу, много сала даром пропадёт, - говорит Попель, обращаясь к Рябышеву и
вытирая с лица струящийся пот. - А то б на колёсную мазь пошла, тачанки в
кавалерии, наверное, нечем сейчас мазать.
Эта шутка, сказанная серьёзно, без улыбки, заставила рассмеяться хмуро
молчавшего Рябышева.
- Смотрите, товарищ бригадный комиссар, как бы немцы с вас сегодня всё сало не
вытопили, вот тогда действительно будете жалеть о потерях, - говорит генерал.
- На войне всё может быть, - отшучивается Попель.
- Даю сигнал атаки, - опять нахмурившись, сказал Рябышев и, подозвав штабного
командира, приказал дать сигнал по радио и ракетами.
Через минуту со всех концов нашего леса в сторону реки полетели красные ракеты,
и в лесу заревели моторы танков.
Откуда-то из-за леса ударил по Лешнюву наш корпусный артполк. Вокруг нас звонко
и часто забухали пушки танков Волкова и орудия дивизионной артиллерии. Рябышев и
Попель подняли бинокли к глазам. За мостом и селом, на окраине его, по огородам
и садам, как мыльные пузыри, лопались беловатые дымки частых разрывов. Справа из
леса, вытянутого рогом в сторону речки, вышел странный, квадратной формы,
высокий танк и быстро пошёл по лугу к берегу.
- Смотрите, Мешанин пошёл, - сказал Попель, показывая Рябышеву на лес.
Вслед за первым танком пошли ещё два танка такой же странной формы. "Что за
наваждение!" - думал я, всматриваясь в первый танк. Передняя часть его быстро
уменьшалась, становилась всё ниже и ниже. На землю одно за другим падали с танка
брёвна. Продвигаясь по ним вперёд, он дошёл до реки. Когда под гусеницы
перестали сыпаться брёвна, я увидел, что танк принял форму БТ. По готовому
настилу он быстро ушёл назад в лес. По его следу пошёл другой танк, поджидавший
его возвращения. Третий танк невдалеке стлал дорогу, параллельную уже

Предыдущая страница 13 Следующая страница


Записки советского офицера 14

проложенной.
- Вот это здорово! - закричал Никитин, тоже наблюдавший из башни за полем боя и,
видно, тоже только теперь понявший, что происходит перед ним.
Попель обернулся и, удивлённо посмотрев на Никитина, спросил его:
- Чему, хлопче, удивляетесь? Первый раз видите, что ли ?
- Впервые, - признался Никитин.
- Ну, тогда учись, как форсировать болотистую речушку, сказал Попель и посмотрел
в бинокль туда, где под огнем через болото выстилалась танковая переправа.
Второй танк, сменивший первый, с горой брёвен на броне, прошёл по настилу к
речке, перебрался через неё, сбрасывая брёвна, перешёл по ним болото и, ведя
частый огонь, подходил уже к крайнему сараю села. По его следу шли другие.
- Хороша, Кирилл Николаевич, ваша механика, слов нет, хороша! Напрасно я
сомневался, - говорил Рябышев, то поглядывая на Попеля, то опять в бинокль на
переправу.
Из этого я заключил, что инициатором такого способа форсирования болотистой
речки является Попель. Посмотрев на переправу, он отвернулся от неё, как будто
она его нисколько не интересовала, и стал всматриваться в сторону Лешнюва. На
южной окраине Лешнюва, молчавшей всё
время, вдруг справа и слева от шоссе забабахала раскатистыми залпами
мелкокалиберная противотанковая артиллерия. Она открыла огонь по переправе наших
танков, до которой было не меньше двух километров. Такое расстояние спасало наши
легкие танки, и они взводами быстро проходили на северный берег реки и врывались
в соседнюю деревню.
Рябышев не отворачивает "бинокля от Лешнюва. Слышу, как он повеселевшим,
довольным голосом говорит Попелю:
- Вот, вот видите! Вот где нас немцы ждали. Ясно, они думали, что мы прежде
всего кинемся по шоссе. Да, господа просчитались!
Немцы забыли уже про мост и пустое шоссе; их артиллерия в горячке прилагает все
усилия, чтобы помешать переправе наших танков через болото, но поздно, все эти
усилия безнадёжны. Перебравшиеся через болото танки с прямой наводки уничтожают
немецкие пушки по обе стороны шоссе, обезвреживают направление своей атаки.
"Вот как хорошо задумано!" - думаю я, вглядываясь в окраину села. Там стало
заметно движение доселе невидимых нам танков и бронемашин. Но вот они куда-то
скрылись за домами и садами в восточном направлении.
- Товарищ генерал, не пора ли по флангу? - спросил Попель Рябышева.
- Пора! - ответил Рябышев и приказал штабному командиру передать приказ генералу
Мешанину: "Атаковать село Лешнюв в лоб по шоссе".
Не успел Рябышев отдать своё приказание, как по шоссе, всё больше и больше
набирая скорость и с хода ведя огонь, летел к мосту один танк Т-34. У моста танк
замедлил ход. Нам, стоявшим сбоку, хорошо было видно, как он осторожно, точно
наощупь, переходит подправленный после взрыва мост и вновь, затянув самую
высокую моторную ноту, всё быстрее и быстрее мелькает в просветах между
телеграфными столбами, проглатывая последний опасный километр шоссейной дороги.
- Перепилица! - взволнованно кричит мне Никитин.
- Да, это он! - говорю я.
Между тем к мосту уже подходят три танка, а из лесу на шоссе вырываются машина
за машиной.
- Атака началась! - говорит Попель.
Он опускает бинокль, торжествуя, оглядывается, его лицо искрится той счастливой
улыбкой, которую я видел сегодня уже на многих лицах.
- Да, хорошее начало, - соглашается Рябышев. Пушечная пальба на северном берегу
речки Слонувки и в Лешнюве внезапно почти оборвалась. Но только я подумал: "Что
это значит?" - как стрельба возобновилась. Теперь она велась по шоссе и по краю
села, где уже были наши танки. Снаряды часто зафурчали вокруг нас, а у моста
стал вырастать занавес из сплошных разрывов.
- Э, дураки, поздно спохватились перенести артогонь, - говорит Попель, обращаясь
к генералу, и, опять вскидывая бинокль, добавляет уже сам себе: - Сейчас Волков
наведёт там порядок, - и вдруг умолк, с досадой топнул ногой.
- Эх, чёрт возьми! - почти одновременно выругался Рябышев.
Взглянув на мост, вокруг которого бушевал заградительный огонь немцев, я понял,
в чём дело. Летевший по шоссе очередной танк, перед самым мостом резко
затормозив, стал спускаться с насыпи дороги на болотистый луг. Его манёвр мне
ясен, - он хочет обойти стороной по болоту заградительный огонь. Но не пройдя и
полсотни метров, танк забуксовал на месте и как бы присел в траву.
- Посадил машину в болото, не пошёл через огонь, - возмущается Попель. - Боюсь,
товарищ генерал, чтобы остальные тоже не начали лукаво мудрствовать и не
посадили все машины в болото ... О, завилял, завилял хвостом! - кричит он. -
Второй, товарищ генерал, свернул с шоссе.
- Понесло к чертям в болото! - выругался Рябышев и, опустив бинокль,
по-стариковски вздохнул: - Да, Кирилл Николаевич, вспомнишь всё-таки кавалерию.
Когда я командовал на виду у всех, все меня видели и делали то же, что и я.
Я с ужасом думаю о том, что остальные танки тоже попытаются обойти мост и,
конечно, застрянут в болоте. Дрожа, как в лихорадке, смотрю на начальство и
злюсь, что начальство спокойно разговаривает и ничего не предпринимает. Мне
кажется, что уже всё пропало.
- Товарищ генерал, пойдём в атаку! - круто повернувшись к Рябышеву, сказал
Попель. - Вот так, на виду у всех. Пусть видят, что генералы первые пошли через
огонь! Все пойдут за нами!
Я обратил внимание на несвойственную Попелю резкость движений и на
пронзительный, испытующий, но не без весёлой хитринки взгляд, который он бросил
на генерала.
Мне показалось, что генерал посмотрел на Попеля тоже как-то недоверчиво.
Повернувшись опять к мосту, помолчав немного, он сказал своим обычным
соглашающимся тоном:
- Пойдём!
Я не подозревал в старике-генерале той проворности, с какой он вскочил на свой
KB, на ходу отдав команду "По машинам", больше похожую на протяжную
кавалерийскую "По коням", и той проворности, с какой он забросил ноги в башню,
совсем, как наездник, соскакивающий с седла при джигитовке.
- Механик, заводи! - крикнул он, нагнувшись в башню. - Промчи меня перед строем
на опушке у всех на виду! Направление атаки - по шоссе, через мост на село.
Скорость - аллюр три креста!
Попель тоже был уже на своём Т-34. Оба танка рванули вперёд, выскочили на опушку
и, расшвыривая комья лесной земли, волоча за собой пелену чёрного дыма, гремя и
воя, понесли обоих своих командиров, стоявших высоко в башнях на виду экипажей
всех машин, ещё ведших огонь с места.
Беспрерывно сигнализируя флажком "Делай, как я", Рябышев и Попель выходят на
свободное шоссе. Здесь более увертливая и быстроходная машина Попеля опередила
KB Рябышева.
"А что же мне теперь делать?" - подумал я.
- Пошли за ними, чего отстаём! - крикнул мне Никитин.
"Конечно, за ними!" - решил я, влезая в башню.
Наш БТ едва вырвался из волны хлынувших к шоссе танков и, как гончая по следу,
кинулся за Рябышевым и Попелем, уже подходившим к мосту. Нёсшиеся за нами танки,
сверкая выстрелами, образовали на шоссе колонну.
"Ну, теперь не удержит их никакой заградительный огонь!" - подумал я.
- Немцу - вот! - Никитин сложил из двух рук крест. С замиранием сердца слежу за
танком Попеля, который, замедлив ход, кивнув башней на мосту и выплюнув
чёрно-бурое облако дыма, ринулся в самую гущу заградительного огня. Мне
показалось, что с боков и сзади его мазнуло пламя разрывов. Нос танка исчез в
облаке дыма и пыли, поднявшейся с земли. У меня перехватило дыхание, я старался
выдохнуть из груди воздух и никак не мог. "Пропал комиссар, пропал комиссар!" -
вероятно, я это подумал, но мне казалось, что кто-то прокричал мне это прямо в
ухо.
Но вот облако разрывов осело, и я увидел танк Попеля. Уже с закрытыми люками, он
шёл к селу, скорость его, кажется, была ещё больше. Я задышал свободнее. Пушка
по-пелевского танка, повернувшись влево, блеснула огнём выстрела. "Жив!" -
воскликнул я мысленно и в неудержимом порыве радости, изо всех сил хлопнув
ладонью по башне, крикнул своему танку:
- Ну, дорогой, выноси и нас!
Заградительный огонь угасал, но когда танк Рябышева тоже вступил в его полосу,
разрывы с новой силой стали вырываться из земли, поднялись стеной.
"Опоздали - перелёт!" - подумал я, обратив внимание на то, что разрывы
отгородили от меня машину генерала.
- Этот пройдёт, - сказал Никитин и, захлопывая свой люк, крикнул мне:
- Закройтесь, наша очередь!
Но мне было не до этого. Одна мысль сменяла другую. Только я подумал: "Если
снаряд ударит по верхним броневым листам, наш танк не выдержит", как мелькает
мысль, что уже третий раз я вижу впереди стену разрывов, вырастающую после
нескольких секунд тишины, что танк Рябышева успел проскочить раньше её
появления, - значит, бьют залпами, надо воспользоваться интервалом. Повеселев, я
крикнул Гадючке в переговорное устройство:
- Перейдёшь мост, подведи танк вплотную к разрывам, включи третью скорость,
выключи бортовые и будь наготове. Дам команду "Полный газ", бортовые включай и
выноси из огня. Понял? - переспрашиваю его.
- Aral - отвечает он. Меня возмущает это "ага". Что "ага" ? - кричу я.
- Смотри, бахнет тебя снаряд по носу, тогда будет "ага"! - кричит ему Никитин.
- Башнёр! Що вы там дрожите? - ехидно спрашивает Гадючка. - Не шатай мне машину,
а то на мост не попаду.
- Ртом смотреть будешь, конечно, промахнешь! - хладнокровно отвечает Никитин.
- Думаешь, и я такой, как твоего батьки сын? - огрызается механик, уже припав к
триплексу.
Старшина Никитин числится командиром машины, но в бою командую я, а он выполняет
обязанности заряжающего (башнёра), и хитрый Гадючка пользуется этим, понижает
Никитина в должности на две ступени и позволяет себе свободное обращение с ним.
Но когда Никитин остаётся вместо меня, вступает в свои права командира, механик
тотчас проникается к нему уважением и почтением, переходит на "вы" и любую
шутку, отпущенную Никитиным по его адресу, как бы она ни была ядовита,
проглатывает молча, не сморгнув.
- Мост! - предупреждает Гадючка. - Я готов! На скорости!

Предыдущая страница 14 Следующая страница


15 Григорий Пенежко

Машина стоит. Метрах в пятидесяти впереди блеснули взрывы.
- Вперед! - даю я команду, и танк с места прыгает вперёд.
Меня отбрасывает к задней стенке башни, мотор завывает так сильно, что, кажется,
сейчас взорвётся.
В ушах опять забарабанило, но впереди шоссе было уже чисто, только кое-где
взмётывались вверх отдельные разрывы.
Мы обогнали KB Рябышева и затормозили, увидев дымящийся на шоссе Т-34, у борта
которого торопливо работали три человека. Они натягивали гусеницу, стараясь
зацепить её за зубцы ведущего колеса. В одном из них я узнаю Попеля.
- Проезжайте, проезжайте! А то из-за вас и мне достанется, - обернувшись к нам,
не выпуская из рук натяжного пальца, кричит он. - Одно копыто подстрелили.
Ничего, ничего! Два трака поставили, сейчас догоню.
- Хитрый! - смеется Никитин, показывая на дымящийся танк комиссара.
Я тоже сначала думал, что танк Попеля горит. Оказывается, Попель поставил на
корму дымовую шашку, имитируя пожар, и немцы попались на удочку - перестали по
нему стрелять, решив, что с этим танком уже покончено.
Когда мы подошли к первым дворам села, откуда-то справа нас встретили огнём
противотанковые орудия, но это была последняя батарея, и младший лейтенант
Перепилица уже давил её своими танками, первыми проскочившими через мост.
Командир танка, оставленного Перепилицей на шоссе для прикрытия моста, сообщил
нам, что на северной окраине села, у шоссе на Берестечко, и на западной окраине,
у шоссе на Щуровице, немцы готовятся к танковой контратаке.
Теперь всё зависит от полка Волкова. Ему надо, не теряя ни минуты, сильными
группами вырваться на оба шоссе и не допустить использование их противником для
подбрасывания подкреплений к немцам, обороняющимся в Лешнюве. Огонь противника
усиливается. Волков со своей колонной проходит мимо нас, и его танки
расчленяются на две части. С ним идёт и танк Попеля.
- Ну, что, товарищ генерал? - спрашивает у Рябышева Попель, загадочно улыбаясь
со своей башни.
- Атакуем северную окраину, - отвечает Рябышев, танк которого стоит рядом с
нами.
- Ясно! Механик, вперёд! - командует Попель. KB генерала Рябышева идёт рядом с
танком Попеля по улице в направлении Берестечко. Я иду за KB, прижимаясь к
домам. По правой стороне улицы движутся танки Волкова, там где-то среди них и он
сам.
Один за другим противно просвистали два снаряда.
- Оттуда! - кричит Попель Рябышеву, показывая рукой на каменный дом, стоящий на
перекрёстке дорог за церковью.
Позади нас улицу перегородила стена взрывов, как и у моста. "Новые батареи
появились", - подумал я. Теперь снаряды воют над нами беспрерывно. То там, то
здесь над каменным домом поднимается облако красной пыли, и звенит битая
черепица, или летит длинная щепа из бревенчатых стен.
- Товарищ старший лейтенант, - говорит мне Никитин, - свернём за дома в огороды,
по ним и выйдем на край села. Комиссар уже захлопнул люк, они сейчас - в
сторону, и нам не сдобровать.
Попель, действительно, захлопнул люк, он мчится, прижимаясь к самым домам.
- Видите, этот хитрый комиссар что-то задумал, а нам достанется на орехи, - не
унимается Никитин.
"Попель атакует батарею, Никитин прав - надо прикрыться домами и идти рядом с
ним", - решил я и дал команду свернуть влево за дома.
Ломая заборы и плетни, мы догоняем танк Попеля. Он идёт рядом по улице и куда-то
стреляет. Впереди за домами нашей стороны переулка наперерез Попелю крадётся
тяжёлый пушечный бронеавтомобиль, его белое крестовое клеймо мелькает в
просветах между домами.
Никитин хватается за очередной бронебойный снаряд. Я спешу навести пушку в
первый между домами просвет. "Вот он, голубчик", - сказал я сам себе, наводя
перекрестие на середину броневика и предвкушая удовольствие от того, как сейчас
продырявлю его насквозь. Но в этот миг сзади нас бухнула пушка, и броневик с
отваленным боком, задымив, остановился. Выглянув из башни назад, я увидел рядом
стрелявший танк Т-34, в башню которого на моих глазах скрылась голова Попеля.
Никитин, держа наготове в руках теперь уже ненужный снаряд, восхищённо ругается:
- Чёрт возьми! И здесь успел. Заметил же!.. Вот ястребиный глаз!
Огородами по нашим пятам уже двигалась рота Т-34, стреляя из пушек. Через
переулок в крайнем саду видны были забегавшие немцы, оттуда доносились сухие
барабанящие выстрелы.
- Немцы! Пехота! - нетерпеливо кричит мне Никитин. - Скорее! Уйдут!
Выстрелив по какой-то яме, в которую спрыгнули солдаты, я, ворвавшись в сад,
поливаю из пулемёта во все стороны, а Гадючка разворачивает гусеницами окопы. В
разные стороны от нас бегут немецкие солдаты. Одни из них падают, другие
успевают добежать до высокой ржи.
Никитин подсчитывает вывороченные гусеницами из ям стволы миномётов и всюду
валяющиеся ящики из-под мин.
- Наша задача выполнена! - торжественно объявляет он. - Теперь надо найти
потерянное начальство.
Но начальство искать не приходится. Вот среди соседнего сада справа громоздится
KB Рябышева, рядом ещё танк - это, наверное, Попеля. Они бьют из пушек вдоль
шоссе по уходящим за гребень не то бронемашинам, не то танкам немцев. Туда же
стреляют виднеющиеся на этом же гребне далеко вправо танки соседнего полка.
Слева где-то за селом тоже гремит бой.
Я подъехал к танку командира корпуса. Генерал Рябышев, поднявшись на башню
своего KB, наблюдал в бинокль, поочерёдно поворачиваясь во все стороны.
Попель, молодецки, шариком, выскочив из машины, с довольным видом вытирает рукой
закопчённое и заплывшее грязным пбтом лицо.
- Успех наступления налицо, - говорит генерал с башни, не отрываясь от бинокля.
- Несомненно! - поддакивал снизу Попель. Подъехал на танке командир дивизии
генерал Мешанин. Он доложил, что село очищено от противника, а справа и слева
наши части продвигаются вперёд и что в этом бою противник потерял три с
половиной десятка лёгких танков и бронеавтомобилей, до двух батарей артиллерии и
много миномётов.
- А винтовок? - спросил Рябышев.
- Не знаю, товарищ генерал, не докладывали мне.
- Вот видите, какая война пошла. Я сам за весь бой не слыхал винтовочного
выстрела, всё орудия, миномёты, пулемёты, поэтому и спросил, - сказал Рябышев.
Он приказал преследовать противника без остановки до Берестечка, оборону занять
по реке Стырь.
Уже вслед отъезжающему комдиву Рябышев крикнул:
- Мой энпе здесь. Смотрите, связь держите по радио. Когда вдоль шоссе на север
развёрнутым строем пошли танки, в небе появилось несколько немецких самолётов.
Они летели очень низко, у самой земли, что-то высматривали, но не стреляли, и по
ним никто не стрелял. Все были заняты наступлением, и наступление продолжалось.
Рябышев слез с танка и подошёл к Попелю. По улыбающимся лицам видно, что оба
очень довольны первым успехом. Теперь они прямо смотрят друг другу в глаза,
угощают один другого папиросами. Теперь уже незаметно той настороженности во
взглядах, которыми они искоса окидывали друг друга перед атакой и которая
угадывалась тогда в каждом их слове.
- Ну что, Николай Кириллович, подстрелили что-нибудь? - спрашивает Рябышев.
- Кажется, да, - говорит Попель. - Два раза по белым крестам между домами
стрелял, но результаты так и не пришлось увидеть.
- Подбили! - не удержался я. - Бронеавтомобиль разбит.
- Тяжёлый, с пушкой! - добавил из башни Никитин.
- Ну, всё равно. Хотя он и тяжёлый, но это, дорогой мой, уважаемый Николай
Кириллович, то же самое, что из охотничьего четвёртого калибра волчьей картечью
по воробью. Да разве твою пушку можно портить на такую мелкоту!
- Ничего не поделаешь, Дмитрий Иванович, каков рыбак, такова и рыбка, -
отшучивался Попель, намекая, очевидно, на свой маленький рост. - Я, знаете,
человек без претензий, - что бы ни попалось, не откажусь.
- Хороший принцип! - довольно мотнув головой, сказал Рябышев.
- Дмитрий Иванович, признайтесь, а почему вы согласились пойти в атаку? -
спросил Попель.
Видно, этот вопрос для Рябышева не был неожиданным, так как он ухмыльнулся и,
смотря Попелю в глаза, сказал:
- Потому, что мы с вами люди новые, друг друга ещё не знаем. Ясно?
- Вполне, - сказал Попель.
- В таком случае, Николай Кириллович, не будем больше испытывать друг друга и не
советую тебе больше рисковать, как сегодня, через заградогонь. Хорошо, что это
был миномётный да и калибры батальонные, а если б артиллерийский, вряд ли
отделался одной гусеницей.
"Так это были миномёты, вот оно что, а я считал, что артиллерия!" -
разочарованно подумал я. С миномётами я ещё мало знаком, надо присмотреться.
Рябышев долго пытался связаться по радио с нашей дивизией. Он то и дело
спрашивал радиста:
- Ну что, работает рация Васильева?
- Нет, не работает, - отвечал тот из танка.
- Эх, подводит меня Васильев! - злился Рябышев.
- Когда приедете в дивизию, - увидев меня, сказал Попель, - не забудьте передать
полковнику Васильеву, чтобы расследовал, почему не работает его рация, виновника
взгреть, да так, чтобы долго помнил.
Повторив приказание, я обратил внимание начальства на то, что правее нас
впереди, километрах в десяти на северо-востоке, часто рвутся авиабомбы и видно,
как за садами то появляются, то исчезают большие стаи самолётов в дымчатом
мареве неба.
- Видно, комдив ведёт бой, - высказал я предположение. - Может быть, он сейчас
тоже впереди своих боевых порядков... - невольно вырвалось у меня.
Я как бы продолжил то, о чём всё время думал, прислушиваясь из-за своего танка к
разговору Рябышева и Попеля.
По удивлённым и широко раскрытым глазам, смотревшим на меня, я понял, что
генерал догадался, что я слышал его разговор с Попелем. Он недовольно гмыкнул,
боднул назад головой, вдруг насупился, метнул колючий взгляд и,
сказав протяжное "да", повернулся к занятому чем-то Попелю, предложил ему ехать
назад в лес к Бродам, на КП.

Предыдущая страница 15 Следующая страница


Записки советского офицера 16

- Попытаемся связаться через главную рацию, - объяснил он своё намерение и
приказал мне следовать за ним.
Теперь и над нами плыли косяки немецких бомбардировщиков. Развернувшись, они
пошли, снижаясь, на север к Королувке, куда двигались танки дивизии Мешанина.
Оттуда уже доносились взрывы. Ясно было, что немцы, обнаружив направление нашего
наступления, принимают меры, чтобы помочь своей бегущей легкоброневой дивизии и
остановить продвижение нашего корпуса.
Попытка генерала Рябышева поймать нашу дивизию с главной рации штаба корпуса,
куда мы прибыли уже с час, пока не дала желанных результатов. Я стою у своего
танка на опушке редкого леса и ожидаю очередного приказания. Здесь же, на
опушке, в двухстах метрах сгрудились автомашины штаба корпуса, возле которых
водоворот подходящих и уходящих связных машин. Над нами пролетают немецкие
бомбардировщики, и где-то правее рядом оглушающе рвутся бомбы. Выскочив из леса,
я вижу, что немцы бомбят опушку, где расположен штаб генерала Баранова.
- Наш лес бомбят? - спрашивает меня Никитин.
- Наш.
- Держись, хлопцы, сейчас и нам достанется трохи от этой собачьей свадьбы, -
почему-то со злорадством говорит Гадючка, сидя на носу машины и спустив ноги
внутрь своего люка.
- Эй, оракул, придержи язык, а то первая бомба оторвёт тебе его! - советует
Никитин.
- А що це таке "оракул" ? - интересуется Гадючка.
- Это в Афинах когда-то был такой главный брехун, - смеется Никитин.
Я предчувствую, что Гадючка сейчас "с полоборота заведётся".
- "Юнкерсы"! - угрожающе говорит он, подняв палец к небу, а сам уже заглядывает
в люк.
Где-то далеко, влево от нас, разорвалась бомба, а другая oасвистела совсем
близко - правее.
- Ага, оракуль, брехун! - кричит Гадючка, успевший нырнуть в машину и захлопнуть
люк. - Ховайте, товарищ заряжающий, свой университетский ковпак у башню, а то
утеряете.
Гадючка не унимается, но Никитину уже не до него.
- Смотрите, все бегут из леса в поле! - докладывает он свои наблюдения. - Эх,
чёрт возьми, выдали себя, теперь они ударят по опушке.
Услышав это, Гадючка, забыв про всё, что до этого было, кричит мне снизу и, как
всегда в подобных случаях, уже на чисто русском языке:
- Товарищ командир, поглубже в лес! Раз люди из леса, мы давайте поглубже в лес.
Не станут они весь лес бомбить.
- Попробуем, - предлагает Никитин.
Я соглашаюсь, и только наша машина тронулась с места, как неподалёку слева
начали пачками рваться бомбы. Взрывы быстро приближались к нам, подгоняя нашего
механика. Танк шёл, виляя между толстыми деревьями. Лес гудел, стонал и трещал.
Когда всё стихло, мы по искалеченному лесу вернулись к штабу.
Дымятся разбитые штабные машины, точно белыми голубями, усеяна поляна листками
штабных документов. Подбегаю с Никитиным к разбитой машине, из которой торчит
антенна. Рядом из воронки поднимается генерал Рябышев и, взявшись за голову,
согнувшись и пошатываясь, идёт к другой большой воронке, в которой за двумя
толстыми сваленными деревьями Попель бинтует кому-то голову.
- Николай Кириллович, цел?.. - спрашивает Рябышев.
- А? - не отрываясь от дела, как-то глухо переспрашивает его Попель.
- Цел, говорю?
- А как же! - улыбается Попель. - Немного царапнуло по мякишам, - показывает он,
- ив голове какой-то чертополох, а так ничего... А у тебя как, Дмитрий Иванович?
- спрашивает он севшего на край воронки Рябы" шева. - Тоже отметился?..
Подбежавшие санитары забирают раненых. Попель смотрит на разбитые штабные
машины, грустно качает головой, говорит:
- День начинает портиться...
- Уже испортился, - прерывает его Рябышев. - Главная рация вдребезги, остальные
перекалечены, осталась только одна из оперативного отдела.
- Тогда нечего сидеть, поедем к Васильеву, - предлагает Попель.
Рябышев приказывает мне вести их.
Не успели мы отъехать, как на штаб стали пикировать вновь появившиеся стаи
самолётов.
Во время первой бомбёжки, отсиживаясь в лесу, мы не видели, сколько над нами
авиации, а теперь, с дороги, куда ни посмотришь, везде косяки самолётов, всюду -
и вдали и вблизи - взрывы. Там горит большой участок леса, там дымятся две рощи.
В гуле разрывов непрерывный треск. Это взрываются густо набившиеся в рощи машины
с горючим и боеприпасами. Хорошо, что эти машины стояли не у шоссе, а то нельзя
было бы по нему проехать.
У дымящихся рощ обращают на себя внимание пятна выгоревшей зелёной травы.
Остановились, разглядываем их.
- Фосфор! - определяет Попель. - Жидким фосфором поливают, вот отчего и лес
горит.
Яркий солнечный день стал каким-то жёлтым и тусклым, как во время затмения.
Под Червоноармейском на нас нападают "мессершмитты". Ухожу с шоссе за дома.
Моему примеру следует и Рябышев. А где Попель? Мы и не заметили, как он отстал
на своём Т-34.
*
Васильева мы нашли на северной окраине Комарувки. Впереди горели Мытницкие рощи,
над головой надсадно ревели самолёты, а по степи катились гулы взрывов. Дивизия
притаилась у - земли. Только изредка, когда пролетят самолёты, от кустика к
кустику перебежит красноармеец или к лесу на бешеной скорости промчатся одна-две
машины. Пришлось и нам оставить танки в лесу, около штаба дивизии, а самим
испробовать быстроту ног.
Васильев продвинулся с утра на тринадцать километров, достигнул у села Остров
речки Пляшувки - притока реки Стырь. Здесь немецкая авиация остановила дивизию,
и она с полдня отсиживается в окружающих .рощах. Но это только до вечера. С
наступлением темноты, как доложил Васильев генералу, дивизия возобновит
наступление до выполнения своей задачи. Одно обстоятельство волнует Васильева.
Весь первый эшелон тыла дивизии - автомашины с горючим и боеприпасами - сгорел в
лесу от бомбёжки. Правда, пока части ни в чём не чувствуют недостатка.
Выслушав Васильева, Рябыщев сказал, что он приехал к нему только из-за
отсутствия связи с дивизией. Он приказал расследовать, почему не работала рация,
и привлечь виновников к суду.
- Товарищ генерал, - доложил Васильев, - не только вы, я сам свою собственную
рацию не мог вызвать до тех пор, пока не приехал сюда.
- А почему?
- А потому, что мой штаб с перепугу, чтобы его не . бомбили, приказал все рации
выключить. Вот причина и конкретные виновники.
- Разберитесь лично, а в следующий раз за отсутствие связи ответите по всей
строгости... Да! Помните это...
Узнав, что дивизионный разведбатальон потерь не понёс, Рябышев приказал
Васильеву выделить роту в его резерв корпусной разведки.
- Отправьте мне её на денёк, пусть побудут под рукой... Потом верну. У меня,
знаете, авиация половину покалечила, - объяснил Рябышев своё приказание.
Когда я передал это приказание своему комбату, он сказал мне:
- Вы знаете, где штаб корпуса находится, ну и отправляйтесь в корпус.
Генерал Рябышев, не дождавшись Попеля, выехал в дивизию Мешанина, а я, собрав
свою роту, лесной дорогой поехал к штабу корпуса.
На старом месте штаба не оказалось. Те же разбитые машины и те же, похожие на
белых голубей, листки из штабных дел, но ни одного живого человека. Поиски вдоль
леса не привели к успеху.
- Да хиба их тут треба шукать! Станем у шоссе на краю местечка, кого-нибудь и
впоймаем, - советует Гадючка.
Я принял его совет, расположил роту в посадках и садиках на северной окраине
Брод, рядом с шоссе, и стал поджидать, не попадётся ли знающий обстановку
командир.
Выставив дежурных на перекрёсток, я подошёл к домику-и увидел здесь уцелевшую
корпусную радиостанцию. Она, стояла под навесом.
- А где штаб? - спросил я начальника станции.
- Не знаем!
- А как вы сюда попали?
- Замаскировались от бомбёжки.
- А связь с штабом?
- Ни с кем не имеем. Никто не отвечает на наши позывные, все молчат.
Вспомнив, как объяснил Васильев Рябышеву отсутствие связи, я подумал: "И здесь
то же самое, боятся радио, как чёрт ладана".
- Признайтесь, товарищи, что вы и не думали включать рацию, пока летала авиация?
Боялись, да? - "накинулся я на радистов.
Они промолчали. Я приказал им вызвать нашу дивизию. o Через минуту дивизионная
рация ответила, что "старый хозяин уехал давно к сыну, а маленький недавно
выехал домой". "Значит, Попель едет сюда", - решил я.
От перекрёстка прибежал связной и доложил, что прибыла мотоциклетная рота штаба.
Встретив шедшего ко мне командира этой роты, я узнал, что он тоже сбежал со
своей ротпй к лес от аииации, потерял штаб, теперь ищет его. Он согласился на
моё предложение остаться со мной. Когда мы пошли на перекрёсток за ротой, там
уже был Попель. Он стоял с танком под крайним домом у шоссе и задерживал всех
идущих в Броды по обеим дорогам - и бойцов и командиров. Люди, чувствуя спою
вину, всё оправдывались: идём, мол, в город, потеряли своих командиров.
- Ну, если вы потеряли, то я сейчас найду их. Я тут бог и старший воинский
начальник. Выходи за лес и занимай оборону, - приказал Попель.
Назначив командиров и указав район обороны, он сказал:
- Рота пополняется за счёт отходящих.
Они шли и дорогами и полем, одиночками и группами, ЛЮДИ неустойчивые, не
видевшие настоящей войны и настоящих командирских рук. Некоторые из них
сообщают, что немцы взяли в плен двух наших генералов - Рябышева и Мешанина.
Попель стал проверять этот слух по радио. Из двух дивизий ответили, что Рябышева
у них нет. Дивизия Мешанина и штаб корпуса не отвечали. Рискуя остаться без
мотоциклистов, Попель рассылал их одного за другим на розыски комкора и штаба.
Наконец, удалось найти прибывших на старое место ШТаба замначальника разведки и

Предыдущая страница 16 Следующая страница


17 Григорий Пенежко

замначальника связи корпуса. Попель сейчас же передаёт замначальнику связи
приказ дивизиям: "Продолжать наступление и выйти в намеченные районы".
- Надо заставить людей работать - это предотвратит панику, - поясняет он.
*
Начиная с полуночи немецкая авиация усиленно освещает Броды и беспрерывно бомбит
их.
Кругом в ночной темноте полыхают лесные пожары. Они словно из земли рождаются
после того, как пролетят самолёты.
- Фосфором для паники поливают, черти! - ругается Попель.
"Может быть, накрапывающий дождик разойдётся и затушит их", - думаю я.
Утром, в серый моросящий дождик, оставляем оборону и едем в Броды проверить, кто
есть в местечке из наших. По дороге попадаются выведенные из строя автомашины и
танки дивизии Мешанина. Удивляемся, как они здесь оказались.
На южной окраине Брод, у развилки дороги Тарнополь - Золочев, под домом стоит
танк, вокруг которого ходит генерал. Подъехав, узнаём в нём Мешанина. "И он
здесь!" - в недоумении говорю я себе. Попель о чём-то спрашивает генерала, но
тот не отвечает. Лейтенант, его адъютант, говорит, что генерал никого не узнаёт,
что он контужен. Во время налёта немецкой авиации на боевые порядки генерала два
раза откапывали из земли.
Узнав от адъютанта, что вместе с дивизией в Броды прибыл генерал Рябышев, мы
поспешили разыскать его. Он стоял с группой работников штаба у крайних домиков
по Золочевской дороге.
- А по рассказам очевидцев, вы попали в плен к немцам, - подходя к нему, смеясь,
говорит Попель.
Он докладывает командиру корпуса обо всём, что случилось за ночь, в частности о
своём приказе дивизиям. Оказывается, выполняя этот приказ, Васильев за ночь
продвинулся далеко вперёд.
- Как, Васильев наступает? - взволнованно спросил Рябышев.
- Да, наступает.
Рябышев схватился за голову. Теперь он в свою очередь информирует Попеля о том,
что произошло там, где он был. А там произошло вот что.
С вечера, когда Рябышев прибыл к Мешанину, дивизия пошла в наступление на
Берестечко. Мешанин уже был контужен, поэтому Рябышеву пришлось самому заняться
его дивизией. Под Берестечком был получен радиоприказ фронта: "Корпусу отойти за
высоты, обороняемые пехотой, в лес южнее Золочена". Не имея радиосвязи ни с
одной дивизией, генерал послал свой приказ на отход связными. Дивизию Мешанина
он сам вывел из боя и стал отходить с ней, преследуемый немецкой авиацией. Но
самое скверное это то, что немцы, заметив отход дивизии, по пятам пошли за ней,
едва сдерживаемые батальоном, оставленным в прикрытие.
- Трагедия, Николай Кириллович, вся в том, что мы привели немцев в середину
боевых порядков корпуса, а дивизии Васильева даже и тыл, сказал Рябышев.
Он приказал своему оперативному отделу связаться с Впсильепым, отдать ему приказ
на немедленный отход в район Золочева, а также информировать остальные дивизии о
появлении немцев на их флангах.
Не успел он отдать этого приказания, как прибежал радист с радиограммой -
донесением о том, что в 6 часов утра 27 июня дивизия Васильева через делегата
связи получила письменный приказ Рябышева об отходе на Золочев, и о том, что она
через час начнёт отход.
Рябышев вне себя от гнева. Он угрожает отдать под суд делегата связи за то, что
тот опоздал с приказом. Достаётся от него штабу и начальнику связи.
В самый разгар этой "горячей драйки" прибывает бригадный комиссар, начальник
политотдела фронта, и привозит письменный приказ фронта: "Отход отменить,
корпусу продолжать наступление в направлении Дубно".
Трудно представить, как можно выполнить этот приказ. Немецкие танки - в середине
боевого порядка корпуса, штаб разбит, связь с фронтом и дивизиями поддерживается
одной рацией, - как переориентируешь на ходу дивизии! А тут ещё надо закрыть
пустоту, образовавшуюся после отхода частей Мешанина, и не пустить немцев в
Броды.
Хорошо ещё, что с утра начал моросить дождик и низкая облачность мешает немецкой
авиации вновь появиться над нашими колоннами.
Да, положение невесёлое, но всё-таки оба они, и Рябышев и Попель, особенно
оживлены и деятельны. Глядя на них, думаешь: "Да, скорее бы опять в бой!" Ведь
все невзгоды боевой жизни, вся канитель маршей, перегруппировок кончатся, когда
грянут первые залпы пушек. Тогда и наступает настоящая солдатская страда, то, к
чему призван солдат и ради чего он переносит невзгоды.
Попель прилагает все усилия, чтобы остановить на подходе к Бродам арьергардный
батальон и повернуть его обратно на вчерашние исходные позиции дивизии. Рябышев
диктует приказ, чертит на картах для дивизий новые красные стрелы, шлёт связных
с приказаниями.
В разгар этой работы к штабу корпуса, спустя полчаса после приезда с приказом
фронта бригадного комиссара, подъезжает начальник артиллерии фронта с копией
того же приказа. Выясняется, что штаб фронта, в течение всей ночи не имея связи
с корпусом и не зная, где он находится, послал три экземпляра приказа по разным
дорогам к Бродам. Итак, из трёх посланцев прибыло уже два. Генерал Рябышев,
узнав, что это копия известного уже ему приказа, не отрывается от дела. Чтобы
закрыть образовавшуюся пустоту на фронте дивизии Мешанина, туда перебрасывается
правофланговый мехполк её соседа. Растрёпанные части Мешанина собираются и
направляются в село Ситно по шоссе на Дубно - главное направление предстоящего
наступления.
- Пока решение Рябышева сводится, как видно, к следующему: корпус посылает
передовой отряд в составе танковой дивизии для захвата и удержания рубежа
Иване-Пусте, Верба, Дубно до подхода остальных частей корпуса, которые должны
прибыть туда завтра утром, после того как будут выведены из боя и сдадут кому-то
оборону.
В передовой отряд назначается наша дивизия, так как она не связана противником и
находится в направлении предстоящего наступления.
Штаб корпуса Рябышев перемещает в лес юго-западнее Ситно. Первым уходит туда
батальон Т-34 полка Волкова вместе с ним самим.
С прибытием в район Ситно Попель сейчас же занялся опросом всех проезжавших по
шоссе командиров, и в результате этого, пока "чухались" наши разведчики, как он
выразился, были собраны данные, прояснившие обстановку в районе Дубно и
Кременца.
Мы узнаём, что утром немцы взяли город Кремеиец, сёла Козин, Верба и город
Дубно, причём Кременец взят с хода Каким-то отрядом, состоящим из броневиков и
лёгких танков, который вот-вот будет отрезан нашей стрелковой дивизией, стоящей
в лесу у села Града, западнее города. Для уточнения этих данных Попель разослал
всю корпусную разведку. Войдя в соприкосновение с противником, разведка
установила передний край. Нам с Кривулей удалось в селе Иващуках украсть у
зазевавшихся разведчиков какой-то стрелковой дивизии пленного мотоциклиста. Они
вели его в свой штаб, он пытался убежать, и мы его перехватили. Я хотел вернуть
пленного пехотинцам, но Кривуля убедил меня, что. во-первых, они сами виноваты,
взяли, так надо было держать - мы им не обязаны ловить: во-вторых, нам сегодня
наступать, и поэтому в интересах самой же пехоты отдать нам этого пленного, хотя
бы взаимообразно.
- Завтра возместим в стократ, - заявил Кривуля. Пленный оказался очень
разговорчивым человеком. Он сказал, что из 12-й танковой дивизии, в составе
разведки, прибыл на передний край 14-й танковой дивизии, одна из рот которой
занимала село Козин. Там он заглянул в кооператив, выпил русской водки, потом
пошёл не в ту сторону, заблудился и где-то за рекой встретил "русских
солдат-коллег", как он выразился.
Итак, перед нами на рубеже реки Пляшувка части 14-й танковой дивизии и где-то на
подходе - 12-я танковая дивизия. В 12 часов дня в штаб корпуса прибыл член
Военного Совета фронта. Говорят, что после доклада Рябышева об обстановке член
Военного Совета сказал:
- Почему вы вчера отступали и не выполнили приказа фронта?
Передают даже такие подробности. Рябышев, по-стариковски крякнув, спросил:
- А что это такое "отступление"? Таких боевых действий не знаю.
Попель тоже сказал, что он не имеет понятия, что это такое "отступление".
- В уставе Красной Армии такого слова нет. Мы знаем такой вид боя, как
маневренная оборона. Но вчера корпус наступал.
Из разбора дела, кажется, выяснилось, что вчера вечером фронтовой делегат связи
неправильно информировал командующего. Не доехав до штаба Рябышева, он увидел
танки, уходившие в лес из-под бомбёжки немецкой авиации, отдельных бойцов,
идущих в тыл, - экипажи погибших танков, - принял это за отход наших частей и,
вернувшись, доложил, что "Рябышев отступает", в то время как корпус продвигался
и вёл уже бой под Берестечком, вышел на Стырь и Пляшувку.
Теперь ясно, почему мы получили вчера вечером приказ отойти на Золочёвский
оборонительный рубеж, который потом был отменён новым приказом о наступлении на
Дубно.
Я слышал, что в конце разговора Попель сказал члену Военного Совета:
- Наши танки сегодня ещё раз докажут, что понятие "отступление" для них не
существует. Сегодня я буду в Дубно.
- Хорошо, - сказал член Военного Совета. - Предоставляю вам возможность
выполнить ваше обещание - назначаю вас начальником передового отряда.
Член Военного Совета информировал штаб корпуса о том, что главный удар Клейста
направлен по району Луцк - Дубно - Ровно, что Клейст имеет около четырех тысяч
танков и стремится овладеть переправами через реку Икву, а также магистралями на
Ровно и Кременец. Командующий фронтом решил одновременным ударом с севера, с
востока и с юга окружить и уничтожить танковую армию Клейста в районе Дубно. На
отряд Попеля и возлагается задача во что бы то ни стало взять Дубно до подхода
главных сил Клейста и удерживать этот рубеж, пока не подойдут главные силы
нашего корпуса, с движением которого согласованы действия остальных корпусов,
назначенных для этой операции.
- Вот почему назначаю вас начальником, - сказал член Военного Совета Попелю, -
для твёрдости!
Попель попросил Рябышева дать ему пришедший в Ситно батальон Т-34 во главе с
Волковым. Передав по радио, чтобы Васильев вытягивал свои части на марш в
направлении Ситно, Попель подошёл к Рябышеву и сказал:
- Дмитрий Иванович, не забывай, - я жду тебя в Дубно!
Рябышев молча обнял Попеля, крепко прижал к груди и троекратно поцеловал. Разжав

Предыдущая страница 17 Следующая страница


Записки советского офицера 18

объятия, он промолвил только одно слово:
- Не забуду.
Попель взял на свой танк за башенного стрелка начальника особого отдела корпуса
батальонного комиссара Оксина и повёл нас в Ситно, где стоял в обороне батальон
танков Волкова.
*
- Это приказ генерала, а это начальник к приказу, - сказал Попель Волкову,
передавая приказ и показывая пальцем на себя.
Для Волкова этот приказ был счастьем. Он вытянулся перед Попелем, лихо козырнул
и выпалил залпом:
- Готов! Куда, где и что прикажете делать? Говорят, Волков остался очень
недоволен своим первым вчерашним боем. Это объясняют тем, что он мечтал о
настоящей танковой атаке, когда противники идут друг на друга. Ему хотелось
проверить качество своих Т-34, в которые он влюблён. До войны Волков сутками
пропадал в своём машинном парке. Дело доходило до того, что его супруга
приходила в парк узнать, что с мужем. Он знал капризы каждой машины, по звуку
мотора определял, какого это механика танк. За время наших бесконечных маршей
Волков извёлся, почернел от бессонных ночей и беготни на каждой остановке от
машины к машине. Он никак не мог примириться с тем, что его технику "прокатывают
в тылу", и, встречаясь с Васильевым, жаловался: "Я каждую машину холил и берёг
для боя, хочется ударить так, чтобы немцы забыли, как их звать. А тут на тебе,
скачи, как почтовая тройка, по двести вёрст в сутки!" и вот - долгожданный
первый бой. "Но что это за бой? - возмущался он. - Посмотришь, стоит немецкая
машинка, дрожит, хвост поджала, голову прячет" за сарай и из-под забора
тявкает".
На вопрос Волкова: "Где и что прикажете делать", Попель ответил:
- Прикажу я тебе бить немецкие танки, а где разрешаю тебе бить, - где найдёшь:
по дороге на Дубно и в самом городе. Только, видишь, как бить? - спрашивает он
вдруг таинственно. - Тут ты, пожалуй, должен со мной посоветоваться.
"Совет" Попеля заключался в следующем: "Батальону Волкова - головному эшелону
отряда - к исходу дня занять город Дубно".
В разведорган, который пойдёт впереди головной походной заставы батальона,
назначаюсь я с одним своим взводом.
- Это потому, хлопче, так делаем, - пояснил Попель Волкову своё построение
передового отряда, - что облачно и моросит. Немецкая авиация не будет мешать
нам. Пойдём одной колонной и таким сжатым кулаком проломим череп любому Клейсту.
Отдав приказ и разъяснив, что к чему, Попель уехал к Васильеву, который,
построив свои части в колонну, поджидал его.
Взяв 1-й взвод с Кривулей, я отправился уже по знакомому мне шоссе на Ситно,
рассчитывая, пока батальон вытянется, уйти на пять километров вперёд.
С окраины села на шоссе впереди нас выходит взвод Т-34. В люке башни головной
машины - знакомая фигура с горделивой осанкой, опирающаяся на согнутые в локтях
руки. Сейчас этого танкиста, видимо, интересовало только одно - выскочить на
шоссе впереди моего взвода.
Пытаясь сделать это, Перепилица, - это был, конечно, он, - чуть не сбил
поравнявшуюся с ним мою машину - он затормозил свою уже на скате кювета.
Увернувшись от столкновения, рассерженный Гадючка упрекает Перепилицу:
- Э, товарищ лейтенант, да хиба вы не знаете, що развидка впереди должна быть?
- Знаю, что разведка, вот и уступаю дорогу, - улыбается Перепилица.
- А вы кто? - спрашиваю я его.
- Мы гэпэзэ, - многозначительно отвечает он, - головной дозор.
Договариваюсь с начальником головной походной заставы, чтобы он шёл за нами на
расстоянии зрительной связи, так как до противника всего десять километров.
Кривуля советует мне идти не по шоссе, а справа, по дороге, по шоссе пойдёт
походная застава. Радиоволна у нас одна, это облегчает информацию.
Послушав Кривулю, я повёл взвод вдоль насыпи железной дороги, идущей на Дубно.
Наблюдая из села Рудня, я заметил на северной окраине Иване-Пусте пять немецких
танков. Донёс об этом по радио Волкову. Волков приказал походной заставе
уничтожить их "без шума", а мне обходом продолжать движение. Начальник заставы
выслал ко мне в Рудню Перепилицу с двумя танками.
Перейдя реку Пляшувку между двумя озёрами, мы поспешили ивняком к станции. Я
повернул свой взвод дальше на северо-восток вдоль линии железной дороги, а Т-34,
подойдя с тыла к мосту на шоссе, двумя выстрелами сняли оба стоявших там танка и
закрыли отход остальным, которых, судя по поднявшейся в Иване-Пусте суматохе,
оказалось значительно больше пяти, замеченных мной. Стремясь прорваться через
мост, они пошли в атаку, но слева по ним открыло огонь ядро заставы. Пользуясь
превосходством калибра своих орудий, Т-34 расстреливали немецкие танки с
двухкилометровой дистанции.
Мост быстро исчез из моих глаз, но я понял, чтб там произошло, когда услышал,
что стрельба прекращается, и увидел немецких танкистов, бегущих из села пешими.
В это же время с высот западнее села спускалась на шоссе на большой скорости
колонна танков Васильева.
Не останавливаясь, движемся дальше вдоль железной дороги на шоссе. Слева от нас
пусто. И вдруг мы видим колонну танков и автомашин, выходящую на шоссе с боковой
дороги и движущуюся на село Верба. Голова колонны уже скрылась в селе, а хвоста
её не видно за высоткой. Машины появляются на развилке дорог одна за другой с
методичной точностью, строго соблюдая дистанцию.
- Мать родная, сколько их! - качает головой Никитин. Вызываю Волкова. Слышу
голос радиста, прошу передать наушники Волкову, информирую его о движении
танков, сообщаю место, откуда веду наблюдение.
- Не шевелись! - приказывает он мне. - Ударю с хода. Подхожу к Грановке.
"Это, значит, ещё пять километров", - думаю я и слышу, как Волков передаёт мои
данные радисту Попеля и как тот информирует его о том, что Попель уже прошёл
Ситно.
Кривуля показывает мне на лощину, что впереди и левее нас.
- Сюда, черти, прут!
По дороге от села Смолярна в нашу сторону двигались два немецких танка и два
мотоциклиста.
"Уйти за дома хутора не удастся, - подумал я. - На этом проклятом месте вокруг
выемки незамеченными не продвинешься. Они обнаружат нас, как только моторы
пыхнут дымом при заводке. Немецкий дозор пойдёт, конечно, на Вербу, параллельно
шоссе. Для этого ему надо свернуть
на полевую дорогу возле вон того сарая. Там местность совершенно открытая, даже
железнодорожная насыпь едва заметна. Если они взберутся на насыпь у переезда
раньше, Чем подойдёт Волков, мы вынуждены будем открыть огонь. Нужно минимум
четыре выстрела. Этого достаточно, чтобы всполошить колонну, выславшую дозор.
Тогда всё пропало. Немцы успеют принять боевой порядок и встретят Волкова в
упор". Подсчитываю, что до подхода Волкова остаётся восемь минут. Столько же
приблизительно потребуется и немецкому дозору, чтобы выйти к переезду. Значит,
всё дело" решают секунды. Кривуля, соскочив с машины, загребает в охапку
верхушку рядом стоящей копны.
- Пушки назад, маскируйся сеном! - приказываю я. Экипажи стали быстро закидывать
танки сеном, стараясь сделать их похожими на копны, густо стоявшие вдоль
железной дороги. Немецкие мотоциклисты двигались впереди своих танков,
значительно опередив их. "Если они проскочат сразу в хутор и не обратят на нас
внимания, мы выиграем две-три минуты", - подсчитал я и радировал Волкову, что по
шоссе движение продолжается, наблюдаю полный порядок, - немцы, видимо, не
подозревают ничего, но на меня идет боковой дозор и я не могу никуда уйти.
- Нажмите на скорость, - прошу я.
- Летим! - радирует Волков. - Осталось четыре километра. Сиди и не шевелись! - Я
слышу в своих наушниках,, как он взволнованно дышит и как, забыв о переговорном
устройстве, надрываясь, стараясь перекричать шум мотора, отдаёт команду своему
механику: - Скорость давай, газ давай... - И опять, обращаясь ко мне, волнуясь,
просит:
- Что хочешь делай, но ни звука, - и вдруг, запнувшись, приказывает:
- Умрите, но молча.
Оставив танки далеко позади, мотоциклы стрелой летят к нам. Они уже на
полдороге. Отдаю команду прекратить маскировку и всем сесть в танки, без моего
сигнала никому не стрелять.
- Пусть немцы хоть лазят по вас, но чтобы ни звука. Надо выиграть две-три
минуты, - говорю я, а сам думаю: "Нет, не уложимся и в три минуты - не едут, а
летят, черти!"
Они уже прошли три четверти дороги. Нервное напряжение возрастало у меня,
казалось, с такой же быстротой, с какой приближались мотоциклисты. Я уже не
дышал. И вдруг на всём ходу мотоциклисты повернули вправо к лесу, что начинался
в полукилометре от их дороги.
- Лес осматривать свернули, - обернувшись, закричал мне Кривуля, а я уже
прикидывал в уме, сколько времени потребуется мотоциклистам, чтобы доехать до
леса, осмотреть опушку и вернуться назад.
"Две минуты", - подсчитал я и подумал: "Ещё бы одну минуту выиграть!"
Едва немецкие танки поравнялись с лесом, как мотоциклисты вынырнули из него и,
обгоняя танки, понеслись на нас. "Приготовились?" - крикнул я и опять, затаив
дыхание, стал следить за ними. Вот они скрылись за полотном железной дороги, мне
их уже не видно. По внезапно затихнувшим моторам я понял, что мотоциклисты
остановились. "Наблюдают, - подумал я, - но за чем?"
- Да проезжайте же, черти, скорее, ей-богу, стрелять не будем! - заговорил
Никитин, всё время молча наблюдавший в триплекс.
Этого было достаточно, чтобы заговорил и Гадючка:
- Гайка отошла, товарищ студент, на бога уже надеетесь?
Прислушиваясь к шуму мотоциклов, работавших на малом газу, я думал: "Со стороны
переезда танки закиданы сеном хорошо, оттуда, не подойдя вплотную, не разберёшь,
что это, а вот со стороны хутора - плохо, бока голые, заметят, если
присмотрятся".
Уже слышен был позади шум приближавшихся танков Волкова, когда мотоциклы,
зарокотав на низкой передаче, показались на переезде. Передний мотоцикл скатился
вниз и, удаляясь, залопотал мотором, а задний почти остановился на насыпи. Мне
показалось, что я встретил в своём перископе удивлённый взгляд мотоциклиста. Но
мотоциклист, должно быть, ничего не заметил, набирая скорость, он помчался на
хутор вслед за первым.
Через одну-две минуты немецкие танки, лязгая гусеницами и жалобно подвывая

Предыдущая страница 18 Следующая страница


19 Григорий Пенежко

моторами, перевалили через насыпь и свернули налево - к дороге на Вербу. В тот
же миг на шоссе тяжело ухнул одиночный выстрел танка Т-34, а в наушниках
раздался ликующий голос подполковника Волкова:
- Круши их, товарищи! Давите гадов, мои дорогие! .. В радости я так громко
прокричал команду, что когда немецкие танки вдруг почему-то остановились, мне
показалось, что они остановились оттого, что услышали мой
голос. Я чуть поправил горизонтальную наводку и, выстрелив, крикнул:
- Не разевай рот, проходимец!
- А то ворона влетит, - добавил Никитин, послав в пушку второй снаряд.
Кругом меня загрохотали выстрелы, и я увидел, как оба танка заискрились. -
Готово! Оба! - смеясь, докладывает Никитин и открывает люк.
В наушники слышу раздельную, по складам, команду Волкова: "Трофим! Трофим!
("Третью роту вызывает", - догадываюсь). Обходи село слева. Жми на всю железку.
Давай бери следующую деревню Птыча! Чёрт глухой! Птыча - следующая деревня,
атакуй!"
Вызываю Волкова и докладываю, что дозор уничтожен, продолжаю разведку на Вербу.
- Разведчик! - кричит он мне в ответ. - Не присматривайся и не вынюхивай -
поздно, а крой в атаку на Вербу, прорывайся вперёд на Дубно! Слышишь? Несись
архангелом впереди и наводи порядок на шоссе. Лети, дорогой, лети!
С высотки, из-за которой появились немецкие танки, теперь, рассыпавшись цепью,
летят наши БТ и Т-34. Они как бы пережёвывают немецкую колонну. Позади них шоссе
совершенно чистое - немецкие автомашины и танки сброшены с дороги, разбитые, они
дымятся в поле, некоторые, пытавшиеся спастись, увязли в болотистом лугу. Очищая
шоссе, танки Волкова уходят за село Смолярна, только одна их длинная цепочка,
обстреляв голову немецкой колонны, вильнула через гребень, ушла в обход, на село
Птыча.
В наушниках слышу голос Попеля:
- Волков, вижу тебя! Вижу работу. Молодец! Тебе никто не скажет, что даром ел
хлеб. Не останавливайся! На Дубно! Посылаю на помощь Мазаева.
Повернув на восток, к Вербе, мы подошли к этому селу полем в развёрнутом строе.
Наших там ещё не было. Немецкие автомашины, стремившиеся вырваться из села на
полевую дорогу, в панике запрудили улицу. Когда наши танки, внезапно появившись,
открыли огонь и влево, по шоссе, и прямо, вдоль улицы, немцы, бросая машины,
кинулись из села в ивняк, растущий по краю болота.
Мы с трудом пробились через заставленную машинами улицу и вышли на полевую
дорогу, ведущую к селу Птыча.
Рота, посланная Волковым в обход, была уже в этом селе, о чём нам дала знать
доносившаяся оттуда стрельба, в которой господствовали солидные нотки наших
Т-34. Нельзя было не залюбоваться этими всеобщими любимцами танкистов. Высыпав
из-за последнего редкого ряда домиков Птычи и вытянувшись клином, они промчались
в одном строю с БТ на угол леса, наперерез колонне немцев, раздувшейся на шоссе,
как туго перетянутая вена. Я дал команду - двигаясь вдоль железной дороги на
Турковичи, обогнать атакующих, и Гадючка, только и ждавший этого, развил такую
скорость, что наши танки, пролетая село, успели сделать всего по три-четыре
выстрела.
Перед каждой атакой Гадючка напоминает: "Если атака, так чтобы уж не только со
скоростью, но и с огнём". Сегодня на скорость жаловаться нельзя, но с огнём не
везёт. Во время атаки на Вербы Никитин долго не мог перезарядить пушку - гильза
не выходила, и Гадючка, передразнивая Никитина, любящего выражаться точным
техническим языком, ядовито спрашивал:
- Не эстрактируется, товарищ студент?
Обогнав атакующих и перемахнув через шоссе, мы выскочили на высотку у села
Подлуже, и тут нам с Никитиным опять не повезло.
- Самолёт на земле у рощи, - докладывает Гадючка.
- Вижу! - отвечаю я и стреляю по самолёту, вокруг которого суетились люди,
тянули его за крылья, видимо, поворачивали.
- Разрыва не бачу, - докладывает Гадючка. Не пойму, в чём дело, стреляю опять, и
Гадючка опять иронизирует:
- Разрыва не бачу.
Земля под самолётом как будто брызгает, но разрыва действительно нет. Волнуюсь,
беру прицел на нитку выше.
- А чем стреляете, заряжающий? - спрашивает вдруг Гадючка у Никитина.
Я спохватился и сообразил, что в горячке забыл дать команду "Осколочным
заряжай", и ясно, что Никитин заряжал бронебойным. Поправив свою ошибку, я
выстрелил третий раз. Облако разрыва, наконец, закучерявилось, но было уже
поздно. Самолёт, вырулив на шоссе, с короткого разбега оторвался от земли.
Гадючка буквально взвыл от досады. Виноват я, но этот хитрец, по своему
обыкновению, всё свалил на Никитина - из уважения к командиру, а стрелы-то,
конечно, направлены на меня. На этот раз обошлось без перепалки - Никитин не мог
защищаться, тоже из уважения к командиру.
- Ну, пропал, теперь у него второй козырь, - сказал он мне тихо.
Ему пришлось признать законным требование возмущённого механика искупить свою
вину по крайней мере тремя немецкими танками.
- Иначе шапки врозь, и конец нашей компании, - сказал Гадючка.
- Добре, - миролюбиво ответил Никитин.
Несмотря на постоянную пикировку, моя "компания" становится всё дружнее, и мы
уже во время боя чувствуем себя в танке, как дома.
Пока наш экипаж занимался самолётом, другие экипажи успели поджечь несколько
автомашин на северной окраине Подлуже и таким образом заградить выход немцам из
села. Это оказалось вовремя, так как танки, которые мы обогнали под Птычей, уже,
выскочив , из-за леса, ворвались в село. Мы поспешили к выходу из села, чтобы
закупорить его прочнее, и, став за домами, открыли огонь по группе немецких
танков, стремившихся вырваться из тесной улицы на простор шоссе. Их гнал наш
Т-34. Его пушка то появлялась между домами, посылая снаряд за снарядом в хвост
немецкой колонны, то вдруг скрывалась. Наконец, он появился и сам с десятком
следовавших за ним БТ погнался за немцами, уже не укрываясь больше за домами.
Когда мы подбили одного за другим два передних танка и остальные шарахнулись
влево за дома, к железной дороге, оставив на шоссе несколько следовавших в
середине колонны легковых машин, я увидел в башне Т-34 Попеля. Преградив своим
танком шоссе, он кричал:
- Господа офицеры, "ком хир", или вы думаете, что у нас лакеи есть открывать вам
дверцы?
Офицеры вылезли из машины один за другим и, подняв руки, шли к танку Попеля.
Последним вылез из красивой легковой машины высокий офицер, с маленькой головкой
на длинной шее. По окантовке фуражки и погонам все сразу определили: генерал.
Его картинная поза - он прошёл мимо нас, закинув руки назад, - привела нашего
механика в восхищение:
- Ого! Вот так гусак! - говорил Гадючка, потирая от удовольствия руки.
Но когда он узнал, что нами захвачен весь штаб 14-й танковой дивизии немцев и не
хватает только самого командира дивизии, генерала Мильче, улетевшего на том
самом самолёте, который мы упустили, настроение нашего механика резко
изменилось, и чего только не пришлось выслушать бедному Никитину за то, что он
заряжал бронебойными вместо осколочных. Гадючка, призывая меня в свидетели,
требовал подтверждения, что долг за Никитиным увеличился, что к трём танкам за
самолёт надо прибавить упущенного по его вине генерала.
- Слышите? - спросил я отмалчивающегося Никитина.
- Слышу! - ответил он. - Без его морали досада сосёт под ложечкой. Долг так
долг! Отдам сполна и даже с лихвой, только пусть работает механик и рычагами так
же, как языком...
Это обещало новую вспышку красноречия Гадючки, но тут подошла рота Т-34 во главе
с Волковым, и Попель, узнав от пего, что часть немецкой колонны прорвалась на
Дубне, крикнул, обращаясь ко всем:
- Э, хлопцы, мабуть, догонять надо?
Я выругал себя за то, что задержался около этих немцев, дал команду: "Вперёд,
четвёртая", и мы полетели на Дубно.
За моим взводом, машина за машиной, не отставая, шли танки Волкова. На краю
города, у озёр, мы спугнули немецкую пехоту, поспешно ковырявшую лопатами землю,
обходя Дубно с запада по шоссе, смяли колонну автомашин и, выскочив на северную
окраину города, врезались у моста через Икву в хвост пехотной колонны немцев,
спокойно маршировавшей по шоссе на Ровно.
Посреди моста одна за другой вспыхнули три автомашины, огневая пробка закупорила
мост, немцы бросились с шоссе врассыпную и стали кидаться в реку. Я услышал
рядом чей-то раскатистый смех и, оглянувшись, увидел Попеля, сидящего на башне
танка. Подмигнув нам, он показал смеющимися глазами на немцев, тонущих и воющих
в полноводной Икве, и крикнул:
- Ишь, купаться захотели, их благородия, господа будущие помещики. Жарко ходить
по советской земле!
Я тоже смеюсь, смеются все, и те, которые выглядывают из башни, и те, которые
сидят в танках, и те, которые выскочив из своих машин, гонят от берега толпу
немцев, испугавшихся воплей тонущих и поспешивших вылезть из воды.
Подавшись вперёд и показывая рукой на пловцов, приближающихся к противоположному
берегу, Попель кричит:
- Дайте им! Не жалейте, хлопцы, пару для гостей. Хай учатся, як в нашей воде
пузыри пускать!
Со всех сторон застучали пулемёты. С восточного берега по мосту ударила с
перелётом батарея.
- Смотрите, танк! - прокричал мне в ухо Никитин, показывая на зашевелившийся на
том берегу куст, из которого высунулась короткая толстая пушка.
Я показал на него стоящему рядом в своей машине Кривуле и сам нырнул в башню. В
прицел я увидел, что немец поспешно крутил башню, и его пушка, минуя мой танк,
остановилась где-то рядом.
"В Попеля наводят", - подумал я и выстрелил в башню. За моим выстрелом
последовал выстрел Кривули, и немецкий танк, опустив пушку, задымил.
У моста никто из немцев, кинувшихся в реку, не вышел на тот берег, но дальше,
уже в черте города, до батальона пехоты всё-таки перебрались через реку Икву.
Уходившие по шоссе на Ровно пехота, танки, артиллерия немцев вернулись и заняли
оборону на восточном берегу.
Поставив в прикрытие у моста взвод Т-34 и взвод KB в роще против моста, Попель
повёл нас через Дубно обратно в Подлуже, где уже располагался штаб нашего
передового отряда. День был хмурый, моросило, но к вечеру тучи разошлись, и

Предыдущая страница 19 Следующая страница


Записки советского офицера 20

солнышко, садясь, улыбнулось нам приветливо и ободряюще, улыбнулось и скрылось.
Мы проходили тихий древний город, с одной фабричной трубой, окружённый лугами и
плёсами полноводной Иквы. На нём уже лежит печать войны. На западной окраине
несколько больших зданий окутано дымом. Костёл зияет сорванными с петель
дверями. В центре города мостовая усеяна битым стеклом витрин. На тротуарах
лежат трупы убитых жителей.
*
Итог первого боевого дня передового отряда Попеля неплохой: разгромлена на марше
14-я танковая дивизия немцев, взято несколько десятков исправных танков и сотни
пленных, занят и удерживается рубеж протяжением в двадцать километров:
Иване-Пусте, Верба, Птыча, Подлуже, Дубно.
Как показывают пленные офицеры, у Клейста в нашем направлении действуют шесть
дивизий. Это - четыре тысячи танков оперативного назначения, ещё не бывших в
боях, только вчера введённых в прорыв. Их задача: захватить переправы на реке
Иква, при поддержке авиации выйти на оперативные просторы в направлении Кременца
и Ровно, нарушить тыл нашей армии, форсированным маршем идти до Днепра,
захватить днепровские мосты и тем самым завершить окружение советских войск в
Правобережной Украине. Всё это должно быть сделано за две недели. Захваченный
нами в плен начальник штаба дивизии твердо уверен в успехе. Оказывается, вчера
утром им было уже известно, что корпус генерала Рябышева движется на Дубно.
Легкоброневая дивизия прикрытия Клейста, с которой мы вчера вели бой,
обескровлена, но всё же она задержала наше продвижение. Клейст этим
воспользовался и опередил нас своей 14-й дивизией с южного направления и 18-й,
прошедшей на Ровно, - с северного.
Я поделился с Кривулей этими сведениями, и мы обменялись с ним мнениями по
поводу осуществляемого нами замысла фронта уничтожить армию Клейста. Мнения наши
сошлись: несмотря на все преимущества, которые имеет Клейст, он будет уничтожен.
Этому порукой беззаветная Храбрость и преданность долгу наших бойцов и
командиров, с кокон они выполняли свои обязанности во вчерашнем и сегодняшнем
боях.
К этому же выводу приходит и мой экипаж за ужином, выпивая бордо, найдённое под
сиденьями немецких штабных машин. Кривуля отмерил всем вместо чарки по крышке
танкового термоса. Никитин и Гадючка, забыв про упущенный самолёт и улетевшего
генерала, едят из одной консервной банки и подносят друг другу по чарке.
После ужина меня вызвали к комбату. Я получил задание доставить пакет командиру
корпуса и приказание второму эшелону тыла - подвезти горючее и боеприпасы. Тылы
дивизии стояли на южной окраине Заблотца. Я прибыл туда на рассвете 28 июня и
только передал письменное приказание, как услышал крик:
- Немцы! Танки!
С начальником отдела кадров штаба капитаном Стадником мы выбежали на шоссе, на
которое вытягивалась колонна ремонтно-восстановительного батальона.
- Лёгкие танки, до пятидесяти штук. Идут во ржи. Пехоты не видно, - доложил
капитану Стаднику его
помощник, старший лейтенант Харченко, подскочивший на "пикапе".
- Взять гранаты, всем строиться повзводно, шофёрам остаться, - подал команду
капитан Стадник.
От машины к машине вдоль колонны полетело:
- Гранаты! Строиться!
Среди пробежавших я увидел знакомого мне политрука Белевитнева. Он побежал в
рожь со взводом резервных танкистов. Я, по указанию капитана Стадника, занял со
своим танком позицию за крайними домиками, чтобы встретить отсюда наступающих
огнём с места.
Немцы уже подошли на дальность выстрела, но мне их почти не видно. Лёгкие танки,
вооружённые одними крупнокалиберными пулемётами, совсем утонули во ржи.
Очевидно, и немцы мало что видят вокруг себя.
Я решил бить по передним танкам, рассчитывая, что задние, увидев горящие машины,
повернут обратно.
Первые снаряды я послал в два немецких танка, далеко обошедших наш левый фланг и
мчавшихся по шоссе к хвосту колонны. Повторяться не пришлось: оба танка пустили
густые клубы дыма. Однако справа, совсем вблизи меня, поднялась винтовочная
трескотня, зачастили взрывы гранат. Я поспешил развернуть свою башню, но
стрелять не смог. Волнующаяся рожь была испятнана комбинезонами наших
ремонтников и ребристыми шлемами резервных танкистов. Они били из винтовок по
приближавшимся танкам, бросали гранаты, ныряли в рожь и появлялись уже в новом
месте. Я восхищался ими и досадовал, что мешают мне стрелять - неизбежно попал
бы в них. Впрочем, стрелять и нужды не было. На моих глазах экипажи немецких
танков выбрасывались из своих башен в рожь.
Когда я высунулся из люка, чтобы оглядеться вокруг, стрельба прекратилась. По
неподвижно стоявшим во ржи немецким танкам лазали наши бойцы. Только один танк,
дымя выхлопной трубой, надрываясь, стремился уйти подальше от места боя. Он был
уже на недостигаемой для меня дистанции. Сплюнув с досады, я вылезаю из башни.
Ко мне подошёл капитан Стадник.
- Ну, что? - спросил я его.
- Три подорваны, двенадцать целы и невредимы. Крутились, крутились немцы по ржи,
видят - гранаты со всех сторон, бросили танки и сбежали.
- Э, шкурка у них тонка! - подбежав к нам, засмеялся какой-то командир. - Сейчас
захвачу тягачи, и повезём комдиву боевой подарочек от тылов.
...Вспоминаю эту стычку и думаю: роль моя в ней - пустяковая. Это
гранатомётчики, невидимые во ржи, решили её исход, голой грудью пошли они против
немецкой брони, врукопашную схватились с ней, и немецкая броня сдала.
Как сейчас вижу: вот они идут, молодые, весёлые, упоённые победой. Война
познакомит с вами весь мир!
На пути в штаб корпуса, свернув в селе Крупец с шоссе на полевую дорогу, я
остановился, услышав какой-то гул. Не пойму, откуда он. Впереди, к селу Ситно, -
чистое поле ржи, на шоссе никакого движения. Всматриваюсь в опушку леса, что в
полукилометре от меня. По опушке стелется сизый дымок. Что это такое? Ведь там у
шоссе штаб Рябышев!
Внезапно из леса стрелой вылетают танки БТ: один, второй, а за ними несётся
развёрнутый в боевую линию строй остроносых, быстроходных машин. Они летят по
ровному полю вдоль шоссе, ныряют в волнах зелёной ржи.
- Наши идут в атаку! - с восторженной дрожью в голосе крикнул Никитин. - Ну и
лихо идут!
И он вылезает на башню, весь подаётся вперёд, чтобы не пропустить ни одного
движения атакующих.
- Такого мы ещё не видали! - кричит он мне. С радостно бьющимся сердцем я
подымаюсь к нему. За мной высовывается Гадючка.
Однако где же противник? Слева - ровное поле, оно окаймляет виднеющиеся вдали
сады и крыши села Ситно. Там тихо и спокойно. Только вверху в солнечной
голубизне что-то вдруг случилось: как будто разошлись густые фиолетовые чернила.
Гигантские фиолетовые ленты прочерчивают небо, изгибаются над мчащимися в атаку
нашими тапками.
- Вот, гидра, пустила чернила, - ворчит Гадючка. - Ну, теперь держись, хлопцы,
налетят, стервятники! - Он с досадой махнул рукой и скрылся в свой люк.
И у меня защемило сердце. Осматриваюсь, настораживаюсь. Слева, оттуда, где всё
брызжет солнцем, доносится грохот, кажется, что там сбрасывают листовое железо,
и близко от меня свистит снаряд, пролетающий в сторону леса.
Теперь ясно. Немцы в селе Ситно. Огнём с места встретили они нашу атаку. Уже не
слышно отдельных выстрелов - они слились в оглушающие раскаты.
Вот уже наши танки отделяет от села только узкая зелёная полоска. Несколько
танков застыло на бегу. Одни горят, другие стоят, окутанные голубоватым
прозрачным дымом. Оставшиеся в строю стремительно несутся к густо-листным садам
села, которые встречают их в упор орудийными выстрелами. Вот герои ворвались в
село, вот сомкнулись за ними сады. Лязг и гул артиллерии утихает. Поднимающееся
к зениту солнце пожелтело, поблёкло от расплывшегося по небу дыма.
- Всё кончено... - шепчет Никитин. - Засада! - вдруг со злостью вскрикнул он. -
Товарищ командир, да разве ж это война? Где, скажите вы, авиация, артиллерия,
пехота? Как же так выходит, что воюем порознь, каждый сам по себе?
У меня самого уже возникал этот вопрос.
- Поживём - увидим, - уклончиво ответил я. - А вот возвратиться нам к отряду по
старой дороге нельзя. Надо ехать в штаб, узнать, как быть.
По земле от села снова прошёл глухой гул. Мы замерли, увидев показавшиеся из
садов Ситно уродливые чудовищные машины ярко-жёлтой, тигровой раскраски. Они
медленно катились в нашу сторону, сверкая языками выстрелов.
- Я таких ещё не видал, - говорит Никитин. Немцы движутся линией. Всматриваюсь в
бинокль в ближайший левофланговый танк, вырвавшийся далеко вперёд. Его контур
что-то напоминает мне. Но что?
- "Рейнметалл"! - выкрикнул я, вспомнив фотографию немецкого тяжёлого танка,
которую видел в альбоме училища, и скороговоркой выпалил: - Тяжёлый, пушка
семьдесят пять, прямой выстрел восемьсот, броня сорок...
- Товарищ командир, чего мы стоим и дожидаемся, як вол обуха? - спрашивает,
высунувшись из люка, Гадючка.
С досады, не ожидая команды, он резко рванул затвор пушки.
- Бронебойными заряжай! - машинально скомандовал я.
- Есть! - с сердцем ответил Никитин и, дослав снаряд, захлопнул затвор.
"Нет, - подумал я, вспомнив, что везу пакет, - тут не воевать, а удирать надо".
- Заводи! - кричу Гадючке.
Хорошо бы кустами пробраться до высоты, чтобы прикрыться её гребнем. До него
всего пятьдесят метров. Смотрю сквозь редкие кусты, как бы лучше проскочить под
носом у немцев, и не верю своим глазам. От угла леса, откуда ранее выскочили БТ,
сейчас мчится, сверкая выстрелами, стройная цепочка КВ. Ближний к нам танк идёт
прямо на высоту. Его пушка, торчащая из огромной башни, развёрнута в мою
сторону. Стоит мне сдвинуться с места по намеченному маршруту, как KB, увидев
мой танк, идущий со стороны противника, несомненно, ударит по нему
пятидесятикилограммовой чушкой - от нас и мокрого места не останется.
Но фланговый немец тоже приближается к высоте. Его курс лежит мимо меня. Вот
сейчас он заметит в кустах мой танк - и тогда тоже жди снаряда. Что могу я
поделать с его лобовой броней, имея 45-миллиметровую пушку?
Свой или чужой - нам конец!
Как загипнотизированный, смотрю на зияющее дуло пушки приближающегося КВ.
Сверху, на его башне, полупригнувшись, сидит на четвереньках маленький

Предыдущая страница 20 Следующая страница


21 Григорий Пенежко

головастый танкист. Опираясь на антенну рукой, он то быстро выпрямляется, смотря
куда-то через меня, то пригибается вновь.
Видно, почуяв недоброе, из башни вынырнул Никитин.
- Вот это довбня! - воскликнул он, увидев идущий на нас КВ.
Гадючка завёл мотор. Пыхнув дымом, он взревел так громко, как, кажется, я
никогда ещё не слыхал.
- Глуши! - закричал я.
Никитин нырнул вниз, и мотор заглох. Но было уже поздно. Поравнявшийся с нами
немецкий танк заметил дым мотора и шевельнул в нашу сторону пушкой.
- Приготовься! Огонь! - бросил я Никитину и, нырнув в башню, прильнул к прицелу.
В прицеле надвигалась ребристая громада. Её башня, поворачиваясь, нащупывала
меня своей пушкой. Надеюсь опередить, навожу перекрестие на башню.
- Есть! - ободряю себя и, держа на прицеле башню, нажимаю педаль спуска.
Раздаётся гром выстрела. В поле зрения телескопического прицела вместо башни
танка клубится облако дыма.
"Что за наваждение? Куда же девался танк? - думаю я. - Не провалился же он
сквозь землю!.. И почему так туга педаль? Кажется, я не почувствовал спуска".
Гляжу под ноги - о, ужас! Под педалью спуска - гильза снаряда, и моя нога давит
педалью на донышко гильзы. До спуска не дожал, значит и не стрелял, значит... Но
почему немец не стреляет?
Выглядываю из люка. Прямо передо мною, на том месте, где я видел немецкий танк,
валяются исковерканные листы брони и дымится чёрное пятно. Позади спокойно
разворачивается вправо башня нашего КВ. Вот, оказывается, кто стрелял! Да,
попади он в мою БТ, и следа бы не осталось от нас на земле.
Над лавиной немецких полосатых чудовищ то тут, то там взвивается струйками,
подымается клубами дым.
Из люка на меня с недоумением смотрит Никитин. Он ещё не понял, почему я не
стрелял. "Приедем, - думаю я, - скажу ему, к чему может привести валяющаяся под
ногами стреляная гильза снаряда".
Фланговый KB всё ещё не замечает нас. Он занят очередным немцем. Выстрел, взрыв
- и слетает башня немецкого танка, разваливаются борта.
Полуоглушённые выстрелами своего спасителя, мы с Никитиным показываем друг другу
большой палец и смеемся от нахлынувшей радости.
Непомерно большая голова маленького танкиста появляется над башней. Из-за гребня
высоты раздаётся выстрел. Башня смельчака брызжет снопом искр, а снаряд
рикошетом фырчит над нашими головами. Маленький танкист ныряет внутрь башни.
Снова выстрел - и разваливается ещё один немецкий тяжёлый танк.
"Что же, картонные они, что ли?" - думаю я. Ну, теперь можно без опаски подойти
к KB и спросить стоящего на башне командира, не переместился ли штаб корпуса.
Бегу к нему. Маленький танкист указывает на KB, идущие развёрнутым строем по
шоссе.
Мчимся туда. Жалкие остатки "рейнметаллов" в панике бегут к селу Ситно.
Всё так непонятно, так запутано. Вчера днём мы разбили в этом направлении 14-ю
танковую немецкую дивизию, а наутро немецкие танки вновь появились здесь, уже
В тылу у нас. Не радуют услышанные мной обрывки разговора на КП комкора.
Рябышев, когда я подошёл к нему с пакетом, стоял на опушке рощи, опираясь плечом
о дерево. Поглядывая в сторону Ситно, где наши KB вели ещё бой среди горящих БТ,
он что-то быстро писал на своём планшете, потом, не меняя позы, приказал вызвать
связного от командира мехдивизии Герасимова. Я слышал, как он сказал при этом,
обращаясь к стоящему рядом начальнику штаба полковнику Петрову:
- Доносит, что продвигается на Верба. Что из этого получится, - не знаю, но то,
что из-за него у меня не получилось кулака в этом месте, это я уже чувствую...
Эх, Петров, Петров, не научились ещё люди воевать...
- Война научит, товарищ генерал.
- Научит, но чем воевать будем. Надолго ли хватит БТ! - и Рябышев тяжело
вздохнул.
Да, БТ, действительно, ненадолго хватит. Вспоминаю совещание военпредов на
заводах танковой промышленности, выступление комиссара Главного управления
бронетанковых войск товарища Аллилуева, обрушившегося на тех, которые говорили:
"К чему рисковать, искать чего-то, когда нас вполне удовлетворяют имеющиеся уже
испытанные конструкции". Как хорошо, что наши конструкторы не успокоились,
рисковали, искали нового, и теперь мы имеем такие конструкции, как Т-34 и KB!
Жаль только, что этих замечательных машин, приводящих наших бойцов в восторг, а
противника в ужас, пока ещё маловато.
На обратном пути я увидел недалеко от железной дороги, у горящего немецкого
танка, один наш КВ. Весь его экипаж был наверху. Кто приплясывал на корме, кто
наблюдал с башни. Мне захотелось узнать, как себя чувствуют товарищи после
атаки, о чём они думают.
Я подъехал к ним и представился худощавому юноше, вытиравшему с лица копоть и
грязь, которые вместе с потом струились из-под слипшихся волос.
- Командир разведвзвода KB лейтенант Кулеба, - доложил он, спрыгнув с танка.
- Ну, как воевалось? - спросил я, кивнув в сторону дымящегося немецкого танка.
Душа лейтенанта Кулебы, видно, просила разрядки. Он не заставил повторить вопрос
и, отдав радисту распоряжение вызвать какого-то Шатохина, прыгнул на мой танк и
присел на башню.
- По правде сказать, товарищ старший лейтенант, - засмеялся он, - сначала было
подрастерялся.
- Отчего же?
- Видите ли.. . Немцы утром закупорили нас, перерезав шоссе и заняв оборону на
окраине вон того села. Ну, комкор и отдал приказ выбить их оттуда и очистить
шоссе на Дубно. В атаку пошли БТ, а нас оставили за высоткой в резерве. Стоим,
за гребнем немцев не видно. Прибежал комбат, говорит, все "бэтушки" из засады
разбиты, и немцы на нас прут лавой. Тут как раз команда: "Вперёд!" - и я повёл
свой взвод в контратаку. Подхожу к гребню, вижу: прёт на меня громадина -
полосатый, как тигр, а сам, как дом. Раза в два, пожалуй, моего-то побольше. Я
такой громадной дуры вовек не видывал. .. Тут я и подрастерялся, опешил, забыл,
что делать. Смотрю на него в телескопический прицел - только и всего. А там
немец, должно, тоже не из храбрых попался. Как увидел меня, даже остановился. Но
потом пришёл в себя, развернул пушку - и бац мне прямо в башню. В башне - пламя,
из глаз - искры... А башнёр мой кричит: "Орудие готово!" Он на финской был, так
ему не в диковинку. Смотрю, башня целая, все здоровы. "Ну, раз так, - говорю я,
- получай, гадина!" - и трахнул я эту дуру между глаз. У неё пушка кверху
задралась. Трахнул ещё одним, - она лапки вверх. А с этим, - он показал на
дымившийся рядом танк, - я уже разделался, как повар с картошкой. Жаль, больше
на мою долю не пришлось. За машинами следил, чтобы зевака не давали. Все
остались целы. Вот Шатохина только послал на левый фланг, чтобы сбоку поддержал,
так до сих пор не едет...
- А какой он? - спросил я.
- Шатохин? Такой головастый, маленький, в общем ротный Мюнхгаузен. Но вояка
хороший.
Я вспомнил маленького головастого танкиста, сидевшего пригнувшись на башне KB, и
сказал:
- Видел. Он на левом фланге, за высоткой, у кустов. Там он таких шесть штук
разбил.
- Гей, хлопцы! - крикнул Кулеба своему экипажу. - Шатохин шесть штук разбил. А
приедет, - скажет, что сто шесть.
Все рассмеялись. Кулеба спрыгнул на землю и, глядя на догорающий немецкий танк,
спросил меня:
- А не знаете ли вы, что это за танк?
- "Рейнметалл".
- Был "рейнметалл", а теперь стал металлом. Так и будем их переделывать...
Согласен со мной, старшина фронта? - обратился он к своему танку и любовно
похлопал его по башне.
Пожелав им счастья, мы двинулись дальше. У Ситно снова разгорался бой, в небе
появилась немецкая авиация.
Смогут ли наши тылы подтянуться к Дубно, не окажется ли наш передовой отряд
отрезанным от корпуса?
Из головы не выходит мысль о потерянных БТ. Нет, нельзя пехотинцам, танкистам,
артиллеристам, лётчикам воевать врозь, как мы сейчас воюем. Вспоминаю первый
день войны, батарею Кривули, спасшую моих "малюток", - вот урок взаимодействия!
Я застал командование передового отряда в селе Верба. За время моего отсутствия
немцы массой тяжёлых танков атаковали нас на южном участке, перебили наше
прикрытие в Иване-Пусте - ушёл только один танк, - одновременно заняли село
Козин на Кременецкой дороге. Я тоже привёз неприятные известия. Противник явно
повернул на юг. Немецкая тяжёлотанковая дивизия, выйдя к реке Сытенька по всему
её течению, заняла оборону, чтобы преградить корпусу дорогу к нам. Рябышев
пробивается с одной дивизией Мешанина, ведёт бой за Ситно. Мехдивизия Герасимова
пытается наступать самостоятельно в десяти километрах правее. Утром одному
батальону пехоты и артиллерийскому дивизиону гаубичного полка удалось пройти
свободно в нашем направлении - они сейчас на подходе к нам.
После уничтожения немцами нашего прикрытия в Иване-Пусте Попель усилил оборону
по южной окраине села Верба четырьмя Т-35, взводом Т-26 и противотанковой
батареей. В пехоту превращены автомобильный батальон, сапёрный батальон,
ремонтная рота и экипажи танкистов, потерявших свои машины. За счёт этих
подразделений и частей отряду удалось, не рассредоточивая танки, занять круговую
оборону, прикрываясь с тыла рекой Иквой, а с фронта сильным боевым охранением,
выставленным по рубежу Млынув, Сады Мале, Пиратын, Бялогрудка, Верба.
Узнав, что Кривуля с ротой ушёл на разведку, я поехал со штабом Попеля в
Бялогрудку.
На пыльной дороге через ржаное поле мы увидели большое стадо свиней. В
багряно-золотистой дымке взбитой пыли медленно плелись породистые йоркширы с
запавшими боками, измученные переходом и жарой. Один из гнавших стадо,
крестьянин лет пятидесяти, в жилете поверх полотняной сорочки, скинув фетровую
шляпу, поздоровался со мной.
- Будь ласка, товарищ командир, скажить нам, чи не возьмете вы наших свиней на
мясо? А то вси воны запалятся, передохнуть.
- Почему же передохнут? - спросил я.
- А тому, що вже другой день нияк не наздоженем хоч яку воиньску часть. Сегодня
в ночи мало немцы не забралы. Ще одного такого дня, як оце був, воны не
выдержать. Дайте нашему колхозу справку, що взяли для армии в щот поставок, а то

Предыдущая страница 21 Следующая страница


Записки советского офицера 22

получится, що ни государству, ни колхозникам.
Я подошёл к полковому комиссару Немцову и доложил ему просьбу колхозника,
добавив, что экипажи сегодня не ели, кухни же неизвестно, когда придут.
- Нельзя, - коротко ответил он. - Крестьяне увидят, подумают, что мы
мародёрством занимаемся. Вот что, - сказал он подошедшему колхознику, - можете
гнать стадо, не торопясь, мы вас прикрываем.
- Як хочете, а сподручнише було б скотыни попасть до нашего войска. За охрану же
спасибо, - накинув высоко-верхую шляпу с отвисшими полями, колхозник зашагал в
голове стада по дороге на Кременец.
Жаль, не плохо бы подкормить экипажи. А ведь колхозник, пожалуй, прав: ни
государству, ни колхозу! - если только Рябышев не пробьётся к нам.
Приехав в Бялогрудку, Попель остановился на западной окраине леса.
Бессонные ночи дают себя знать.
- Никитин, - прошу я, - разбудите меня, как приедут наши.
Сваливаюсь на корму моей машины. Её ребристые жалюзи кажутся мне приятнее всех
подушек...
Чувствую, что меня тянут за ноги, как будто железным скребком дерут затылок и
почему-то кричат: "Вай... вай..." Просыпаюсь. Оказывается, это будит меня
вернувшийся из разведки Кривуля, кричит: "Вставай!" Вскакиваю, узнаю, что
колонна немецких танков на большой скорости приближается к Бялогрудке, бегу в
штаб, думаю: "Полк Болховитинова за Птыча, другие танки далеко севернее. Пока их
вызовут, немцы разгромят наш штаб".
- Спокойнее, спокойнее! - приказывает Васильев. - Контратакуем моими KB и
разведвзводом БТ. Всему личному составу к Зофьевке отражать атаку. БТ тоже туда!
- крикнул он мне уже на бегу. - Немцев, KB за мной!
Спустя пять минут выхожу со своей ротой на южную окраину Бялогрудки. По дороге,
которой прошло стадо свиней, колонной движутся немцы. До них около километра.
Нет, это не танки. Ясно различаю мотоциклы с прицепами, тяжёлые бронемашины,
вслед за ними лёгкие.
Подошли KB Попеля и Васильева. Они встали в саду правее меня. Васильев неотрывно
рассматривает в бинокль немецкую колонну.
- Не шевелиться! - приказывает он.
"Что это может быть за колонна?" - спрашиваю я себя. О нашем существовании эта
колонна не подозревает. Нахально идёт, даже головного дозора не выслала.
Васильев подозвал меня к себе и поставил задачу: на максимальной скорости
вырваться к хвосту колонны и прижать её с тыла к лесу.
Чтобы развить максимальную скорость, отвожу свои машины назад, за дома. С
нетерпением наблюдаю, когда же взовьётся над танком Васильева красный флажок -
сигнал к атаке. Вижу, как задымились выхлопные трубы КВ. Заводим моторы. С
трудом сдерживаюсь, чтобы не дать команду: "Вперёд!" Но вот KB тронулся с места.
Васильев опускается в башню и даёт мне сигнал. Взвыв моторами и развивая
скорость, наши танки вырываются из-за дома к роще.
Немцы провожают нас недоумевающими взглядами, не понимая, что это за танки.
Внезапностью появления и движением без огня я выигрываю время и достигаю хвоста
колонны, раньше чем немцы соображают, что это мчатся советские танки. Только
теперь открываем огонь. Снаряд за снарядом посылаем с такой скоростью, какую мы
с Никитиным можем дать. Гадючка снизу ободряюще кричит нам:
- Дай ему! Готов! Следующий справа. Ага, готов!.. Оглядываемся назад. Далеко
позади, вторя нам басами своих орудий, движутся два KB Васильева. Тяжёлые
трёхосные пушечные броневики немцев в панике спешат сойти с дороги. Не
отстреливаясь, рассыпаются они по опушке, как испуганные тараканы из-под
поднятой половицы. Отрезая дорогу для отхода назад и по полю к Козину, мы огнем
подстёгиваем их к лесу.
Одна за другой вспыхивают немецкие машины, поле затягивается отвратительно
пахнущим масляным дымом. Трёхосные тяжёлые броневики, достигнув леса, упёрлись в
него. Им не пройти между деревьев. Лес встречает их орудийным огнём
сорокапятимиллиметровок. Это артиллерийский взвод нашего разведбатальона
подоспел на помощь. Танк Васильева на всём ходу ударяет носом немецкий броневик.
Тот переворачивается, а танк всей тушей, задрав нос и пушку вверх, взбирается на
него и, не успев перевалить, с треском оседает. Броневик раздавлен, как пустая
яичная скорлупа.
- Ого! Вот это пресс! - смеется Никитин. Не многим немецким машинам удалось
спастись. Открыв люки, солдаты выбрасывались на землю и старались ползком
прорваться сквозь наше огневое кольцо. По документам убитых установлено, что
нами разгромлены подразделения разведывательного батальона 12-й танковой
немецкой дивизии.
Васильев послал меня с приказом к Болховитинову, полк которого занимал оборону в
Трытынах. На обратном пути, подъезжая к лесу севернее Птычи, где остановился со
своим штабом Попель, я услышал позади пушечные выстрелы и, оглянувшись, увидел,
что следовавший за мной танк Зубова остановился и экипаж забрасывает корму
горящей машины землей. Зубов сигналит мне: "Противник сзади".
В двух километрах от нас, севернее Бялогрудки, разворачивались в боевой порядок
немецкие танки силой до полка. Нас обстреляла их разведка.
Взяв танк Зубова на буксир, я потащил его в лес, на КП Попеля. Там у штабной KB
Попеля и Васильева окружала группа командиров, возбуждённо, наперебой
рассказывающих о перипетиях боя. Я прервал эту оживлённую беседу докладом о
появлении немецких танков. Попель сейчас же бегом кинулся к опушке, крикнув на
ходу:
- Хлопче, за мной! Показывай!
Все командиры выбегают на опушку. Невдалеке рвутся бомбы. Попель, не обращая на
них внимания, наблюдает в бинокль за развёртыванием немцев.
- Как только отбомбятся, танки пойдут на нас атакой, - говорит он, точно радуясь
этому.
Немецкие танки разворачиваются на высотках со стороны Бялогрудки, в двух
километрах левее Трытыны. Но из Трытыны их должно быть не видно: буйные сады и
кудрявая роща на южной окраине села закрывают Болховитинову обзор. Значит, его
два батальона, стоящие там, не придут нам да помощь...
- Это, друзья-товарищи, не броневики, - опуская бинокль, говорит Попель,
оборачиваясь к нам. - Это, братцы, главные силы немецкой танковой дивизии. Лесом
из Буд пришли, черти! Хитро!
- Ну и хорошо! - перебивает его Васильев. - Чем больше их в поле, тем веселее
нам, не нужно будет бегать за ними по дорогам.
- Оце добре! Дуже добре сказано. Эх, полковых танков здесь нет, сюда бы их! -
мечтательно говорит Попель. - Вы что же предлагаете - контратаковать? -
спрашивает он Васильева.
- Нет, атаковать! - с улыбкой отвечает Васильев. - Ударить с левой. Народ
говорит: "Когда Иван-левшак бьёт, не всякий даже крещёный выдерживает".
Он приказывает адъютанту привести сюда все танки, стоящие у КП, и расставить их
вдоль опушки. "Что он задумал?" - я пытаюсь разгадать его замысел. Он подзывает
меня.
- Вот вам письменный приказ. Живым или мёртвым, но вручите его подполковнику
Болховитинову. Срок - пятнадцать минут. Передайте устно: как только немцы
двинутся на меня в атаку, пусть ударит им во фланг и уничтожит. В бой ввести оба
батальона.
- Да пусть не оглядывается назад, что у него мало!.. - уже вдогонку мне кричит
Попель.
Опять мелькают домики и сады разбросанного села Трытыны.
- Где немцы? - читая приказ, спросил меня Болховитинов.
- Там, - показал я на южную окраину села. Болховитинов приказал своим комбатам
снять оба батальона с обороны и вывести в сады южной окраины, где он будет их
ждать.
- Едем туда! - предложил он мне, вскакивая на свой КВ.
Жарко, тихо. Только издалека доносится приглушённый расстоянием шум моторов.
Оставив танки в саду окраинной хаты, взбираемся на её соломенную крышу. Отсюда
видим весь боевой порядок противника.
Немцы идут в атаку двумя эшелонами, построенными шахматным порядком. Я смотрю на
это точно рассчитанное движение, и мне кажется, что кто-то невидимый, скрытый
завесой пыли и дыма, передвигает по полю огромную шахматную доску.
- Не менее двухсот танков, - говорит Болховитинов. Холодок пробегает по коже.
Беспокойно оглядываюсь назад на село. Где же наши? Каждая минута дорога! Но на
улице, ведущей к центру села, пусто и тихо. Только где-то на северной стороне
слышен гул заводимых моторов и сквозь зелень виднеются сизые дымки.
- Наших всё нет... - взволнованно говорю я.
- А, чёрт! - ругается Болховитинов. - Если опоздают, всё пропало. Тут момент...
Да, да! Батальоном Мазаева - во фланг второго эшелона, батальоном БТ - по тылу
первого. Так буду бить! - вслух принимает он решение и, легко соскочив с крыши,
бежит к моему танку, чтобы поторопить замешкавшиеся батальоны.
"Тут момент..." - повторяю я про себя. "Если опоздают, сяду на его KB и ударю по
первому эшелону. Выиграю момент, а там подойдёт Болховитинов. Иначе атака этой
массы раздавит горсточку Попеля и Васильева".
Но вот справа за хатами, параллельно улице, замелькали Т-26.
- Едут, едут двадцать шестые! - радостно кричу Болховитинову, уже вскочившему на
мой танк.
- Я мигом! Только задачу поставлю. Перехватите БТ! - кричит он мне и скрывается
за садом.
Немцы, как бы предчувствуя что-то, держатся за пределом прямого выстрела. Не
видят ли они меня? Из предосторожности прижимаюсь к крыше, наблюдаю за полем
из-за трубы, волнуюсь, что Болховитинов запаздывает с атакой, думаю, что ста-нет
с жидкой цепочкой, выставленной Васильевым на опушке леса, если на неё навалится
эта движущаяся по полю гигантская махина. Внизу рычит мотор танка. Оглядываюсь -
Болховитинов вернулся.
- Где первый эшелон? - спрашивает он, пересаживаясь в свой КВ.
- Поравнялся с нами. Правым флангом приближается к селу. Где же БТ?
- Ещё нет.
- Чего ждать? - в нетерпении спрашиваю я Болховитинова. - Давайте вдвоём ударим
по первому эшелону, не то поздно будет. Второй эшелон подходит! - кричу я,
завидев приблизившуюся в легком облаке пыли вторую половину шахматной доски. -
Средние, Т-4.
- Обождём ещё, - отвечает Болховитинов и приказывает своему замполиту, сидевшему
за башнёра, дать сигнал батальону Мазаева: "В атаку!"

Предыдущая страница 22 Следующая страница


23 Григорий Пенежко

Низко, над самыми садами, поплыли красные ракеты. Точно по мановению руки, из
окраины села во фланг немцам выкатилась линия танков Т-26, чуть правее - вторая,
дальше - третья. "Уступом влево", - определил я боевой порядок.
- Мазаев пошёл! Сейчас сцепятся! - кричу я Болховитинову.
- Ну, теперь и мы в атаку. Слезай! - командует он мне. - Прикрываться будешь
моим танком.
Высадив из машины своего замполита и приказав ему направлять танки БТ за ним, он
даёт механику команду:
"Вперёд!" В последний раз оглядываю поле, далёкую опушку, выступ леса. Там
тишина. "Нет, не увидеть мне больше тех, кто остался там, на КП. Не привезти им
радостной вести!" - думаю с тоской. Я уже обернулся, чтобы спрыгнуть с крыши,
когда из-за угла выскочила первой БТ. За нею, взбивая пыль, замелькали
остальные.
- Стой, стой! - кричу я таким зычным голосом, какого и не подозревал у себя.
- Не останавливайте! - кричит Болховитинов. - Пусть на ходу принимают сигналы.
Сигнализируйте направление атаки и четвертую скорость.
Он поднял жёлтый флажок-сигнал "Внимание!", и я увидел, как первая машина чётко
повторила его.
- Поймут! - радуется Болховитинов и повторяет механику команду: "Вперёд!"
Его замполит едва успел вскочить на танк. Мною овладевает буйная радость. Танцую
на крыше. Поднимаюсь на конёк и сигнализирую в сторону леса, где КП Попеля и
Васильева. Как хочется, чтобы они поняли меня, не волновались, увидев вышедший в
атаку, да и то С опозданием, только один KB Болховитинов а! До них далеко, они
меня, конечно, не услышат, но я кричу, как будто они тут, рядом со мной:
- Всё в порядке!
БТ уже подходят к моей хате. Левой рукой я показываю каждой машине четыре
пальца, что означает: "четвёртая скорость", правой даю направление движения.
Командиры кивают мне головой, мол, понятно, опускаются в башни, и БТ, как
стрелы, выпущенные из лука, взревев моторами, вылетают из улицы. В стремительном
беге они опережают KB Болховитинова и на моих глазах съедают пространство,
отделяющее их от первого немецкого эшелона, который, удаляясь к лесу, не видит
за собой погони.
Но вот KB Болховитинова остановился, из его пушки сверкнуло пламя,
правофланговый немецкий танк задымился. БТ ворвались в строй немцев, дружно и
часто заработали пушками. Вторя им, из леса со стороны КП сверкнула цепочка
орудийных вспышек. Из-за выступа леса выплыли KB Васильева и Т-34 Попеля.
Переваливаясь, они пошли навстречу немецкой лавине. А я-то боялся, что немецкий
строй сомнёт их! Они вышли навстречу, как выходили рыцари, закованные в броню.
Немецкие танки им не страшны. На них - неуязвимая советская сталь.
"Сражение началось, все вступили в дело!" - говорю я себе, всем сердцем ощущая
высокую торжественность момента, и, взглянув в последний раз на поле боя,
скатываюсь с крыши к моему танку.
На бегу командую Гадючке: "Вперёд, четвёртая!"
Танк выносит меня из сада в поле, затягивающееся едким дымом горящих танков.
- Куда? - спрашивает Никитин.
Оглядываюсь назад. Там, посреди поля, между лесом и селом, пылают разбросанные
группами танки. Бой как будто стягивается к середине немецкого эшелона. Если
так, значит, наша берёт!
Смотрю вперёд, где километрах в двух зона боя Мазаева. Думаю: "Если ему не
удастся сбить второй эшелон немцев, они обрушатся сзади на наши БТ".
- Направо, к Мазаеву, - командую.
Вот цепочкой дымятся четыре разбитых правофланговых немецких танка, а дальше
застыли ещё шесть горящих машин, уставившихся носом к лесу. Возле них ни одного
нашего Т-26. Видно, что внезапность удара во фланг удалась Мазаеву блестяще.
Мчимся дальше, дальше! Вот стоит наш горящий танк, а за ним горит немецкий с
пушкой, направленной в сторону села. Значит, здесь, на этом месте, немцы
заметили фланговую атаку и повернули вспять. Вон очи впереди отстреливаются,
стараясь оторваться от наших Т-26.
Всё больше наших подбитых танков. В тыл бредут эки-П11ЖИ, потерявшие машины,
мелькают перевязки. Кое-кого несут на руках, некоторых поддерживают под руки. Но
ни ни одном лице не видно уныния. "Мы победили!" - светится на лицах танкистов,
проходящих мимо нас.
Подъезжаю к группе разбитых немецких танков. За каждым из них стоят по два наших
Т-26 и, развернув башни, бьют по отходящим немцам.
- Почему стоите? - спрашиваю выглянувшего из башни командира.
- Комбат поставил в засаду на случай контратаки. Ставлю свой танк рядом с его,
прикрываюсь разбитой немецкой машиной. Немцы отходят на северо-запад, на Буды.
Огонь лёгких Т-26 уже не причиняет им вреда, тогда как немецкие
семидесятиыпятимиллиметровки всё ещё вносят опустошение к наши ряды.
Ни Ираном фланге, ч нейтральной полосе, движется К нам Т-26, цедя на буксире
другой, подбитый. Пушка подбитого смотрит вниз, его корма чуть дымится. Верно, в
нём никого нет.
- Кажется, это ротный буксирует, - говорит мне сосед, всматриваясь в буксир. -
Вот молодец! - восхищается он. - Прямо из-под носа у немцев увёл!
- Не говори гоп, пока не перескочишь, - тревожно отмечает Никитин, глядя туда
же.
Всматриваюсь и я. К медленно ползущему буксиру быстро приближается немецкий
танк. Он идёт ему строго в затылок, а за ним вдалеке остановилось несколько
немецких машин. Их экипажи, должно быть, следят за крадущимся хищником. Я
понимаю его манёвр: прикрываясь подбитым, буксируемым танком, он стремится
подойти поближе, чтобы затем, развернувшись в сторону, с хода расстрелять
буксирующий танк.
С замирающим сердцем слежу за тем, как он подкрадывается к буксиру. "Как тут
помочь?" - спрашиваю себя.
С отчаяния приказываю Гадючке: "Вперёд", надеясь хоть отомстить немцу, но тут же
кричу:
- Отставить!
Из башни буксира один за другим вываливаются двое. Перепрыгнув с кормы на
буксируемый танк, они исчезают в открытом отверстии люка механика-водителя.
Пушка подбитого танка дрогнула, поднялась навстречу преследователю и дважды
выбросила язык пламени. Немецкий танк споткнулся и замер, пустив струйку дыма.
- Вот теперь - гоп! - восторженно кричит Никитин. Сгораю нетерпением узнать, кто
ж этот герой, спешу к нему навстречу. Из башенного люка подбитого танка
показывается голова.
- Фролов! Он! - узнаю я и радостно машу ему руками, а он, сигнализируя мне,
просит остановить буксирующую машину.
"Вероятно, в танке раненый экипаж", - думаю я и, забежав в нос буксиру, даю
механику сигнал "Стоп".
Я в восторге. Хочется расцеловать Фролова. Как просто, как естественно вышел он
из, казалось бы, безвыходного положения! Смог ли бы я найти такой выход? Ведь,
даже стоя в стороне, я не придумал ничего лучшего, как броситься в контратаку
под семидесятипятимиллиметровую пушку немца. Нет, видно, я ещё не дорос до
Фролова.
Вспоминаю первую встречу с Фроловым. Он произвёл на меня тогда неважное
впечатление. Я искал в нём. Герое Советского Союза, каких-то особенных,
бросающихся в глаза качеств, но не находил ничего хоть сколько-либо выдающегося
ни в нём самом, ни, тем более, в том, что он говорил. "Колхозный тракторист!" -
разочарованно думал я тогда, слушая, как он пробирал одного из своих командиров
за плохо смазанную ходовую часть и непрочищенные воздушные фильтры. Особенно мне
не понравилась его манера пересыпать свою речь поговорками, подчас весьма
сомнительного качества, и задавать загадки, тоже довольно Грубоватые.
Теперь он стоит среди дымящегося поля боя такой же неказистый на вид, но я
смотрю уже на него другими глазами. Ведь на виду у меня, идя в голове боевого
порядка батальона со своими лёгкими танками, он опрокинул и разбил противника, в
пять раз более сильного, чем он, по численности машин, к тому же превосходившего
его мощностью огня и толщиной брони. Наконец, эта находчивость.
Вместе с Никитиным помогаю Фролову и его башнёру вытащить из подбитого танка
раненых членов экипажа. В танкисте с запрокинутой головой и обескровленным
лицом, на котором ещё не зажили старые ожоги, узнаю командира танка старшину
Николая Петренко, героя первого боя дивизии под Красне. Он без сознания. На
мгновение приходит в себя, спрашивает: "Где немцы?" - и снова впадает в забытье.
- Механик, механик, почему назад?.. - кричал он в бреду, когда я укладывал его
на корму буксира.
Склонившись над умирающим, Фролов сказал ему, что немцы разбиты, бежали, и
Петренко опять на минуту пришёл в себя, узнал Фролова и попросил его написать
письмо.
- Напишите, что я честно, как положено... - прошептал он и вытянулся, как бы
устраиваясь поудобнее.
- Умер, - сказал Фролов и опустил руку Петренко.
Все сняли шлемы.
Когда мы возвращались с поля боя, я спросил Фролова:
Как нам пришло в голову стрелять из подбитого танка?
- Это наука войны, - улыбнулся он. - Нечто подобное было со мной в Финляндии.
Там за буксируемым мною танком увязались с гранатами двое лыжников. Моему
башнёру пришлось пересесть в наш прицеп, чтобы прекратить эту игру и
кошки-мышки. Как видите, я только повторил...
"Да! Вот этого-то мне не хватает", - подумал я.
Хотя мы и победили, но в штаб поступают сведения всё неприятнее и неприятнее. В
батальоне Мазаева осталась лишь треть машин, треть боекомплекта и столько Же
горючего в заправке. Пока мы отбивали атаки немцев в Бялогрудке и Трытыны, немцы
вдоль шоссе на Дубно два раза атаковали Вербу. Они были отбиты, отошли, но
сейчас опять готовятся к новой атаке.
После боя, едва наши танки отошли в лес и Попель с Васильевым расположились пить
чай, пользуясь носом KB, как столом, к нам подъехал взволнованный Болховитинов с
Фроловым.
- Что случилось? - спросил Попель, стирая песок с алюминиевой кружки.
Болховитинов доложил, что в отведённом ему районе обороны Пиратын - Морги Птыцке
выставленного утром боспого охранения не оказалось, и Фролов, поехавший туда
вилять рубеж, едва не попал немцам в руки.
- Там немцы спешно сосредоточиваются к атаке, - сказал Болховитинов.

Предыдущая страница 23 Следующая страница


Записки советского офицера 24

Его слова подтвердила мина, пролетевшая над нами и разорвавшаяся поблизости.
За опушкой, в нескольких километрах, немцы готовятся к атаке, в лесу рвутся
мины, и всё же Попель со вкусом пьёт чай, и его глаза, из уголков которых
лучатся морщины, как всегда, смотрят вопросительно: "Та що це вы кажете?"
Васильев тоже с наслаждением пьёт чай. Я не понимаю: как можно спокойно пить чай
на танке, когда вот-вот рядом взорвётся мина. У меня пересохло во рту, шершавый
язык трётся о нёбо. Невольно шагаю к танку, под защиту его брони.
- Эге! Господа немцы имеют желание разъединить нашу оборону, - делает заключение
Попель. - Ну, что ж, полковник, - обращается он к Васильеву, - надо, чтобы эта
надежда лопнула у них, как мыльный пузырь. Вот, черти, как жарят! И мин не
жалеют!..
- Значит, готовятся к атаке, - резюмирует Васильев и вдруг поворачивается к
Болховитинову. - Я знаю, подполковник, что вы не трус, но всё же станьте ближе,
за машину, прикройтесь ею от мины. К чему терять командира полка перед самым
боем?
"Так вот почему он спокоен", - подумал я. То, что я сделал невольно, стыдясь
своей робости, он делает сознательно, расчётливо.
- Хорошо бы, товарищ полковник, внезапно, сейчас ударить по немцам, - горячится
Фролов.
- Да, это хорошо будет, ой, как хорошо! - соглашается с ним Попель. - Они
готовятся к атаке... Заняты приготовлением, не знают, где наши танки, вот и
ахнем их - сразу, всеми силами - сюда ближе, а потом на Вербу. Что скажет
командир полка? - спросил Попель Болховитинова, рассматривая карту под
целлулоидом планшета.
- Атаковать, немедленно атаковать! Из крытой машины с большой штыревой антенной
выглянул радист.
- Связались с корпусом? - спросил его Попель.
- Нет, товарищ бригадный комиссар.
- М-да, плохо, хлопче, плохо, - протянул Попель, - значит, совсем одни... Ну,
одни - так одни: никто мешать не будет... Как полковник Васильев, а?
- Танкисты только наступают, - отвечал комдив.
- Да! Здесь надо скорее наступать. Наступлением будем держать оборону. Жаль
только, не знаю, что делается на правом фланге, - сказал Попель.
Подозвав Болховитинова, он отдал ему приказ на атаку села Морги Птыцке двумя
батальонами.
Над КП проносятся пули, эхо перекатывает дробь пулеметов. Крадучись,, идут лесом
двое. Где я видел эти белые домотканные рубахи, торчащие из-под жилетов, эту
высокую, худую, чуть сгорбленную фигуру в мягкой шляпе с отвисшими полями? Да
ведь это же утренние знакомцы, предлагавшие нам колхозных свиней.
- Что это там за белобокие сороки? - спрашивает Васильев у адъютанта. - Уберите
немедленно.
- Это колхозные пастухи, - говорю я и вкратце рассказываю о встрече с ними.
- Позвать! - приказывает Васильев.
Адъютант бросается за пастухами. Робко приседая под щёлкающими пулями, но всё же
с поклоном и шляпами в руках к нам подходят мои знакомцы.
- Немцев, почему вы тотчас не доложили мне о стаде? - обращается Васильев к
полковому комиссару.
- Не счёл возможным принять его. Мы ведь не вправе оформлять документы, а так -
похоже на мародёрство...
- Что? - перебивает Васильев. - Но об этом потом... Где ваши свиньи? -
спрашивает он, обращаясь к колхознику.
- Под Столбцом восталысь...
Колхозник тревожно, с испугом смотрит на нас.
- Вы поедете туда с моим командиром, - говорит Васильев, - и сдадите ему свиней
по акту.
- Ни! - вскрикивает колхозник. - Ни за що туды не пойду, их герман забрав...
- Как герман?
- Пидъихалы на машинах, стали стрелять в свиней, в нас. Третьего товарища нашего
вбыли. Добре, хоч мы в лис утеклы.
Это сообщение ошеломило всех. Значит, и там, позади нас, немцы. Наступила
гнетущая тишина. Первым нарушил её Попель.
- Вот тебе и свежее мясо солдату. Хороша Маша - да не наша, - сказал он и,
красноречиво поглядев на полкового комиссара, стал расспрашивать колхозников,
где они встретились с немцами и много ли они видели у немцев автомашин, пушек,
танков.
Всё ясно: мы отрезаны и со стороны Кременца.
- Что же вы теперь намерены делать? - поинтересовался Попель.
- Даете рушницю, германа буду за вамы быты, не даете - в лиси будемо их
капканами ловыты. Ось, разом с Гнатом, - сказал высокий, показывая на своего
спутника. - Лис мы знаемо, як свий вышняк, до самого Тарно-поля. До дому
повертатысь не можна.
- А почему?
- Нам не можна, - - выступив вперёд, поспешно ответил второй колхозник. - Герман
убье. Вин колгосп орга-низував, я ферму. Той рик куркуль хотив його убыты, а
теперь... - и он безнадёжно махнул рукой, - и подавно!
- Треба нимца воювать, инаще життя не буде, - убеждённо сказал высокий.
- Правильно, дядьку, кажете, - похлопав его по плечу, сказал Попель. - Рушницю
дамо и работу знайдемо!
Скоро атака. Немцы не унимаются. Окраина села Птыцке ожила, должно быть, и немцы
вот-вот начнут. Кто раньше?
Над головой, в ту сторону, откуда мы ждём Рябышева, эскадрилья за эскадрильей
проходят немецкие бомбардировщики. Их сопровождают строем попарно тонкие, как
осы, остроносые "мессеры". Странно, почему нас не бомбят?
Меня подзывает Васильев.
- Берите взвод БТ и разведайте обстановку на правом фланге. Натолкнётесь на
немцев, возвращайтесь.
- Полковник Васильев, пожалуй, с ним поеду и я, - сказал Попель. - Вы
командуйте... Не беспокойтесь, приму все меры предосторожности. Хочу увидеть
своими глазами, что происходит вокруг нас. Хочу по-старинке, - он усмехнулся
краешками глаз, - как в гражданскую.
По кислым морщинкам в уголках рта Васильева вижу, что он недоволен этим. Но
Попель не любит менять решений. Захлопнув планшет, он движением руки забросил
его за спину, как бы говоря: "Ну, я пошёл!" И всё же Попелю хочется, чтобы
Васильев правильно его понял. Разъясняя, что значит, "как в гражданскую", он
говорит:
- Тогда я видел противника своими глазами, противник был весь передо мной, мне и
ясно было, что делать. А теперь противник то впереди, то позади, то почему-то
вокруг нас. Не ощущаете ли и вы подобное, полковник? - и он дружески, мягко
кладёт руку на плечо Васильева.
Кислые морщинки в уголках рта полковника исчезают.
- Да, да! - говорит он, и выражение лица его быстро меняется. - Вы правы,
товарищ бригадный комиссар. Как будто разбили противника, а он уже в нашем тылу.
Кругом горит, отовсюду стреляют. И, действительно, теряется ясность. Мне тоже
сейчас хочется сесть в машину и быть везде самому.
- О, это плохо, - Попель улыбается. - Сам всего не переделаешь. Считайте,
полковник, что там, где был я, были и вы.
- Согласен, согласен, только будьте поосторожнее, - говорит Васильев.
Я смотрю на него и не узнаю. Иногда мне кажется, что Васильев сухой человек, а
сейчас мне хочется обнять его, как отца.
Едва поспеваю за Попелем. За ним трудно поспеть, он не идёт, а катится. Все-таки
искоса поглядываю на него. Теперь я понял, что это за человек. "Недаром, - думаю
я, - фронт назначил его командиром нашего отряда".
- Ну, ну, хлопче, быстрее, быстрее! - подгоняет он меня. - А то прозеваем мы с
тобой царствие небесное.
В лесу больше не рвутся мины. Теперь они рвутся где-то перед нами, а справа
доносится гул моторов и частые выстрелы танковых сорокапятимиллиметровок. Видно,
Болховитинов начал атаку.
Завидев меня с Попелем, экипажи вскакивают. Указываю командирам машин первого
взвода маршрут движения: вдоль дороги на большое село справа. Но Попель
подзывает меня и говорит:
- Маршрут измените: поедем за атакующими, затем свернём и двинемся на Пелчу.
- Простите, товарищ бригадный комиссар, - говорю я, - если атака не удастся, нам
придётся возвращаться обратно, чтобы попасть на переправу. Жаль, если даром
потратим время...
- Хлопче, учитесь верить в то, что задумано. Решили атаку, значит, атака
удастся. Ехать так! - и Попель полез в башню своей машины.
Выезжаем в поле. На левом фланге мазаевский батальон Т-26 только отделился от
леса, а справа быстроходные БТ-7 второго батальона, вырвавшись вперёд, уже
подходят к окраине села, где над зажжённой немцами хатой подымается дым.
Гусеницы танков прочерчивают в высокой ржи ровные, как на листе школьной
тетради, линии.
Немецкие мины и снаряды рвутся то впереди, то позади наступающих. Видно, их
наводчики изрядно нервничают. Слышу полёт бронебойных снарядов. Почему же из
нашей колонны ни одного выстрела? Танки молча несутся к селу.
Вожу биноклем, ищу околицу. Вот она - ни малейшего движения, ни единой мишени.
Но значит ли это, что не нужно стрелять? Ведь противника хоть и не видно, но он
есть там, он стреляет. Мне понятно, что наши экипажи стремятся скорее добраться
до "рукопашной", никто не хочет стрелять наугад, каждый ищет верную цель. Когда
я участвовал в атаках, мне тоже казалось, что разрядить пушку можно только в
замеченную цель, но сейчас, когда я еду за атакующими и вижу их атаку со
стороны, мне кажется, что огонь с хода необходим, и меня злит, что людям себя не
жаль, а жаль снаряда.
Догоняю мазаевский батальон на стыке со вторым и, сбавив скорость, еду за ним.
Рядом, левее, идёт танк Попеля. Из-под крышки люка, приподнявшись над башней,
комиссар внимательно следит за атакой. Над головой пролетают бронебойные
снаряды.
Злюсь и на Попеля. Мало того, что пошёл за атакующими, когда мы могли обходом
выйти на мост, нет, ещё и высовывается над башней. Впереди вспыхнул Т-26.
Очередь за нами: за мной или за ним? Топаю ногой по обоим плечом сидящего внизу
Гадючки в знак команды: "Маневрируй по курсу!" Маневрирует и механик Попеля,

Предыдущая страница 24 Следующая страница


25 Григорий Пенежко

бросая свой танк с борта на борт.
Обгоняя весь строй, вперёд вырывается Т-26. Над башней виднеется голова
танкиста. Он непрерывно машет флажком в направлении движения, подавая сигналы:
"Вперёд!" "Быстрей!" Узнаю в нём капитана Мазаева. Я разделяю его нетерпение:
уже горит несколько танков. Эх, открыли бы сразу огонь по садам, может, этих,
горящих, и не было бы!
Быстроходные БТ-7 были уже на окраине села, вели ураганную орудийную и
пулемётную стрельбу, когда какой-то немецкий артиллерист, прежде чем бежать,
узнал по сигналам командирскую машину. Выстрел вспыхнул из сарая, первого по
моему курсу. Капитан Мазаев исчез внутри танка, танк задымился, но, не замедляя
движения, продолжал мчаться к селу.
"Огонь по сараю", - решил я и опустился в башню. Но меня опередил другой танк.
Он летел к сараю, с хода ведя по нему огонь.
Увидев, что сарай горит и орудийный расчёт разбежался по огороду, я, не
удержавшись, крикнул:
- Молодец! Выручил Мазаева!
Меня охватил азарт. Припав к телескопическому прицелу, я стреляю через село по
немецкой колонне автомашин, растянувшейся по гребню и в панике удалявшейся в
сторону Пелчи.
Немцы не отвечают. Я выглядываю из люка. Т-26, сбивший пушку, летит навстречу
танку Мазаева, который горит, но продолжает мчаться. Вот они сближаются: идущий
навстречу мазаевскому разворачивается, подходит к нему борт о борт. Из башенного
люка выскакивает танкист, один прыжок - и он на танке Мазаева, скрывается в его
дымящейся башне. Ещё несколько секунд горящий танк продолжал двигаться и,
наконец, останавливается у самого сарая.
Спешу туда, выскакиваю, бегу на помощь смельчаку. Думаю: "Кто он?" Из люка
механика вываливается бледный, окровавленный водитель, перегибаясь в поясе,
застревает в люке, беспомощно трётся лицом, сдирая с него кожу о носовой
наклонный лист брони, медленно ползёт вниз. Догадываюсь: его кто-то выталкивает.
Осторожно приподнимаю безжизненное тело, тяну на себя и спускаю на землю. В
освободившийся люк выглядывает Фролов. Так вот кто этот смельчак!
- Ещё даю, помогай! - кричит он мне, задыхаясь от дыма.
- Давай, давай! - кричу я.
Вытаскиваем убитого башнёра, тяжело раненных Мазаева и механика, затем мы с
Никитиным помогаем вылезть из танка полузадохшемуся в дыму Фролову. Он еле
стоит, шатается, как пьяный.
Подбегает Попель.
- Ну что, орлята? - спрашивает он.
Фролов докладывает ему. Сзади кто-то кричит:
- Куда теперь?
Слышу тяжёлое дыхание и топот бегущих. Оборачиваюсь. Бежит молоденький младший
лейтенант с двумя бойцами, а за ними, шагах в ста, - реденькая цепь, человек
шестьдесят - семьдесят.
- Куда теперь? Где комбат с флажками? - спрашивает он на бегу.
Глаза его впали, лицо заливает пот. На широкой груди и лопатках белыми пятнами
проступила соль.
Увидев сигнальные флажки, валяющиеся у ног распростёршегося на земле Мазаева, он
останавливается поражённый, потом оборачивается к отставшей цепи и, размахивая
пилоткой, кричит:
- Скорей, скорей!
- Что за войско? - удивляется Попель. - - Откуда оно взялось?
- Как - что за войско! - с трудом переводя дыхание, возмущается младший
лейтенант, но тут он замечает ромбы на петлицах Попеля и теряется.
Хотя рядом лежали убитый товарищ и два тяжело раненных, нельзя было удержаться
от улыбки при виде того, как смутился младший лейтенант.
- Товарищ бриг... ком... - не знает, как сказать: то ли комбриг, то ли
бригкомиссар.
- Бригкомиссар, - усмехнувшись, помогает ему Попель.
- Мы - полк... из Равы.
"Вот так полк!" - подумал я, глядя на приближающуюся кучку пехотинцев.
Младший лейтенант ободрился и стал рапортовать:
- Нас сегодня утром разбили. Я собрал оставшихся в живых, отходил лесом. Тут мы
наткнулись на танки этого командира, - указал на Мазаева. - Он сказал нам: "Идём
в атаку, помогайте!" Вот я и повёл бойцов за ним, но разве угонишься за танками!
Малость отстали, запарились совсем. ..
- Нет, не отстали! - сказал, пожимая ему руку, Попель. - Пехоте незачем
опережать танки. - И, посветлев лицом, точно оно попало вдруг в какой-то
необыкновенно яркий свет, крикнул пехотинцам:
- Молодцы ребята! Орлы!
Он вытащил блокнот, спросил фамилию младшего лейтенанта, записал её на чистом
листке и сказал:
- А теперь воюйте с новым комбатом, Героем Советского Союза лейтенантом
Фроловым. Вот он! Не теряйте его из виду... Да, я видел - вы остановили танк
Мазаева, но почему, загоревшись, он продолжал идти? - спросил Попель, обращаясь
уже к Фролову.
- Я знал, что. сам он не остановится, - ответил Фролов. - Дня два тому я слышал,
как механик Мазаева говорил моему, что у него на поле боя машина никогда не
остановится, пусть даже вырвут у него сердце. Перед атакой он ставит рукоятку
постоянного газа на большие обороты мотора, а в этом случае танк по прямой
движется без механика. Потому я и узнал, что это машина Мазаева, и заглушил
мотор. Иначе экипаж спасти не удалось бы.
- Добре, хлопче! Доброе дело сотворил, - сказал Попель, ласково похлопав Фролова
по плечу, и, нагнувшись к Мазаеву, нащупал его пульс. - Ну как, дед Мазай? О,
совсем молодец! Пульс стучит, как ходики. Крови много из него выцедили и дыма
наглотался, вот и очумел. - Он разогнулся. - Ну, новый комбат, раненых на танк и
- в полк, а вам действовать дальше и выполнять задачу.
Гляжу на раненых танкистов, на Фролова, на удаляющуюся горстку пехоты. И тепло,
и радостно становится на душе от сознания того, что вокруг меня такие люди.
- Ну, поедем, - сказал Попель и засмеялся. - Немцы влево, а мы вправо.
Для удобства общения он устроился в моей машине, занял место башнёра. Никитина я
отослал вниз, к механику.
Вперёд уходят две дозорные машины. Едем на север, выходим на полевую дорогу и,
скачками от рощи к роще, спешим к шоссе из Пелчи на Дубно. Минуем второе село,
за ним начинается роща, вдоль опушки которой колосится пшеница. В пшенице
мелькают пилотки. Сообщаю об этом Попелю.
- Сверните и остановитесь! - - приказывает он. - Узнаем, что за люди.
Предупредив дозорные машины, сворачиваем к роще. Смотрю на пшеницу, колышущуюся
под ветром, - никого нет.
- Как в воду канули! - усмехаясь, говорит Попель.
- Показалось мне, что ли, - недоумеваю я.
- Э, вот, здесь они, голубчики! - уверенно говорит Попель. - Только приняли нас
за немцев, вот и ушли в пшеницу. А ну, покрой-ка этот мирный пейзаж!
Не понимаю, спрашиваю:
- Как так покрыть?
- Давай, давай! Что смущаешься? Крой поле вдоль и поперёк.
"Ну, - думаю, - и глупейшее же положение! Ничего у меня из этого не получится:
не мастер".
Повернувшись в сторону леса, куда, всего вероятнее, могли уйти бойцы, кричу:
- Эй, кто там? Вылезай!. .
- Эге-ге, да ты же не в церкви, а на поле боя, - усмехается Попель. - "Господи
помилуй" тут не поможет. Покрепче, покрепче давай, да попроще... За живое задеть
надо, кричи: трусы... Вот это так! - подзадоривает Попель. - Это вдоль, а теперь
поперёк.
Но меня уже не надо подзадоривать, я вошёл в азарт, крою сразу "вдоль и
поперёк". Из рощи с шумом вылетает вспугнутая криком стая грачей, а в двухстах
метрах от нас из пшеницы осторожно выглядывает чья-то голова в пилотке. Вдруг,
поднявшись, человек молча двинулся к нам.
- Подействовало, - смеётся Попель. - Берегись, теперь, видишь, обиделся, что его
трусом назвали. Медведем прёт, а за спиной гранату держит, думает, что не видно.
Предупреди-ка его, не то сдуру угостит... Эх, вы, зелень, зелень... Нет у вас
ещё практики войны, психологию русского человека не знаете.
- Свои, свои! - кричу я.
- Свои и кур воруют, - зло отвечает подходящий. - Кто такие? Пароль! А то швырну
ко всем чертям! - и он останавливается метрах в тридцати, принимая удобную для
метания гранаты позу.
Какой тут пароль, чей пароль? Ни он, ни мы не знаем никакого пароля. Замечаю на
его петлицах полную пилу треугольников, думаю: "Сейчас огорошу тебя", кричу:
- Эй, старшина, ослеп, что ли? . . Видишь, перед тобой бригадный комиссар. Живо,
сюда!
Он подходит и останавливается шагах в пяти от нас, всё ещё держа одну руку за
спиной. На нём синие галифе и новая гимнастёрка, перетянутая портупейным ремнём,
пилотка сдвинута буйным чубом на затылок, глаза красные, воспалённые.
- Подходи ближе, Фома неверующий, подходи и удостоверься, - приглашает Попель.
- Старшина Ворон, - подтянувшись, отрекомендовался он Попелю. - Только нам
бояться не приходится, страх у нас уже весь вышел, товарищ бригкомиссар. С
воскресенья до сего дня воюем в выходном обмундировании, - так и не успели
переодеться.
Он рванул полевой свисток и протяжно засвистел. Над пшеницей показались два
бойца. Вслед за ними по всему полю то там, то тут стали подниматься группки
бойцов. Всего их оказалось человек пятьдесят.
- Ого! - воскликнул Попель. - Так у тебя. Ворон, целый полк.
- Так точно, полк и есть. Только - остатки. .. Отступаем с боями от пограничного
местечка Сокаля. Из командиров остался командир полка, да и тот ранен. Несём с
собой, сейчас на опушке леса лежит.
- А где немцы?
- По шоссе через то село, - он показал на Пелчу, - идут на юг.
- Вот что. Ворон, - сказал Попель. - Собирай-ка своих и лети к нашему гнезду.
Туда и командира полка несите. Будете вместе с танками воевать. Смотри сюда, -
Попель достал карту. - Найдёшь наших на опушке леса, здесь, против села Подлуже.
Понял? Записку полковнику Васильеву передашь. Только не задерживайся, срок - три

Предыдущая страница 25 Следующая страница


Записки советского офицера 26

часа.
- Будем, будем! - дружно закричали обступившие нас бойцы.
- Теперь на чёрта, не то что на немца, с танками-то сподручней идти, - сказал
кто-то.
- Кругом! - скомандовал старшина. - К лесу, бегом! Мы догнали дозор, поставили
ему задачу подойти скрытно к шоссе, узнать, куда движутся немцы, открыть огонь
и, вызвав панику, отойти к нам. Дозор ушёл по обочинам дороги. С ядром разведки
медленно продвигаемся за ним, не теряя его из виду.
- Вот, товарищ старший лейтенант, - говорит Попель, переходя на "вы", - не
удивляйтесь, что заставил вас обойти цензуру. Русский человек мирный, пока его
не разозлишь, ну, а когда разозлишь, - держись! Старшина-то, старшина, - думал
запустить в нас гранатой. Этот уже обозлился. Но не все ещё, нет ещё у многих
ненависти, злобы. А без этого воевать нельзя, нет! Так и в гражданскую было, так
и в этой войне будет. Обозлится наш народ, поднимется и пойдёт, и ничем ты его
не остановишь.
Слушаю его и вспоминаю наше добродушное любопытство к двум первым пленным под
Перемышлем, вспоминаю, как угощали их танкисты всем, чем богат солдат в походе.
- Плохо только то, - продолжает он, - что пробелов много в нашей боевой
подготовке. Разве не стыдно, что старшина не узнал сегодня свой, советский танк?
Живы будете, не забывайте этого, мотайте всё на ус, что увидите на войне.
Впереди нас дозорные машины открыли орудийный и пулемётный огонь. В него
вплетается частое квохтанье немецких крупнокалиберных пулемётов.
- Открывай огонь, поддай для паники! - приказывает мне Попель.
Развернув машины в сторону шоссе, открываем огонь, бьём через рощу наугад.
Возвращаются дозорные машины. Они сообщают, что по шоссе движутся немецкие
танки, артиллерия, автомашины, с хода отстреливаются и, не задерживаясь, идут
дальше на юг. Ранили одного нашего башнёра.
- Обратно! - командует Попель. - Всё ясно!
Замысел у немцев был хитрый, а на деле у них получилась глупость. Они
рассчитывали расколоть нашу оборону на две изолированные части одновременными
ударами с запада и с юга на село Птыча. Но из одновременности ничего не вышло:
западная группировка разбита нашей внезапной атакой. Немцы всё же атакуют Птычу
и с юга. Но теперь поздно.
Васильев уже успел перебросить к Птыче один батальон Болховитинова. Кроме того,
сюда подошли прорвавшиеся к нам гаубичный артдивизион и батальон мотострелков
мехдивизии Герасимова.
Вернувшись из разведки, Попель быстро построил на участке Верба - Птыча глубоко
эшелонированную оборону.
Гаубичный артдивизион под командой бравого старика-полковника стал на высотах
севернее Птычи, а мотострелковый батальон занял рубеж по южной окраине этого
села вдоль ручья и на север до Трытын включительно.
Несмотря на пятикратное превосходство немцев в танках и артиллерии, следовавшие
одна за другой две атаки не
принесли им решающего успеха. Атаки захлебнулись в глубине созданного Попелем
противотанкового узла обороны.
Видя очевидную бесполезность дальнейших атак, немцы вынуждены были к вечеру
занять оборону на северной окраине села Верба.
Попель опять перешёл со своим штабом в Подлуже, занял один из садиков. Моя рота
расположилась в соседнем садике. Смущало меня, что в течение всего дня нас не
тревожила немецкая авиация. Немцы наступали без поддержки авиации, их "юнкерсы"
и "хейнкели" эшелонами шли на юг, туда, где остался Рябышев с двумя дивизиями.
Только к вечеру, во время последней атаки немцев, над нами появились немецкие
"костыли" - разведсамолёты.
Рядом в доме сидел пленный из штаба 14-й дивизии Мильче, словоохотливый майор.
Ещё вчера я успел поговорить с ним об организации немецких танковых частей.
Теперь я решил выведать у него кое-что об авиации.
- Почему сегодня ваши самолёты такими массами летят вперёд, не обращая на нас
внимания? - спросил я его.
- Это очень просто, - ответил он мне. - Наше главнокомандование держит всю
бомбардировочную авиацию в своих руках - централизованно. Где нужно нанести удар
- в главных направлениях или по вашим резервам, она вся бросается туда, и вот
получается много над вами самолётов. .. О! это получается сильно, очень сильно!
Тогда все наши танки движутся вперёд...
- Значит, сегодня авиация сопровождала ваши части на Кременец? - спросил я.
- О, да!
- А когда нас будут бомбить? - пошутил я. Но он ответил серьёзно:
- Разведчики сообщат данные, после них прилетят бомбардиры.
- Разведчики вечером были здесь, - сказал я. Это встревожило его.
- Прошу передать генералу, надо из деревни всем уходить, из маленького леса
тоже, - волнуется он.
Свой разговор с майором я передал комбату, который доложил о нём Попелю.
- Немец прав, - по всем признакам завтра будет жарко, но уходить нам некуда, -
сказал Попель.
Активные действия нашего отряда сильно обеспокоили немцев. В течение 28 июня они
трижды наступали на Дубно
"Переправляются! - думаю. - Кривуля, наверное, уже прошёл, он должен был идти
первым. Встретимся ли когда?"
Немцы явно засекли переправу. Снаряды и мины методически посвистывают над рекой.
По звуку разрыва легко определить, где снаряд разорвётся на сухом берегу,
кажется, что он крякнул от удовольствия; в болоте снаряд рвётся протяжно, с
присвистом, чмокая, глухо, недовольно; шлёпаясь в воду, он поднимает невидимый
фонтан воды, который тёмное небо возвращает в реку, ломая в ней отражение
млечного пути. На том берегу тревожно крякают утки, и где-то дальше, правее, в
селе предательски гогочут гуси.
- Не задерживай! - слышу голос Попеля, и очередная машина, приглушенно рокоча
мотором, тянет гаубицу намост.
Попель и Васильев стоят рядом с танком Т-34 у самого схода на мост. Где-то там и
полковник-артиллерист. Его я не вижу, слышу только голос.
- Дивизион прошёл! - докладывает он.
- Хорошо, полковник! Желаем удачи. Помните, что на том берегу за ночь худо-бедно
вам километров шестьдесят надо отмерить...
- Проскочим! - говорит полковник, и я вижу, как его броневичок, осторожно
перебирая брёвна настила, входит на мост.
Нас накрывает серия разрывов. Рядом в реке ложится целый залп. На мосту виден
взрыв и сильный всплеск воды. Приглушённый вскрик - и опять тихо урчат моторы и
стучат брёвна настила под проходящими машинами. К нам подбегает мокрый боец. Он
докладывает Попелю, что под броневик полковника попал снаряд, броневик
перевернулся с моста в воду и полковник утонул вместе с машиной. Я не могу
поверить этому, так же как не могу поверить, что погибли Фролов, Перепилица. Мне
кажется, когда бы я ни вспомнил об этих людях, вспомню о них, как о живых.
Трудно, просто невозможно представить их мёртвыми.
Сбор всех танков был в Подлуже. Мы выступили оттуда, когда Большая Медведица
только повернулась хвостом к земле, но до утра сделали всего лишь десять
километров, дошли до Мала Милча. Это объясняется тем, что в колонне из ста
танков - : девять разных марок машин. Колонна идёт тремя эшелонами. В первых
двух эшелонах все виды танков - от танкеток до тяжёлых КВ. Только третий эшелон
Волкова однотипный - Т-34.
Попель и Васильев со своим резервом движутся в голове полка Болховитинова,
первом эшелоне колонны. Мои танки идут позади KB Попеля. Все движутся на
уменьшенных дистанциях, так как местность здесь сильно пересечённая, а дорога
тянется вдоль ручья в узкой лощине. Это настоящее дефиле, и оно очень выгодно
для засады противника. Перед маршем Попель предупреждал нас об этом, требовал,
чтобы все были особенно внимательны.
Слева звонко ударила по нас немецкая батарея, гнусавым голоском повторила
батарея справа. Гребни укрывали нас от снарядов. Но только я подумал: "Если
ударят спереди, получится ералаш", - как и спереди ударила залпом немецкая
батарея. Из идущего впереди KB Попеля в двух местах посыпались искры. "Не
пробьёт! - подумал я. - Но что будет с моим танком, если Попель сойдёт в сторону
от дороги!"
Попель не свернул. Прибавляя газ, всё больше и больше набирая скорость, его танк
оставил далеко за собой танк Васильева.
Васильев остановился, и я услышал, как он приказал Волкову скорей развернуться и
идти в атаку на село.
Но ждать нельзя. Раньше, чем Волков, идущий в третьем эшелоне, атакует, половина
колонны, втянувшаяся в дефиле, будет закупорена в нём. Первые два эшелона уже не
могут развернуться в атаку. Попель сразу понял, чем это грозит нам. Вот почему
он один устремился в атаку на батарею, которая пропустила нашу головную походную
заставу и только после этого открыла огонь вдоль лощины.
Если он сумеет привлечь на себя весь огонь этой батареи и потом уничтожит её,
колонна проскочит это проклятое место и у самого села, там, откуда стреляет
батарея, развернётся в атаку.
Всё это стало ясно мне, как только я увидел, что Попель пошёл в атаку.
По звуку выстрелов похоже, что бьют 45-миллиметровые противотанковые пушки.
"Пробьют KB или не пробьют, пока он их увидит?" - подумал я. Снаряды попелевской
пушки стали рваться в кустарнике у дороги, и я радостно воскликнул;
- Увидел!
Никитин почти сейчас же закричал:
- На пушку наехал!
Нырнув в кустарник, танк Попеля задрал нос кверху и опять опустился, как бы
преодолевая препятствие.
- Справа вторая! - доложил Никитин.
KB Попеля уже поворачивал туда свой нос. Пушка в упор выстрелила в него и в то
же мгновение скрылась под гусеницами танка. Слева - ещё две пушки. Один их
снаряд пробил бы мой танк через оба борта, но против KB они, бессильны - только
искры высекают из его башни. Мне все-таки хочется ему помочь - не успеваю: KB
разворачивается большим радиусом и душит одну за другой обе неистово тявкающие
пушки. Теперь у меня только одно желание - как можно скорее вырваться из этого
проклятого дефиле. За мной вырывается полк Болховитинова, сразу разворачиваясь в
боевой порядок, Я стараюсь нагнать опять ушедший вперёд танк Попеля. Он явно
держит курс вправо, к домам, на батарею, перенёсшую огонь по нашим

Предыдущая страница 26 Следующая страница


27 Григорий Пенежко

развёртывающимся к атаке танкам.
Над башней показываются Попель и его заряжающий - начальник особого отдела
корпуса.
Оба весёлые, что-то кричат друг другу, показывая вправо. Оглянувшись назад,
Попель качает головой, видимо, удивлённый, что колонна только развёртывается к
атаке, и выбрасывает сигнал "Вперёд", показывая на село. Немецкая батарея,
стрелявшая с правой стороны села, переносит огонь на приближающиеся к ней танки.
По лязгающему звуку выстрела узнаю 75-миллиметровую противотанковую пушку. Я
тороплюсь убраться с открытого места к домам, чтобы, прикрываясь ими, подойти к
батарее.
Танк Попеля, далеко оторвавшись от других, тоже держит курс туда. Он уже
выстрелил по батарее. "Ага! вот где она!" Снаряд разрывается в садике, я навожу
туда свою пушку и вдруг на улице, напротив себя, вижу не меньше роты немецких
танков. Они идут между мной и танком Попеля, заходя ему в хвост. Открываю огонь
из обоих своих танков. Немцы в панике не замечают, кто ведёт огонь, их танки
отползают в глубь села. Продолжаю вести по ним огонь.
- Комиссар горит! - кричит Никитин.
Оглядываюсь. Танк Попеля стоит, корма его окутана всё разрастающимися клубами
дыма. По нему почти в упор бьёт батарея орудий.
"Опоздали! Прикроем огнём!" - думаю я и, оставив в покое отходящие в глубь села
немецкие танки, открываю огонь по батарее из одного своего танка, а второй
посылаю к Попелю. Но KB Васильева опередил нас. Он промелькнул огородами за
строениями в той стороне, откуда вела огонь немецкая батарея. Она вдруг затихла,
и KB, вынырнув из-за дома, подошёл к горящему танку Попеля.
Поспешив туда, мы увидели, что Попель и на этот раз обманул немцев. У его танка
была подбита только гусеница, горел не танк, а дымовая шашка на корме.
Васильев отдал Попелю свой танк, а сам пересел в подошедший штабной КВ.
Соединившись в одну группу, мы нагнали свои боевые порядки за селом Мала Милча.
Здесь наша атака захлебнулась. Слева, с опушки леса, и справа, из села Пелча,
немецкие танки вели такой частый пушечный огонь, что, казалось, это стреляют
пулемёты пушечного калибра. Судя по силе огня и по массовому продвижению танков
на окраинах Пелчи, перед нами было не меньше танковой дивизии противника.
- Вот тебе и без снарядов, вот тебе и без горючего... - сказал Попель Васильеву,
когда, попав под сильный перекрёстный огонь, мы отошли за крайнюю хату села.
- Да! - ответил Васильев. - И кажется, что это сверх четырёхсот! . .
- И всё-таки приказ фронта должен быть выполнен! - сказал Попель.
- Будет выполнен, - ответил Васильев.
Попель приказывает: Новикову остаться на южной окраине села и собрать подходящие
с марша танки в резерв командира отряда, а Болховитинову со всеми танками,
которые имеются здесь, атаковать Пелчу.
- Медлить нельзя! - говорит Попель. - Надо опередить их, - и он показывает на
север.
И без бинокля хорошо видно, как по шоссе с запада на восток движется танковая
колонна немцев.
- Понятно, товарищ бригадный комиссар, готов в атаку, - говорит Болховитинов.
- Желаю удачи, товарищи! - говорит Попель, обращаясь к Васильеву и
Болховитинову. - Ищите её впереди! Назад возврата нам уж нет, - и он, вскакивая
на свой танк, отдаёт механику-водителю старшине Коровкину команду: "Вперёд".
Его KB, недовольно фыркнув мотором, взял курс налево сорок пять градусов, на
опушку леса, откуда немцы вели бешеный огонь.
Механик Коровкин, легко маневрируя по курсу, удачно выбирает укрытия и своим
дерзким и безостановочным продвижением вперёд всё больше и больше привлекает на
себя огонь противника. Мой танк, как связной, идёт за КВ. Уже не один десяток
снарядов высекли из танка Попеля огонь, а он всё мчится к лесу.
Под впечатлением этого неудержимого движения KB я забываю про опасность для моей
тонкостенной машины, которая вырастает с каждым шагом приближения к противнику.
Но её, эту опасность, не забывает мой механик. Гадючка ведёт наш танк у самой
кормы неуязвимого КВ.
Теперь я понял намерение Попеля. Он хочет отрезать отход немецких танков к
Пелче, зажать их между лесом и нашими танками, идущими правее.
Поздно поняли это немцы. Убедившись в своём бессилии остановить мчащийся на них
тяжёлый советский танк, они попытались прошмыгнуть опушкой леса к селу. Тогда
заговорила пушка Попеля, а с ней и моя. Первый танк, пытавшийся прошмыгнуть
опушкой леса, вспыхнул и весь окутался пламенем. Второго постигла та же участь.
Остальные, повернув обратно, уходят куда-то в лес. "В просеку", -
догадываюсь я.
Впереди вижу бегущих за кустами немцев и вспышки, после которых с левого борта
KB сыплются искры.
- Батарея слева, - ориентирует меня Никитин.
Я стреляю в ближайший куст. Не задерживаясь, перевожу прицел на другой
подозрительный куст, но пушечный огонь туда уже не нужен. KB Попеля громадой
своего тела закрывает этот куст от моего прицела, подминает его под себя. В
сторону зайцами выпрыгивают три немца. Двое из них поднимают кверху руки, а
третий, нагнувшись, возится с круглой противотанковой миной. Над ней струится
дымок.
"На корму забросит", - думаю я и вижу уже движение немца в сторону медленно
развёртывающегося КВ.
Не успеваю я выстрелить из пулемёта, как из просеки в борт KB ударяет снаряд,
высекая искры, второй разрывается перед немцем, уже шагнувшим с миной в руках к
корме танка Попеля. Запнувшись, немец оседает на землю с миной в руках у самого
носа моего танка, которого Гадючка притормозил, чтобы не врезаться в корму КВ.
- Вправо вперёд, скорей!.. - командую я Гадючке.
Мой лёгкий танк крутится волчком. Раздавшийся сзади взрыв подбрасывает кверху
корму и кидает танк вперёд. Я ударяюсь затылком о рацию.
Когда в голове прояснилось и я высунулся из башни, меня осыпал земляной дождь. У
куста, где стояли с поднятыми кверху руками немецкие артиллеристы, дымилась
большая воронка. "От мины, в руках у немца разорвалась", - догадался я.
Вновь выстрелившая пушка KB заставила меня повернуться в её сторону. Справа,
между деревьями просеки, горел уже третий немецкий танк. Попель, не знавший, что
угрожало его танку, не видевший, что произошло позади, бил теперь по четвёртому
немецкому танку, уходившему в глубь просеки. После выстрела его пушки отвалилось
подрубленное снарядом стройное деревцо. В образовавшейся прогалине забелел крест
на борту остановившегося против нас немецкого .танка. В этот же момент я увидел
пушку другого немецкого танка, высовывающуюся из-за куста.
Четыре выстрела прогремело одновременно. В горячке я сделал ещё два и,
высунувшись из люка, был поражён непривычным видом башни КВ. Попель, тоже
высунувшись из люка, смеясь, показывал что-то своему башнёру. Я подъехал
вплотную к попелевскому танку.
- Вот, чёрт возьми, ствол со снарядом улетел! - сказал Попель.
Повернувшаяся ко мне башня зияла дырой, и я понял, что ствол пушки отбит у
самого основания.
Больше на опушке леса немцев не видно было и не слышно, но справа от нас всё
чаще и чаще раздавались выстрелы танковых пушек. Там невдалеке по полю штабные
КВ.Васильева вели за собой в атаку на Пелчу боевой порядок наших танков.
Когда мы вернулись в Мала Милчу, сюда уже подтянулись все отставшие на марше
танки и пехотинцы, среди которых я увидел и чубатого старшину Ворона с его
"полком", и безмашинного танкиста Удалова, и колхозников-добровольцев Мусия и
Игната. Мусия - уже в танкистской кожаной куртке, подпоясанной патронташем, но
он всё еще не расстаётся со своей фетровой шляпой, которой издали помахал мне.
Где-то в селе был штаб Васильева, но где - никто не знал. Всем командовали
начальник политотдела Новиков и начальник штаба болховитинского полка Сытник.
Фактически Сытник уже несколько дней выполняет обязанности самоустранившегося,
растерявшегося начальника штаба. Эта должность перешла к нему сама собой.
Образовалось пустое место, заполнить надо было немедленно, требовала обстановка,
и майор Сытник сделал это, не ожидая приказа. Вероятно, ещё много новых людей
выдвинется вот так же - из вторых рядов в первые. Что это за люди? Я не думаю,
чтобы они родились для войны, как говорят иногда, просто эти люди с непреклонной
верой в успех выполняют свой долг.
Мы застали Сытника и Новикова вместе. Оба стояли на клуне, наблюдая за опушкой
леса западнее Белька Милча, откуда начала бить по селу батарея немецких полковых
пушек.
- Не везёт мне сегодня: два танка из-под меня немчура выбила, - сказал Попель,
выслушав доклад Сытника. - Давайте мне "тридцатьчетверку", да заткнём им там
глотку, - он кивнул головой в ту сторону, откуда била немецкая батарея.
Через несколько минут в лес ушёл "полк" старшины Ворона, команду над которым
принял Новиков. "Полк" атаковал батарею из глубины леса. По ракетному сигналу
Новикова "Атакую" Попель вскочил на новую "тридцатьчетверку".
Что произошло потом, я и сейчас ещё не совсем ясно представляю. Когда, следуя за
кормой попелевского танка, мы достигли опушки леса, я увидел .дядька Мусия. Он
обнимал ствол немецкой пушки и кричал, подзывая к себе бойцов:
- Повернём их, хлопцы, мордою до нимчуры, та может воны лучше послужат!
Рядом Ворон с несколькими бойцами поворачивал вторую пушку. Никто не обращал
внимания на то, что какая-то другая немецкая батарея уже перенесла на нас огонь.
- О, товарищи, да тут снарядов на два дня пальбы хватит! - закричал Попель со
своей башни. - Новиков! Новиков! - позвал он. - Будешь здесь главным пушкарём.
Здесь твой противотанковый узел. Подави стреляющую батарею, а потом крои по
танкам наступающим и отступающим. Место важное, смотри же, не пропусти немцев к
нам в тыл!
Когда Попель приказал мне мчаться в Пелчу, к Васильеву, сказать, что он сейчас
возьмёт танки резерва и придёт к нему на помощь, у всех немецких орудий стояли
уже наши наводчики. Среди них были председатель дивизионного трибунала,
начальник особого отдела, прокурор дивизии. Старшина Ворон со своим "полком"
занимал оборону вокруг батареи.
Вспомнишь растерянно выглядывавшего из танка начальника штаба дивизии, в поисках
которого вечно мечутся связные, начальника дивизионной разведки, который никогда
ничего не знает, что делается вокруг нас, и подумаешь: откуда такие жалкие
курицы в стае орлов!
Успех, сопутствовавший нам всю первую половину дня, во второй половине его
изменил нам. Остатки полков Болховитинова и Волкова во главе с Васильевым,
вытеснившие было немцев из Пелчи на север, попали под фланговый удар немецких

Предыдущая страница 27 Следующая страница


Записки советского офицера 28

танков, наступавших со стороны Буды несколькими эшелонами, пошли в контратаку и
понесли в ней очень тяжёлые потери. К вечеру Васильев стянул на опушку леса все
уцелевшие танки. Сюда же подошёл с резервом и Попель.
Я посматриваю на Попеля и Васильева. Есть ли какая-нибудь опасность того, что
наш план не будет выполнен? Это вопрос жизни или смерти всего отряда. Несмотря
на тяжёлую неудачу, постигшую нас, на их лицах не видно и тени беспокойства. Мне
кажется только, что Васильев выглядит как-то торжественнее, а Попель более
сосредоточен, чем обычно. Они подготавливают последнюю, решительную атаку.
Танки выстроены в боевой порядок, а за ними в глубине опушки - пехота. Мы ждём,
когда слева, из Буд, пойдут на нас по чистому полю немецкие танки, чтобы одним
быстрым ударом на открытом месте разгромить их и вырваться из сжавшегося кольца
на маршрут намеченного рейда. Солнце уже склоняется к закату, а немцы всё
медлят. В эти минуты томительного ожидания узнаем о гибели Волкова. Он убит
случайным снарядом во время рекогносцировки, когда с биноклем у глаз наблюдал за
перегруппировкой немцев. Это печальное известие делает ожидание боя еще более
тягостным. Наконец, с северной стороны, из-за Пелчи, доносится оглушительный
орудийный гул, и ему откликается такой же гул с юга. Перед нашей опушкой земля
поднимается в воздух, падает, и в лучах заходящего солнца кажется, что это с
неба падают кровавые потоки.
- По пустому месту бьют, для страха! - ободряет меня Никитин.
Нет, это не для страха, это заградительный огонь против нашей атаки. Вон под
прикрытием его с обеих сторон вышли немецкие танки. Немецкая артиллерия
переносит огонь в глубь леса.
- Вот она, последняя и решительная, - с торжественностью говорит Васильев,
взбираясь на танк, и даёт сигнал: "Сбор командиров - ко мне".
Не знаю, кажется ли мне это сейчас, когда страшное совершилось, или
действительно мое сердце тогда сжалось в тоскливом предчувствии его.
- Николай Кириллович, - впервые при мне Васильев назвал Попеля по имени и
отчеству, - хочу не только задачу поставить, хочу говорить с теми, кто, может
быть, не вернётся.
- Говорите, - тихо сказал Попель, и я, услышав в его голосе необычную интонацию,
подумал: "Как хорошо, что все мы всем своим существом понимаем друг друга!"
От дальних машин к группе, обступившей танк комдива, спешат и танкисты и
пехотинцы. Стройная фигура Васильева, затянутая в чёрную кожаную форму танкиста,
точно срастается с башней. С флажками в руке, простёртой к угрюм о несущейся на
нас лаве немецких танков, с головой, устремлённой вперёд, точно всматривающейся
во врага, озарённый последними лучами солнца, - таким я буду помнить его всю
жизнь.
- Танкисты! - раздаётся его сильный и ровный голос. - Смотрите, вот он, враг,
который идёт поработить советский народ. Честь отчизны - наша честь. В этот
решительный час постоим за неё, как стояли наши отцы. За наше правое дело! Ура
тому, кем славится наша жизнь!
- Товарищу Сталину, - подхватывает Попель, оказавшийся уже рядом с Васильевым.
- Ура! - кричим мы снизу.
Эхо нашего могучего "ура!" катится по ровному полю навстречу наступающему врагу.
Бежим к машинам. Кто-то на бегу кричит:
- Ура нашим командирам! - и снова перекатывается далеко-далеко боевой клич
русских людей.
Слышишь ли ты нас, Родина?..
Васильев ведёт в центре боевого порядка три последних КВ. Попель опять на Т-34 -
где-то на фланге. Наш танк идёт впритирку к корме KB Васильева, который держит
курс на запад в обход села Пелча по чистому полю.
Частый огонь противника напоминает дробь барабанов. Я смотрю в перископ и вижу
подымающиеся при разрывах и оседающие тучи земли и немецкие танки. Они катятся
строгими рядами, ведя за собой пехоту. Куда ни поверну свой перископ, всюду -
немецкие танки. Полукольцом с севера и на юг оцепили они нас.
"Вперёд! Вперёд!" - сигналит комдив, и его машина резко вырывается из строя.
Танки летят за ним на предельной скорости. Только тонкостенные Т-28, намеренно
отстав, ведут огонь с коротких остановок.
KB Васильева, застывая на миг, бьёт в упор по встречной лавине. Бью и я из-за
его кормы и сразу вижу результат первого выстрела. Трудно промахнуться на
пятьсот метров.
С башни KB, с его бортов сыплются искры, снаряд за снарядом попадают в него,
отскакивают, как горох, от стенки. Один немецкий танк, вырвавшись вперёд, мчится
на Васильева. Комдив не тратит на него снаряда, таранит дерзкого носом. С
немецкого танка сваливается башня.
Теперь все KB жмутся к Васильеву. Приподымается крышка люка, показывается его
голова, взмах флажками - сигнал "Вперёд!" В то же мгновение пучок ослепительных
искр отскакивает от его башни, вслед за ним второй - от левого борта. Танк
вздрагивает и замирает. Из полуоткрытого люка свечой вырывается в небо пламя. Не
веря перископу, выглядываю из башни и не хочу верить самому себе: KB весь в
огне. Из люков никто не показывается. Жду С замершим сердцем: вот-вот сейчас
покажется голова Васильева. Нет, не показывается. Ясно, всё кончено, и всё-таки
я не верю этому. Вспыхивает ещё один КВ. Да что это это? Почему вдруг они горят?
Отворачиваю перископ в сторону от танка Васильева. На высотке у села видны
длинноствольные пушки. "Зенитки! - мелькает догадка. - Вот кто только мог
пробить KB!"
Припадаю к прицелу... В глаза ударяет пламя, в голове звенит, звенит. Не могу
сдвинуться с места. Почему вдруг моё тело стало таким тяжёлым?
Кто-то тянет меня вверх, на воздух, потом волочит по земле... С трудом поднимаю
веки. Я - в окопе, голова лежит на чьём-то теле. Скашиваю глаза: на засыпанном
землёй лице дико торчат очки с одним треснувшим стёклышком. "Профессор!" -
вспоминаю.
Где-то сзади над головой непереносимо громко, раз за разом, стреляют пушки,
каждый выстрел отзывается в теле страшной, глухой болью, слышатся чьи-то
знакомые голоса.
- Жив! - говорит Никитин.
"Васильев жив!" - думаю я и окончательно прихожу в себя. Вижу старшину Ворона,
перевязывающего своё залитое кровью лицо. Догадываюсь, что нахожусь на батарее
Новикова. Подоткнув бинты, Ворон припадает к рукоятке танкового пулемёта и по
кому-то стреляет короткими очередями.
Через окоп быстро перескакивают одиночные бойцы, кругом часто рвутся снаряды, и
где-то внизу ревут и визжат моторы. "Неужели немецкие танки!" - думаю я и
стараюсь поднять голову, выглянуть из окопа.
Недалеко в сизой тени вечернего леса горит немецкий танк, подальше, в стороне,
горят ещё четыре танка. Сквозь грохот выстрелов и разрывов слышу команду
Новикова:
Каждому орудию вести огонь за батарею! Прямой наводкой! По фашистской нечисти,
огонь! - и огонь батареи сливался в один сплошной гул.
"Но где же Никитин? Я ведь слышал его голос. Где же Васильев?" - думаю.
Оказывается, Никитин рядом со мной, в окопе.
- Живы? - улыбается он.
Уже потом я узнал, что после гибели Васильева наши танки, продолжая вести
неравный бой, загнали немцев обратно в лес к Будам и в Пелчу. Но от выполнения
дальнейшей задачи пришлось отказаться: слишком мало осталось у нас танков.
Собрав безмашинных танкистов и пехоту, Попель отвёл их в лес под прикрытие
батареи Новикова. С ними и пошли Никитин и Гадючка, вынося меня с поля боя. По
пути их застигнул артналёт, и они укрылись в окопе Ворона.
Вой моторов становится всё ближе. Никитин и Гадючка, не говоря ни слова,
подхватывают меня вдруг под руки и волокут в лес.
Сильная встряска и на этот раз подействовала на меня оживляюще. Почувствовав,
что ноги мои твёрдо упираются в землю, я вырвался и побежал самостоятельно.
Навстречу нам промчалось несколько средних и лёгких танков, посланных Попелем на
помощь Новикову, отбивавшему уже вторую атаку немецких танков,
На восточной опушке леса мы увидели много людей нашего отряда. Они толпились в
пяти разных местах и почему-то выкрикивали свои звания и фамилии. Посредине на
пне сидел Попель, а рядом стоял майор Сытник и что-то докладывал ему. Узнав",
что это идет формирование пяти рот из уцелевших бсзмашинных танкистов и остатков
мотопехоты, мы пошли в роту, в которой увидали своих старых знакомых.
После переклички Попель подсчитал силы. В отряде осталось тысяча семьсот
пятьдесят человек, вооружённых кто чем, от гранаты до танкового пулемёта, около
полсотни раненых и пятнадцать танков.
Я услышал интересный разговор Попеля со своим безмашинным механиком Коровкиным.
- Товарищ бригадный комиссар, как же мы теперь воевать будем? - спросил механик.
Попель сразу понял его.
- Так же, как воевали на машинах, поэкипажно, - сказал он.
Видно, не один Коровкин боялся, что в пешем строю экипажи перемешаются,
неразлучные дружки-товарищи окажутся в разных подразделениях. Ответ Попеля мигом
облетел всех.
- Вот это хорошо, что поэкипажно! - обрадованно заговорили танкисты.
- Значит, я опять впереди? - спросил Коровкин.
- Конечно, будешь протаптывать дорогу, - улыбнулся Попель.
В сумерках Попель повёл нас лесом на село Птыча, чтобы воспользоваться мостом
для переправы через реку
Икву на Старо-Носовицу. Кажется, он намеревается прорываться через иквянские
болота, на восток.
Я, как командир взвода первой роты, получил задачу идти в головном походном
охранении. Уже было темно, когда я вывел свой взвод из лесу на окраину села
Перчин, где у первого дома стоял наш танк Т-34, за которым колонной по обочине
улицы стояли другие танки.
Мы решили, что это наши танки, отбившие атаку на батарею и успевшие уже
опередить нас.
Танки стояли с работавшими моторами. В башнях первых двух машин я никого не
увидел, а в башне третьей кто-то был. Я окликнул его. В ответ послышалось
тревожное:
- Вас, вас?
- Вот тебе квас! - крикнул шедший рядом со мной Никитин и выстрелил из нагана в
маячившего над башней.
Только теперь я увидел, что стою у немецкого танка Т-4.
- Назад, в лес! - крикнул я своему взводу, безмятежно шагавшему по другой

Предыдущая страница 28 Следующая страница


29 Григорий Пенежко

стороне улицы, и, опрометью кинувшись назад за Никитиным, на ходу выстрелил в
черневший отверстием люк водителя второго танка, стоявшего рядом с нашим
разбитым Т-34.
Вот что значит не выслать головного дозора!
Моя небрежность могла дорого обойтись уже вышедшему на опушку леса отряду.
Когда я доложил Попелю, шедшему во главе первой роты, что в селе колонна
немецких танков, он отдал команду: "Назад!"
Так как дорога на Птычу была нам отрезана, Попель решил увести людей и танки
поглубже в лес, чтобы отсидеться день и разведать, где можно следующей ночью
прорвать окружение и форсировать Икву.
Завести отряд в глубь леса взялся ушедший с нами из Белька Милчи крестьянин,
местный молодой чех, который не захотел оставаться с немцами.
- Заведёшь, хлопче, нас туда, куда Макар чертей пастись не загонит? - спросил
его Попель, всё ещё не разучившийся шутить.
- Заведу! - сказал чех, и он повёл нас незаметной лесной тропой, знакомой только
ему да его отцу-старику, как он заверил Попеля.
Всю ночь на 2 июля мы шли в кромешной темноте, спотыкаясь и падая на завалах
бурелома, проваливаясь в ямы с жидкой грязью, натыкаясь на ветвистые и цепкие
сучья векового береста или бука. Только в голове колонны попеременно, то у
проводника, то у Попеля, несмело светил в землю один ручной фонарик. Мы шли за
ними, точно слепые, и всякий раз, когда они останавливались, останавливались и
мы, плотно сбиваясь друг к другу.
Сначала дорога шла в гору, а потом всё вниз и вниз.
- Вот это дорожка! - часто раздавался довольный голос Попеля.
- Черти - и то лучшей в ад ходят! - поддерживал его Сытник.
Утром наш спуск закончился. Мы пришли в большой и глубокий лесной овраг с
огромными деревьями, закрывавшими от нас дневной свет.
Несмотря на то, что на переход была затрачена вся ночь, танковый спидометр
показал, что мы прошли всего лишь около четырёх километров.
День в отряде начался открытым партийным собранием возле танков. Среди
собравшихся не было полковника Васильева, полкового комиссара Немцева, старшего
батальонного комиссара Новикова, подполковника Болховитинова, подполковника
Волкова и много других, погибших только вчера. Посланные Попелем разведчики,
вернувшись с поля боя, доложили, что они нашли сгоревший танк Васильева с
отбитым боком башни, но тела полковника не обнаружили, так же как и тела
Болховитинова, танк которого тоже сгорел. Только Новиков найден на своей
бессмертной батарее. Он погиб вместе с пушкой под сгоревшим немецким танком.
Попель сделал нам краткую информацию об обстановке. Отряду не удалось прорваться
дальше в тыл врага, чтобы рейдом по его коммуникациям выйти на соединение со
своими войсками, но всё же приказ фронта выполнен. В боях с нами немцы потеряли
больше четырёхсот танков, и, кроме того, мы сковали, оттянули на себя три их
танковые дивизии. Мы помешали главным силам танковой армии Клейста выполнить
план. "Молния" у Клейста не получилась. Благодаря стойкости нашего отряда
Красная Армия сумела, маневрируя, занять новые выгодные рубежи обороны. Теперь
важнейшая задача нашей парторганизации состоит в том, чтобы дивизия, продолжая
действия в тылу врага,
свято следовала традициям полковника Васильева, не теряла облика воинской части.
Выходя из окружения, мы должны нанести противнику возможно более чувствительные
потери.
- По данным местных жителей, позади нас аэродром. Вот для начала и ставлю отряду
задачу - разгромить этот аэродром, а вы, коммунисты и комсомольцы, должны
обеспечить в массе бойцов выполнение этого приказа, - закончил Попель свою
информацию.
Собрание партийной организации дивизии решило: обязать коммунистов и
комсомольцев строго следить за дисциплиной в отряде; помочь командиру собрать
отставших одиночек и раненых, а также оружие и боеприпасы с поля боя; выделить
людей для разведки по направлению рейда отряда; в каждой роте создать расчётный
запас проволоки и плетёные носилки для перетаскивания через воду и болота
раненых, а также не умеющих плавать.
Вторым вопросом был приём в партию и комсомол. Собрание бурно аплодировало
каждому поручителю, когда он рассказывал о славных боевых делах рекомендуемого
им. Мы приняли в партию и комсомол двадцать шесть отличившихся в боях бойцов и
командиров.
После окончания партийного собрания я удивился, увидев одиноко сидящего в
стороне от всех начальника разведки дивизии. Уже несколько дней я не встречал
его и ничего не слышал о нём. Вспомнив, что я до сих пор не доложил ему о
приказании Васильева представить к награде за разведку колхозника Мусия, я решил
сделать это сейчас. Выслушав мой доклад, он посмотрел на меня удивлёнными,
непонимающими глазами.
- Вы в своём уме? Вспомните, что вы в немецком окружении! Может быть, сейчас
придётся и эти награды снимать да забрасывать! - сказал он, со злобой ткнул себя
в грудь и вскочил.
Я отправился к Попелю, чтобы доложить о происшедшем. Начальник разведки опередил
меня.
- Товарищ бригадный комиссар! - обратился он к Попелю. - Насколько я понимаю в
войне, мы разбиты и сегодня в западне. В наши планы я больше не верю. Считаю
своим долгом честно освободить вас от лишнего рта...
- На этот поступок вы давно подавали надежды, - сказал Попель. - Ну, что ж,
идите к прокурору и заявите ему... - и он оборвал на этом разговор.
Начальник разведки ушёл. Его провожали мрачными взглядами командиры, слышавшие
этот разговор. Спустя несколько минут из-за танков, у которых майор Сытник
сжигал штабные документы, донёсся пистолетный выстрел.
Майор Сытник назначен начальником штаба нашего отряда, вместо полковника, уже
официально отстранённого от должности за бездеятельность и растерянность. Эта
смена произошла так, что её никто и не заметил. Сытник торопится закончить до
ночи подготовку к боевой дороге. Четверо тяжело раненных, которых нельзя взять с
собой, перенесены в Велька Милчу к старику-чеху в подполье. Танки, оставшиеся
без капли горючего, поставлены в ряд, как в парке. Пулемёты с них сняты, взяты
на вооружение отряда, орудийные затворы разобраны и закопаны в землю. Моторы
танков приведены в негодность. В ротах плетут из лозы носилки и волокуши. Надо и
мне готовиться, больше писать некогда. Неужели точка, которую я сейчас поставил,
будет последней? Ну, что ж, не один же я веду дневник!
2 июля отряд выступил с наступлением темноты. Наша рота под командой майора
Сытника шла головной. За ней гаоэшелонно на сближенных дистанциях шли остальные
четыре роты отряда. Головная и тыловая роты были усиленно вооружены и
освобождены от всего, что могло помешать вести бой. Раненых несли бойцы второй и
третьей рот.
Впереди меня шли Попель и Сытник, прислушиваясь и настороженно вглядываясь во
тьму, поглотившую головное походное охранение. Оттуда не доносилось ни одного
звука. Немцы и не подозревали, что мы ушли из леса. Отряд был уже далеко, а они
упорно и методично обстреливали лес. Иногда в отсвете далёкой орудийной зарницы
сбоку на гребне мелькал силуэт неосторожного бокового дозорного, и снова нас
покрывала непроглядная тьма. Дыхание сотен людей сливалось в одно. Казалось, что
по лощине движется укрытое ночью громадное безъязыкое существо.
Вначале нашим проводником был молодой чех из Велька Милча. На окраине Туркович
Попель нашёл нового проводника - поляка. Он долго подозрительно косился на нас и
уверял, что иквинское болото не пройдёшь: "Тамечко едка пучина", но когда
удостоверился, что перед ним не переодетые немцы, а Красная Армия, с радостью
согласился провести нас к Икве болотными тропами севернее села Птыча.
Часа два мы ползли в болотистой воде, пугая предательски громко крякавших
домашних уток и гусей, проваливаясь в трясины, вытягивая друг друга из них.
Каждое отделение тянуло за собой волокушу с одним раненым. Наконец, совсем уже
выбившись из сил, мы натолкнулись на сухой островок. Он был покрыт густым, в
рост человека осинником и примыкал к самой реке.
Первыми поплыли лучшие пловцы, потянув за собой на восточный берег проволоку.
Конец её на обеих сторонах реки был закреплён за кусты. Сделав из волокуш и
носилок подобие маленьких паромчиков, мы стали переправлять через реку раненых,
а потом таким же путём всех не умеющих плавать.
Как ни торопил бойцов Попель, а всё же рассвет застал нас на переправе и выдал
немцам. Появились вражеские самолёты. Они начали штурмовку, обнаружив нас с
первого захода. К нашему счастью, пошёл густой дождь. Но всё же мой взвод понёс
потери. На холмике среди болота мы похоронили старого солдата,
колхозника-добровольца Мусия.
Не успел ещё затихнуть гул самолётов, как наше прикрытие со стороны села подало
тревожный сигнал: "Танки противника". Майор Сытник, забрав первую роту, бегом
повёл её на помощь прикрытию. Из лесу, куда по болоту бежал мой взвод, навстречу
нам раздались орудийные выстрелы. Мы залегли в болотной осоке. Я недоумевал,
почему снаряды рвались далеко за нами. Стал прислушиваться к стрельбе. Только я
подумал: "Что такое? Это же наши орудия стреляют", как Никитин и Гадючка,
лежавшие рядом со мной, почти одновременно радостно воскликнули:
- Наши стреляют!
Да, конечно, наши. Разрывы снарядов блестели среди развернувшихся к атаке
немецких бронеавтомобилей, километрах в двух от нас.
"Ошибки не может быть", - подумал я и увидел, что мой взвод, состоявший из одних
раненых, вскочив, помчался уже к опушке, из которой стреляли орудия.
- Скорее! Наши! - кричали мне бойцы. Я бросился за ними.
На опушке между деревьями бойцы кого-то окружили. Когда они расступились, чтобы
дать мне дорогу, я увидел Кривулю. Он весь был в копоти и масле, но я издали
узнал его по буйно растрёпанному чубу и сразу с тревогой подумал о колонне, с
которой он ушёл.
- Какими судьбами? Что случилось? - спросил я.
- Ничего не случилось, - сказал он и показал на два видневшиеся из-под
маскирующих ветвей танка БТ. - Уже готовы! Едва кончили, как видим - кого-то
бомбит немецкая авиация, потом эти броневики... Ну, мы и помогли огоньком.
Как всегда, он говорил так, как будто мне должно быть ясно всё с одного слова. Я
попросил его рассказать толком, в чём дело.
- Очень просто! - сказал он.
Дело было в том, что два неисправных БТ из полка Болховитинова, шедшие в
колонне, едва двигались и заводились только с буксира. Один из них, пройдя мост,
заглох и закупорил выход. Пока Кривуля возился с ним, помогая завести, колёсная

Предыдущая страница 29 Следующая страница


Записки советского офицера 30

колонна ушла далеко. Посоветовавшись с экипажами, Кривуля пришёл к выводу, что
догнать колонну на одной первой передаче не удастся, придётся двигаться
самостоятельно, поэтому и решил: из четырёх неисправных танков сделать два
боеспособных. Отъехав в лес, они приступили к работе. Перестановка коробок
перемены передач задержала их в лесу до нашего появления.
Майор Сытник, отбив атаку броневиков и мотопехоты, дал Попелю возможность
закончить переправу и увести отряд в лес.
- Вот и хорошо! - обрадовался Попель, когда я доложил ему о Кривуле. - Соберите
в ротах тяжело раненных и посадите на танки столько, сколько может разместиться
на них, и пробивайтесь на Тарнополь. Вывезете раненых и доложите корпусу, что
отряд продолжает выполнять новую боевую задачу.
Пока я отбирал раненых, роты выстраивались на поляне. Танкисты становились в
ряды поэкипажно. Попель поднялся на штабель брёвен. Ряды вздрогнули, подтянулись
ближе к нему.
- Соратники и друзья! - тихо заговорил Попель. - Сегодня мы идём на восток, но
вы запомните эти тропы, - завтра мы проложим по ним на запад широкие дороги
боевой славы нашего народа! Пусть вечно живёт его вождь товарищ Сталин!
- Ура!!! - тихо, но несмолкаемо долго и грозно несётся над поляной.
- Товарищи! - продолжал Попель, подымая кулак. - И без машин мы останемся
грозной силой. Рядом в селе Семидубы - немецкий аэродром. Наша задача разгромить
его. Мы будем уничтожать захватчиков всюду, где бы они нам ни попались. За мной,
танкисты! - он взмахнул рукой, и его не стало на возвышении, я потерял его из
виду среди ротных колонн, которые зашевелились и одна за другой двинулись в лес,
ещё не стряхнувший с себя тёмное покрывало ночи.
Наш путь - в другую сторону. Раненые уже разместились на танках - по
двенадцать-пятнадцать человек на машину. Тех, которые сами не могут держаться,
пришлось привязать к броне верёвками. Люди сидят и лежат на броне так тесно, что
танка не видно, со стороны, должно быть, не поймёшь, что это за диковинную
машину облепило столько людей. Из пассажиров моего танка твёрдо держится на
ногах только колхозник Игнат. Он уже переоделся в керзовую куртку Мусия и
опоясался его пулемётной лентой. Я поручил Игнату следить, чтобы во время
движения кто-нибудь из раненых не свалился с танка. Он ухаживает за ними, как
нянька, бегает вокруг машины, одному что-нибудь под голову сунет, другому флягу
наполнит водой.
Сейчас мы двинемся в путь - пусть только колонна отряда скроется в лесу.
- Не могу ехать в госпиталь, - говорит раненный в голову старшина Ворон. - Вон с
Удаловым пойду воевать . .. Счастливо пробиваться, - и он соскальзывает с танка,
бежит за строем. Удалов машет ему рукой.
- Эй, дружок, пристраивайся к моему взводу.
Гадючка, кажется, чувствует себя обиженным, он молча смотрит вслед уходящим. Вот
уже и последние. Замыкая колонну, идёт тыловое охранение. Его ведёт пехотинец
младший лейтенант, бежавший в атаку за мазаевским батальоном в памятное утро боя
за Трытыны.
Моя пятикилометровка с маршрутом на Тарнополь вся разрисована ориентирами:
хутор, могила, верба, яр. Игнат в этих местах двадцать лет батрачил, все стежки
и межи исходил. Повторив вслух ориентиры, он заключил:
- Добре буде.
Гадючка, который никак не мог примириться, что его танк, облепленный ранеными,
потерял вид боевой машины, не утерпел конечно:
- Що це добре?
- Як мышь, прошмыгнём, - пояснил колхозник, не знавший нрав нашего механика.
Этого было достаточно, чтобы Гадючка всю дорогу неизвестно кому доказывал ту
совершенно очевидную истину, что танк - это не мышь, особенно БТ-7, мотор
которого при выхлопе стреляет, как пушка, - да и вообще чего лазать по ярам, без
толку это, если рёв мотора слышен за пять километров.
Два наших танка идут на юг полями и оврагами, укрытые туманом и моросящим
дождём, обходя на тихом газу селения, в которых могли быть немцы. В лесу южнее
селения Града останавливаемся на днёвку, так как дождь прошёл и небо стало
угрожающе расчищаться.
Узкой просекой танки загнаны в лес. На южной опушке стоят наши наблюдатели.
Впереди - мостик и село, миновать его нам никак нельзя: слева - река, справа -
шоссе, непрерывное движение немецких колонн. Сначала в селе не заметно было
немцев, кроме двух солдат, стоявших у моста, но вскоре наблюдатели доложили, что
в село въехали автомашины и танки.
Целый день я усердно крутил рукоятку приёмника, надеясь поймать какую-нибудь
армейскую рацию, но не услышал в эфире ни одного русского слова. Только под
вечер кто-то заговорил в наушниках по-русски с сильным западным акцентом. С
первой фразы "советы бегут" стало ясно, что это немецкая пропаганда, но диктор
упомянул район Дубно, и я решил послушать. Диктор с пафосом сообщал, что сегодня
южнее Дубно уничтожена до единого человека ранее окружённая дивизия полковника
Васильева. Сначала эта информация меня рассмешила, но потом я не выдержал и с
досадой повернул выключатель. Положение наше не такое, чтобы спокойно слушать
эту бессовестную ложь.
Странно, но только сейчас до моего сознания дошло, что мы находимся на
территории, занятой немцами, и что наше задание очень мало похоже на
транспортировку раненых, как это представлялось нам ещё утром, когда мы стояли
на поляне, провожая взглядом уходившие в лес колонны.
Вернувшись с дежурства на южной опушке леса, Гадючка не находит себе места, как
неприкаянный бродит вокруг машины: то заглянет внутрь, то включит свет и
посмотрит на приборы, то попробует рычаги, то начнёт замеривать остаток
горючего, хотя не раз уже делал это. И всё время качает головой, бормочет под
нос. Как будто что-то мучает его, он хочет сказать, но не решается. Это так не
похоже на Гадючку. Не понимаю, что с ним происходит. В бою он чувствовал себя,
как дома, в самые критические минуты мог острить, язвить, задористо завязывал
перепалку с Никитиным и при этом всегда оставлял за собой последнее слово. Но
после того как мы остались одни, его узнать нельзя. Неужели запаниковал?
Я замечаю, что Кривуля, который сегодня в дороге уже не раз раздражённо
прикрикивал на Гадючку за его скучную воркотню, сейчас тоже удивлённо
поглядывает на него. Вот кем я не перестаю восхищаться! В какой бы обстановке мы
ни были, всюду оказывается, что Кривуля тут самый необходимый человек. Просто
поразительно: он моложе почти всех нас, на вид совсем мальчишка, да и сам,
видимо, считает себя мальчишкой, говорит о себе всегда как-то легкомысленно, а в
деле многие бывалые солдаты могут у него поучиться. Сколько раз, когда нужен был
сметливый ум, сноровка или просто житейская практика, он выручал нас. Так и
сейчас. Меня очень беспокоило, что наши раненые, корчившиеся на танках в самых
неудобных позах и, должно быть, испытывавшие страшные мучения при тряске, не
имеют никакой медицинской помощи. Но только мы остановились в лесу, как смотрю -
Кривуля уже занялся ранеными, кого-то разбинтовывает, осматривает рану, и по
всему видно, что и в этом деле он не профан, во всяком случае санинструктора-то
уж заменит. Ни бинтов, ни йоду у нас нет. Он и слова не сказал об этом. Взял
заправочное ведро, нацедил из машины бензину и начал промывать загноившиеся
раны. Невольно подумаешь, что ему уже не раз приходилось использовать бензин и
заправочное ведро в медицинских целях.
Откуда у него все это, где и когда он успел всего этого набраться? Не может
быть, чтобы три месяца финской кампании - единственная практика войны у Кривули
- дали ему такое преимущество над нами, воюющими впервые. Беспокойно снуя вокруг
машины, Гадючка задел ногой и чуть не опрокинул ведро с бензином. Кривуля не
выдерживает:
- Скажи, пожалуйста, какие тебя родимцы мучают сегодня? Брось, надоел уже. Целый
день бубнишь чего-то себе под нос. Сядь, успокойся.
Гадючка покорно усаживается на крыло машины, отворачивается от Кривули,
продолжающего промывать раны лежащих на танке бойцов. Несколько минут механик
обиженно молчит и вдруг вскакивает:
- Извиняюсь, товарищ младший политрук, вот я вам один вопрос задам. Ще на курсах
трактористов меня учили: техника решает всё. А где наша техника? Десять дней
всего провоевали, а в дивизии осталось два танка, так и из тех же сробили
санитарные машины! Может, я чего тут недопонимаю, так разъясните мне, втолкуйте
в голову: що теперь с танкистами буде?
Я вижу, все насторожились, раненые подняли головы, ждут, что скажет Кривуля.
Хватит ли у нас танков в тылу, чтобы все безмашинные танкисты получили новые
машины? А если нехватит - что тогда, как будем воевать дальше без танков?
- Ох, Гадючка, Гадючка, недаром у тебя фамилия такая ядовитая, - говорит
Кривуля.
- От самого себя не спрячешься, - волнуется Гадючка. - Як технике привык. Без
техники для меня не война, а одно мучение. Нет, лучше бы сложить голову в бою...
Чи мы волки, що ховаемся в лесу от дневного света, от живой людины, чи мыши, як
каже, товарищ колхозник. И где? - У себя же дома. Тошно подумать...
- Это всё с молока, - смеётся Кривуля. - Кувшинчик лишний хватил, вот тебя от
него и разбирает.
После четырёхдневной голодухи сегодня утром на одном хуторе мы не рассчитали
вместимости наших желудков и опорожнили все кувшины, вытащенные из погребов
сердобольными крестьянками, за что в дороге пришлось расплачиваться неимоверными
страданиями при каждом толчке машины.
Из дальнейшего разговора мне становится ясно, что происходит с Гадючкой. Дело не
в том, что для Гадючки на войне без техники одно мучение, как он выражается,
хотя и в этом много правды, а в том, что когда мы сражались, всё было ясно и
просто, всеми нами владел один помысел - выполнить свой долг, и под давлением
обстановки, менявшейся каждый час, требовавшей высшего напряжения всех
человеческих способностей, некогда было раздумывать, что и отчего, а сейчас эти
вопросы встали. Нет, Гадючка не паникует, он просто не может механически
принимать происходящее, как свыше данное, независимое от него - это против его
существа, - он чувствует себя виновником, и никак не может понять, в чем состоит
его вина. Вот что мучает механика. Это мучает всех нас. Кривуля так и понял его.
Не отвечая на ядовитый вопрос, что теперь будет с танкистами, он перевёл
разговор на тему о том, что "в жизни и на войне, как на длинной ниве, всё может
случиться", что война застала нас на дороге, "из-за угла", а всё-таки под Дубно
мы набили Клейсту морду, и крепко набили.
Да, ещё вчера я говорил себе, что, хотя за десять дней войны мы и оказались
далеко от границы, результаты боёв утешительны для нас: ведь потери противника
под Дубно не менее чем в два раза превосходят наши. "Если с такими же

Предыдущая страница 30 Следующая страница


31 Григорий Пенежко

результатами идут бои на всех участках фронта, это вскоре коренным образом
изменит положение", - думал я. Но вот эти два танка, последние два танка, с
которыми мы прячемся в лесу, снова подымают передо мной проклятый вопрос. Они с
такой же очевидностью свидетельствуют о тяжести происшедшего, с какой должно
быть для моряков, потерпевших кораблекрушение, свидетельствуют о том же
выброшенные на пустынный берег обломки их корабля.
*
Под вечер Никитин, вернувшись с наблюдательного поста, привёл с собой девушку,
убежавшую из села. От неё мы узнали, что в село вошло пять немецких танков "чуть
поменьше наших", как она сказала, и что немцы перепились, безобразничают и
охальничают. Сначала девушка всхлипывала, прикрывая рукой разорванную на груди
кофточку, но не прошло и нескольких минут, как она уже бойко отвечала на наши
вопросы и даже кокетничала с Кривулей, который с серьёзным видом убеждал её, что
она вовсе не случайно встретила нас здесь, что мы только её и ожидали.
У Кривули тут же возник смелый план, в осуществлении которого эта девушка должна
была оказать нам существенную помощь. Надо воспользоваться тем, что немцы
пьянствуют, не дожидаясь ночи, внезапным ударом прорваться через село и
мимоходом уничтожить немецкие танки. Успех этого плана зависел от того, сумеем
ли мы снять часовых, стоящих у моста, раньше, чем они поднимут тревогу.
Следовало отвлечь их внимание. Это-то и должна была сделать девушка. Когда
Кривуля разъяснил ей, что от неё требуется, и пообещал за это прокатить на танке
до следующего села, где живут её родственники, она не только согласилась, но так
быстро вошла в предназначенную ей роль, как будто только для того, чтобы сыграть
эту роль, она и прибежала к нам в лес. Увлечённая перспективой весёлого
приключения с танкистами, она, видимо, забыла о том, что только что вырвалась из
рук пьяных немцев.
Мне кажется, что эта девушка совсем ещё не почувствовала того, что происходит.
Для неё фашист ещё не страшный враг, несущий смерть и опустошение, а просто
пьяный охальник, от которого можно спрятаться в кусты. Больно наблюдать такую
наивность, а мне уже не раз приходилось наблюдать её среди наших молодых
соотечественников в этом краю, недавно ставшем советским, в этих глухих сёлах и
хуторах, пока еще серьёзно не задетых войной.
- Только вот что, - сказал Кривуля, когда механики завели моторы. - Сам погибай,
но товарища выручай из беды.
Я понял, что он напомнил экипажам присягу не потому, что боялся как бы они её не
забыли, он хотел подбодрить раненых, которым предстояло прорываться, будучи не
защищенными от огня противника броней, прикрывавшей экипажи. Единственное, что
мы могли сделать, это замаскировать раненых зеленью. Тут экипажи постарались:
так замаскировали раненых, что уже в нескольких шагах от танка их не было видно.
Девушка пошла вперёд, неся на спине узел разного тряпья, собранного и связанного
Никитиным.
Достигнув окраины села, мы выдвинулись из-за углового дома. Девушка была уже на
мосту. То, что мы увидели, заставило нас раскаяться в своей затее. Один из
часовых, закинув
автомат за спину, тащил девушку к реке, должно быть под. мост, а другой
подталкивал её.
- Скорей, скорей! - взволнованно заторопил меня. Никитин.
Трудно было сдержаться и не скомандовать Гадючке увеличить скорость, что,
наверное, встревожило бы часовых. Я уже чуть было не дал команду, но вдруг
заметил револьвер, который держал наготове, выглядывая из башни, Никитин, и
понял, что самое главное сейчас - меньше шума. Это же натолкнуло меня на мысль
использовать для снятия часовых не пулемёт, как мы думали раньше, а наган.
Занятые девушкой, немцы не обратили внимания на то" что наши танки были
замаскированы довольно странно.
Когда мы въезжали на мост, девушка, вырвавшись из рук немца, кинулась нам
навстречу. Ни я, ни Никитин не утерпели - высунулись из башни. Немец,
преследовавший девушку, перехватил её у самого носа танка. Мы выстрелили
одновременно. Я выстрелил в того, который схватил девушку, а Никитин во второго,
стоявшего у перил моста и скалившего зубы. Оба немца свалились, кажется,
замертво. Никитин, как на крыльях, вылетел из башни, схватил присевшую от испуга
девушку и вскинул её на корму, к раненым. Назад, в башню, он вскочил счастливый,
улыбающийся, сплюнул на ладони и крикнул:
- Ну, пройдемся, родные, с огоньком!
- С огоньком, с огоньком! - обрадовался Гадючка, который, как только мы выехали
из лесу, сразу повеселел.
Наши револьверные выстрелы, слабо прозвучавшие в рёве моторов, никого не
встревожили. У ближнего дома стояла грузовая машина. Немецкий солдат потрошил
возле неё курицу. Сосредоточенно занятый этим делом, он даже не глянул в нашу
сторону, что до глубины души возмутило Гадючку. Скомандовав скорость, я навёл
пушку вправо, но в цель навести не успел: Гадючка, рывком прибавив газу,
развернул танк и раздавил куроеда вместе с его машиной.
Танк Кривули шёл рядом с моим. Правая сторона улицы - моя, левая - его: таков
был уговор. Но так как все пять немецких танков стояли на одной стороне улицы,
на правой, нам пришлось поделить их. Немецкие танкисты высыпали из домов, когда
один танк уже горел ярким пламенем. Спасаясь от нашего пулемётного огня, они
кинулись за дома, в сады и огороды.
Надо было скорее выбираться из села, но пришлось задержаться с последним танком.
Он почему-то упорно не загорался, а Кривуля хотел добить его во что бы то ни
стало. Наконец, мы покончили с ним и помчались дальше на юг, под спасательный
покров наступавшей ночи.
Игнат, сидя на крыле моей передней машины, все время вертел головой. Не забыл ли
он намеченные нами по маршруту ориентиры? Оказалось, что ориентиры он помнит
отлично, а головой вертит оттого, что вокруг поля, на которых он ещё не так
давно батрачил у панов.
- Праворуч! Ливоруч! - уверенно командует он на перекрёстках дорог.
В своей мягкой фетровой шляпе, так выгоревшей, что уже не поймешь, какого она
была цвета, в керзовой танкистской куртке, опоясанный и перехваченный
крест-накрест пулемётной лентой, он напоминает нам партизан времён гражданской
войны, каких мы видели в кино и на картинах. Меня забавляет отношение к нему
Гадючки, для которого присутствие на танке человека не в военной форме кажется
совершенно недопустимым нарушением порядка. Со своего сидения Гадючке не видно
крыла танка, но он ни на минуту не может забыть, что на этом крыле восседает
живописная фигура Игната.
- Ну, як там наш дядько, не свалился ще в кювет? - то и дело спрашивает он по
переговорному устройству меня или Никитина.
Хотя Игнат уже около недели воюет с нами, был уже и в разведке и в бою, Гадючка
ни разу ещё не назвал его "товарищ боец", всё - "дядько" или, это уж как
поощрение, "товарищ доброволец".
До Игната эти тонкости не доходят. Фетровая шляпа нисколько не мешает ему
чувствовать себя старым солдатом, который уже не первый раз воюет с "германом".
Одно только плохо - не отвык ещё он при каждой встрече, кто бы к нему ни
обратился, снимать шляпу и низко, чуть не до земли, кланяться - сказывается
долгая жизнь в панской неволе, и это действует на всех нас неприятно.
Было уже совсем темно, когда мы расстались с девушкой, так нежданно-негаданно
пришедшей к нам на помощь. После стрельбы и суматохи, поднятой нами в селе, она
долго не могла придти в себя. Приткнувшись на корме среди раненых, девушка
сжалась в комочек и испуганно озиралась, как пойманный зверёк. Я с Никитиным, по
очереди вылезая из башни, а то и оба сразу, тщетно пытались убедить её, что
опасность позади и стрельбы больше не будет. В ответ она только качала головой и
разводила руками. Но вот на одном перекрёстке Игнат скомандовал "праворуч", и
она тотчас вскочила и, прежде чем мы поняли, в чём дело, спрыгнула с танка на
повороте, да так ловко, что и Никитин и я почти в один голос воскликнули: - Ну и
коза!
Помахав нам рукой, она побежала в сторону огоньков села, которое мы должны были
объехать глухим проселком.
*
Опять я усердно кручу рукоятку приёмника, пытаясь поймать хоть одну нашу
армейскую волну, чтобы установить, далеко ли от нас ещё линия фронта. Наконец,
уже отчаявшись в успехе этого занятия, я услышал в наушниках русский голос, по
силе которого определил, что говорящий находится от нас не дальше двадцати
километров.
"Лев... лев ... я - орел, я - орел, иду в ..." - он указывал координаты.
Наши! - подскочив от радости, крикнул Никитин, слушавший во вторые наушники.
- Конечно, наши! - уверенно сказал я, так как знал, что "лев" - позывной нашего
корпуса.
Ведущей рации я не слышал, но по ответам "орла" понял, что какое-то
подразделение танков тоже выходит из окружения. Очевидно, оно было послано
кого-то разыскивать, так как "орел" сообщал, что "Васю" он не нашел, оставил
свои пять коробок и пробивается с боями к "Тане", что, вероятно, означало - к
Тарнополю.
"Нет, хоть позывные рации и наши, но корпус этот не наш", - решил я, дослушав
передачу до конца.
Все-таки мы напали на след нашего корпуса. Это был KB резерва корпусной
разведки, одиноко стоящий на обочине дороги, не подавая никаких признаков жизни,
но во всей своей грозной боевой мощи. В свете зарницы, полыхавшей всю ночь, мы
сразу узнали его по высокой башне с лесенкой. Таких машин у нас только две, и
обе в корпусной разведке. Трудно было поверить, что экипаж спит в машине, хотя
казалось, что это так. Вернее было предположить, что из-за отсутствия горючего
экипаж заминировал танк и покинул его. Но, опустив фонарик, я увидел на земле
труп танкиста. Неподалеку от него мы обнаружили трупы и остальных членов экипажа
и несколько коробок от дымовых шашек. Теперь ясно было, что здесь произошло. Я
представляю картину схватки, в которую вступил этот Илья Муромец, прикрывавший
отход корпуса, с немецкими танками, наседавшими на него, как моськи на слона.
Снаряды немцев оставляли на его броне только вмятины. Я насчитал их больше двух
десятков. О действии снарядов KB свидетельствовали четыре разбитых средних
немецких танка, стоявшие поодаль от него.
Судя по состоянию трупов, эта схватка произошла два дня назад. Корпусная
разведка должна была действовать в арьергарде. Значит, корпус уже где-то далеко.
В боевом отделении KB оказалась толовая мина. Никитин поджег шнур, бросил пару
гранат, и мы продолжали путь.

Предыдущая страница 31 Следующая страница


Записки советского офицера 32

Вскоре я опять услышал "орла". Он шёл на новый рубеж. Не имея корпусного кода, я
не мог определить, куда он идёт. Понял только, что в Мшанцах немцы, и он
разгоняет их. Мысленно поблагодарив "орла" за такие ценные для нас сведения, я
нашёл этот пункт на карте.
Посоветовавшись с Кривулей, мы решили не идти к "орлу", а придерживаться своего
маршрута, параллельного его движению.
- Пусть этот орёл шумит там, а мы проскочим тишком, - резюмировал наше решение
Кривуля.
До нас уже стал доноситься орудийный гул. Часа через три хода мы увидели, что
приближающиеся вспышки выстрелов в основном группируются правее и левее нашего
направления.
- Ото праворуч блыскае немец у села Чистулув, а ливоруч - у Лозова, - сказал
Игнат, когда мы остановились у какого-то холмика, чтобы осмотреться и
приготовиться к прорыву через линию фронта. - Возьмём серединкой и яром выскочим
до зализницы, - предложил он.
Впереди был небольшой хутор. Мы решили обойти его оврагом, как только появится
утренний туман. Гул выстрелов правее и левее нас редел. Оба экипажа, стоя у
своих машин, смотрели в сторону Тарнополя, где в черноте ночи мигало что-то
светлое, должно быть далекие вспышки огня, бессильные прорезать тьму. Все
молчали, точно на каком-то торжестве. Раненые тоже поглядывали с танков вперёд.
Кто мог, готовился использовать винтовку или гранату.
Утренняя заря не обманула нашего ожидания. С появлением её на восточной черте
горизонта овраг стал наполняться туманом. При заводке танков Гадючка показал всё
своё мастерство. Я не думал, что можно так тихо завести мотор БТ-7, как сделал
это он. С мокрыми шинелями на выхлопных трубах и затемнёнными стоп-фонарями наши
танки осторожно продвигались извилистым оврагом.
Сначала шли мы в густом тумане, и по сторонам ничего не было видно, потом,
следуя извилинами оврага, поднялись выше, туман поредел, и в нём смутно
вырисовывались вверху над оврагом крыша дома и какая-то вышка. У края оврага
замаячила человеческая фигура. На донесшийся к нам вниз оклик Игнат ответил
по-немецки: "Нейн". Повернувшись ко мне, он тихо сказал:
- То я с нимцами балакал.
Его ответ, конечно, не обманул немцев. По гребню забегали, закричали:
- Хальт! Хальт!
Не отвечая на крики, мы медленно продвигались вперёд, к спасительному повороту
оврага. Захлопали винтовочные выстрелы, пронеслась красная, огненная трасса
снаряда. Но мы уже снова опускались вниз, в густой туман. Огненная трасса
уткнулась в крутой скат. При разрыве снаряда я с радостью подумал: "Высоко, не
достанут".
Но все-таки этот выстрел подстегнул меня, как кнут.
- Третью, полный газ! - крикнул я Гадючке, забыв, что хотел тихо выйти из
оврага, чтобы внезапно с огнём пронестись над немецкими окопами, которые, как я
думал, должны быть за хутором.
Машина запрыгала на ухабах и рытвинах оврага. Почти рядом, обгоняя нас, мчался
танк Кривули. В рёве моторов я услыхал стук пулемёта и чей-то крик на корме
танка. И опять только привычный шум. Машина время от времени отрывается от
земли, несётся, оглушая нас своим воем во мгле тумана, до краев заполнявшего
овраг. Меня швыряет от стенки к стенке, я упираюсь руками в башню и думаю с
мольбою в душе: "Только бы в яму не попасть".
В это время раздались крики на корме танка:
- Стой! Стой!
Я понял, что кто-то из раненых свалился за борт. Остановив машину, мы выскочили
из неё всем экипажем. Кривуля тоже остановил свой танк, подъехал борт к борту и,
развернув башню пушкой назад, приготовился прикрывать нас огнём, хотя дальше
кормы машины ничего не мог видеть в тумане.
Подняв упавшего, мы убедились, что он уже мёртвый - пуля пробила ему голову.
Среди раненых на танке оказался ещё один убитый и одного слегка задело пулей.
Стрельба затихла. Вокруг незаметно было никаких признаков фронта. Вдруг над нами
просвистели один за другим два снаряда.
- Наши бьют! - закричал Кривуля из башни своей машины так громко и радостно, что
Никитин схватил меня за руку и мы с ним замерли, не понимая, что произошло.
Смысл его слов дошёл до нас только после того, как мы услышали ленивый оклик:
- Кто идёт? Стоп!
Этот оклик покрыл раскатистый хохот Кривули.
- Вот так Егор вскочил на бугор! - смеялся Кривуля. - Спрашиваешь: "Кто идёт", а
тут, брат, давно уже проехали.
Все сразу поняли, что мы миновали немецкую передовую линию, и на шутку Кривули
ответили дружным, весёлым, из души вырвавшимся смехом.
При повторном оклике, в котором чувствовалось, что человек выполняет только
скучную формальность, я, смеясь, спросил:
- Эй, что вы там делаете наверху?
- Как что - оборону держим! - ответил тот. Этот ответ вызвал ещё более дружный
взрыв смеха.
- Хороша оборона! - сказал уже со злостью Кривуля, выскочивший из своей башни.
Оставив Кривулю у машин, я поднялся наверх и пошёл с этим бойцом на командный
пункт его батальона. Я надеялся там уточнить обстановку - и выяснить, какой
дорогой ехать в город, чтобы не наскочить на минное поле.
Командира батальона я застал на склоне высотки сидящим в окопчике глубиной по
колено. Он, видимо, боролся с одолевавшим его сном. Остальное батальонное
начальство спало в таких же маленьких окопчиках, которых на склоне этой высотки
было с десяток.
- А, танкисты! Значит, воевать будем, а то я думал уже откатываться дальше, -
обрадовался комбат, увидев меня.
Узнав, что мы пробились с ранеными из-под Дубно и направляемся в Тарнополь,
разыскиваем штаб корпуса, он разочарованно махнул рукой:
- Какой тут вам штаб корпуса, когда я, комбат, три дня не знаю, где штаб нашего
полка.
На мой вопрос о минных полях, он ответил, усмехнувшись:
- Можете спокойно ехать, никаких мин нет.
Мне не понравился тон этого комбата, и я сказал, что мы могли спокойно проехать
его передний край, если бы не пришлось остановиться, чтобы подобрать упавшего с
танка, - никто даже не выстрелил.
- Ну и что ж из того? - сказал он. - Сейчас по оврагам заслоны не нужны. Сейчас
оврагами ходят только наши, а немец ездит на машинах по дорогам. Его и арканом
не затянешь в овраг. Да и при чём тут овраг, когда справа от меня до самой
железной дороги ни одного солдата нет. Вчера была там рота, но к вечеру ушла
прикрывать шоссе на Проскуров.
Теперь он говорил уже так, точно я был виноват в этом, всё больше возбуждаясь, а
закончил неожиданно равнодушной, усталой усмешкой:
- А вы мне говорите о каком-то овражке!
Такое настроение для меня новость. Конечно, если верить комбату, положение его
тяжёлое. Всю ночь он слушал, как гудели немецкие машины слева, со стороны
Лозовой, а теперь ждет, что вот-вот противник пойдёт в наступление, обойдёт его
справа и отрежет от города. Но этой равнодушной усмешки я не могу понять. Под
Дубно мы видели людей, поддавшихся чувству страха, растерявшихся, но в общей
массе, сражавшейся с непоколебимой стойкостью и упорством, с подлинным величием,
вселявшим уверенность даже в робкие души, это были пылинки, которые смахнёшь,
чтобы они тебя не запачкали, и забудешь. А это - опаснее, это - ржавчина.
Комбат показал мне приказ, наспех написанный ему кем-то на клочке бумаги:
"Упорно удерживать рубеж", и с той же окончательно взбесившей меня равнодушной
усмешкой сказал:
- А рубеж - четыре километра на батальон при одной пушечке.
- Да, обеспечение слабое, вряд ли удержите без желания и труда, - ответил я и
ушел, не попрощавшись.
Всю дорогу до Тарнополя перед глазами, как живой, стоял полковник Васильев,
такой, каким он навсегда остался в моей памяти, точно сросшийся с башней танка,
с флажком в руке, устремлённый вперёд, к нёсшейся на нас лаве немецких танков.
Знал ли он, что в последний раз идёт в контратаку, когда, обращаясь к нам,
говорил: "Честь отчизны - наша честь"? Тем, кто сражался с ним и видел его
гибель, напоминать об этом уже больше не придётся.
В Тарнополь мы въехали при восходе солнца и громыхании артиллерийской канонады.
На окраине у шоссе, в садах стояло пять танков, вокруг которых суетились люди.
Тут же я увидел ремонтную машину. Только мы обрадовались, узнав, что это танки
нашего корпуса, как нас постигло жестокое разочарование. Старшина ремонтной
летучки сообщил,, что корпус ещё 29 июня ушёл по дороге на Проскуров, а он
оставлен здесь только для того, чтобы собрать застрявшие в городе неисправные
танки.
Нам не оставалось ничего больше, как разыскивать штаб армии. Старшина сказал,
что какой-то большой штаб находится в деревне под Волочиском, и попросил меня
захватить с собой три его танка, которые могут идти своим ходом, сдать их штабу
для отправки в ремонт. Я согласился, и мы двинулись через город в сторону
Волочиска.
Поток машин, подвод и людей не умещался в узких полуразрушенных улицах,
усыпанных черепицей разбитых крыш, прегражденных, как шлагбаумами, телеграфными
столбами, с которых свисали оборванные провода. Пожара не видно, но кажется, что
горит со всех сторон, в городе полно дыма.
Остановившись на одном из перекрёстков, мы увидели несколько вооружённых
всадников, сучивших голыми пятками на неоседланных конях. Всадники рысили по
тротуару, обгоняя воинскую колонну. Поверх длиннополых домотканных рубах на них
были надеты жилеты, а на головах городские шляпы с мягкими широкими полями.
Игнат замахал им и соскочил с крыла танка. Всадники остановились. Поговорив с
ними, Игнат вернулся смущённый.
- То наши хлопцы, - сказал он.
Я понял, что Игната тянет к своим,и ответил, что нам остаётся только
поблагодарить его за неоценимую помощь.
- Кличут до себя. Сгуртуем загин, да и в лис, - сказал он, как бы извиняясь.
- О, це я приветствую, - воскликнул Гадючка, высунувшись из своего люка. -
Добре, добре, дядько, - иди до партизан.
Прощаясь с экипажем обоих танков и ранеными, Игнат каждому пожал руку. Потом,
сняв шляпу, он церемонно отдал всем общий поклон, закинул винтовку за спину и с

Предыдущая страница 32 Следующая страница


33 Григорий Пенежко

помощью одного из всадников забрался на круп его коня.
Не знаю, куда они отправились и как они представляют себе партизанскую борьбу с
немцами. Но на душе сразу стало так, точно я сбросил тяжёлый камень, висевший на
мне после неприятного разговора с комбатом.
Только, повернув за угол, мы выехали на центральную улицу, как двигавшийся по
ней бурный поток машин и подвод начал вдруг застывать, взбухать, как будто
впереди что-то произошло, запрудило дорогу. Мгновение казалось, что поток сейчас
хлынет назад, всё сметая и ломая, но он постепенно затихал в каком-то медленном,
непонятном круговороте.
Артиллерийский командир, ехавший на лошади рядом с моим танком, протиснулся
вперёд, рискуя быть раздавленным, так как машины съезжались всё плотнее и
плотнее, вытесняя мечущихся людей и с мостовой и с тротуаров, выжимая их наверх,
заставляя вскакивать на подножки, цепляться за борта. Прежде чем я понял, в чём
дело, уже не видно было ни машин, ни грузов, наполнявших их кузова. Всё скрыла
тысячная толпа. Она поднялась над потоком машин, замерла, вытянув головы в
странной тишине, которую, казалось, не нарушал грохот канонады и взрывов. И
вдруг я услышал вырвавшийся из хрипа висевшего на балконе репродуктора знакомый
голос с мягкой, неповторимо доброй интонацией: "...если... лучшие дивизии
немецко-фашистской армии оказались разбитыми нашей Красной Армией, то это
значит, что гитлеровская фашистская армия... будет разбита, как были разбиты
армии Наполеона и Вильгельма".
Тщетно я и Никитин, свесившись с башни, а Гадючка почти совсем вывалившись из
своего переднего люка, напрягали слух, но больше ни одной цельной фразы уловить
не удалось, хотя этот, голос, вырывавшийся из тесного радиорупора, точно волной
прибоя захлестывая горящий город и, как магнит, притягивая к себе многоголовый,
застывший на улице живой поток, покрывал грохот канонады. Мы, не шевелясь,
продолжали жадно слушать, ловя отдельные слова, вдруг доносившиеся ясно и чётко,
как будто говоривший был совсем рядом, где-то за стеной дома или даже на
балконе.
- Во, чуете? - то и дело обращается к нам снизу Гадючка, с таким довольным
видом, точно каждое слово вождя, которое долетает до нас, подтверждает то, что
наш механик давно говорил нам, но мы ему тогда не верили, сомневались и сейчас
должны чувствовать себя посрамлёнными. Это же самое я замечаю в выражении лиц
многих окружающих нас людей, торжествующе обменивающихся взглядами друг с
другом, нетерпеливо ищущих глазами кого-то в толпе, кто должен быть посрамлён.
Но посрамлённых что-то незаметно. Все оглядываются с довольным видом.
- Федька! - громко кричит кому-то красноармеец, высунувшись из шофёрской кабинки
стоявшей впереди нас трехтонки. - Что я тебе говорил?
Меня волнует, что люди услышали ещё что-то очень важное, что я пропустил, мне
хочется крикнуть, спросить: "Что, что такое товарищ Сталин сказал?", но мне
кажется, что самое главное я услышал, и я тоже ловлю себя на том, что ищу, с кем
бы переглянуться радостным взглядом, сказать: "А ведь мы были правы!"
"Ну, конечно, иначе и быть не может, это же ясно", - безмолвно отвечает мне
Никитин с тем чувством уверенности во всём том, что он делает, которое перед
боем в перепалках с Гадючкой он выражает обыкновенно добродушной улыбкой атлета,
как бы говорящей: "Мне же все-таки с башни больше видно, чем тебе из твоей
нижней щели".
Оглядываюсь, ищу Кривулю. В башне второго танка его не видно. Из неё
вытягивается, выставив вперёд ухо, только один башнёр. Не пойму, где Кривуля. Не
сидит же он внизу? Увидел я его, когда передача уже закончилась и замерший на
улице поток зашевелился, забурлил. Вынырнув из-за грузовой машины, сияющий, с
растрёпанным чубом, он вскочил на борт моего танка и прокричал мне прямо в ухо:
- Вперёд, за нашу победу!
Оказалось, что он как-то ухитрился пробраться к самому рупору и прослушал почти
всю передачу грамзаписи вчерашнего выступления товарища Сталина.
- Ну, что, что? - спросил я.
Так я же сказал уже: "Вперёд, за нашу победу!" А паникеров надо за шиворот
брать. Смысл речи такой.

Предыдущая страница 33


[i] 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Григорий Пенежко

Записки советского офицера

 Читать книгу

Аннотация

Пенежко Г.И. Записки советского офицера. Книга 1. Десять дней. / Литературная
обработка Евгений Герасимова. - М.:Военное издательство Министерства вооруженных
сил СССР, 1947 г.

Вот война и началась! Она застаёт меня неподалёку от Перемышля ранним утром,
когда я думал: скорее бы сдать роту и - в Москву, на зачётную сессию заочников
инженерного факультета Бронетанковой академии. Светает. За кормой моей машины
разгорается заря. Серая лента шоссе тонет в тумане. Туман тянется по лощине и
цепляется вдали за островерхие кровли Перемышля.
Я веду роту танкеток Т-37. Моя обязанность, как военного представителя на
машиностроительных заводах Одесской группы, - сдать роту штабу Н-ской части,
стоящему в местечке под Перемышлем. После этого я должен заехать в Одессу, к
месту своей службы, а оттуда уже можно в Москву.
Со мной на головной танкетке едет Иван Кривуля, младший политрук, назначенный на
должность замполита роты.

Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel