Сергей Сергеев - Ценский - Горячее лето

1 Сергей Сергеев - Ценский

Сергей Николаевич Сергеев-Ценский

Преображение России. Горячее лето

Эпопея

Горячее лето

Роман

-
Книга: С.Н.Сергеев-Ценский. Собр.соч. в 12-ти томах. Том 11
Издательство "Правда", Библиотека "Огонек", Москва, 1967

-

Содержание

Глава первая - Речка Пляшевка
Глава вторая - Заделать брешь!
Глава третья - После боя
Глава четвертая - В тылу
Глава пятая - Дивизия на отдыхе
Глава шестая - Брусилов в городе Ровно
Глава седьмая - В ставке
Глава восьмая - Река Стырь
Глава девятая - Трудные задачи
Глава десятая - Через Стырь

Примечания

ГЛАВА ПЕРВАЯ

РЕЧКА ПЛЯШЕВКА

I

Художники-пейзажисты любят изображать такие речки, мирно синеющие летом в зеленых долинах.
В древности, когда кругом дыбились неисхоженные леса, это были, конечно, величавые реки. Теперь они становятся такими только в весеннее половодье, когда, желтые, мутные, озорные, разгульные, ломают они мосты, тащат на себе бурелом, заносят камнями, песком и илом луга и огороды.
Летом они задумчивы, летом они бывают мелки, узки, то тут, то там оставляя свою воду в озерах и болотах.
Болота топки; озера невелики и поблескивают таинственно только в середине, густо зарастая белыми кувшинками, желтыми купавами, камышом и рогозой. Над ними пронзительно плачут, косо взлетая, хохлатые чибисы; сюда прилетают кормиться аисты, которым на крыши хат кладут старые колеса, удобные, как основа их незатейливых гнезд. Здесь, в гущине осоки, плодятся втихомолку водяные курочки с желтыми лапками и чирки; здесь вопит, как молодой бык, серая выпь - птица, так умеющая прятаться от людей, что ее редко кто видел за всю свою жизнь.
Летом в долине таких речек звенят веселые косы, а потом гордо стоят крутобокие стога сена. Кое-где утлая лодчонка с дырявым дном валяется на берегу. Возле нее бегают бойкие кулики; на нее, то и дело срываясь, упрямо взбираются лягушки и заводят по вечерам свои концерты.
Такая речка, именуемая Пляшевкой, разделяла в 1916 году, в конце мая - в начале июня, несколько корпусов войск двух армий; русской одиннадцатой, которой командовал генерал-от-инфантерии Сахаров, и разбитой уже до того первой австро-германской, бывшей под командой генерала Пухалло.
Долина реки была широка. Одна за другой тянулись по ней украинские деревни. По обеим сторонам ее подымались холмы, покрытые лесом. Холмы эти местами были прорезаны глубокими балками с крутыми спусками.
Линия железной дороги шла от Ровно через Дубно на Радзивиллов и Броды. Дамба тянулась через долину, и железные фермы моста висели над речкой бессильным кружевом, так как мост был наполовину взорван поспешно отступавшим противником. Взорваны были также и деревянные мосты; этому не успели помешать части 17-го корпуса, хотя и выбившие австро-германцев из их позиций, объявленных неприступными, но и сами при этом в большой степени обессиленные боями.
На помощь этому корпусу, чтобы развить наступление, Брусилов приказал перекинуть из соседней восьмой армии 32-й корпус, состоящий из двух ополченских дивизий - 101-й и 105-й, - и обе дивизии пришли и заняли отведенные им места. Южнее, вплотную к 17-му корпусу, стала 101-я, севернее - 105-я. Кроме них, подошла и расположилась у них в тылу Заамурская конная дивизия, назначенная преследовать отступающего противника, когда фронт его будет прорван пехотой.
Тучи над австро-германцами сгустились 31 мая; гроза должна была разразиться 2 июня, и накануне боя - 1 июня - в русском лагере все были возбуждены предстоящим, все были в горячке усиленной и срочной подготовки к бою, все пристально вглядывались и в капризные изгибы речки, и в яркую зелень долины на той стороне, и в притаившиеся за долиной холмы, в глубине которых тянулись позиции врага, пока совершенно тихие, как будто их там и нет и никогда не было.
Никто ни о чем не знал, и со штабом 3-й дивизии из 17-го корпуса то сносились по телефону, то посылали туда адъютантов и ординарцев с запросами, так как дивизия эта стояла тут, на берегу Пляшевки, уже с неделю и, понятно, должна была знать многое о противнике и о всех подступах к нему.
- Конечно, наше дело маленькое, - говорил начальник 101-й дивизии генерал-лейтенант Гильчевский, - мы, по предписанию свыше, должны только со-дей-ствовать семнадцатому корпусу, - со-дей-ствовать, да-с, а действовать предназначено ему, - ему, стало быть, и карты в руки, но раз нам отведен участок для атаки в шесть верст длиною, значит, от нас то-оже потребуют действий!
Он подмигивал светлыми, с легким прищуром, пятидесятисемилетними глазами, много начальства видевшими на своем веку, обращаясь так к своему начальнику штаба, полковнику Протазанову. И тот, хотя и мало спавший в ночь перед этим, но, как обычно, свежий, крепкий, подтянутый, отозвался на слова генерала:
- Не пришлось бы только нам раньше наступать, чем третья дивизия соберется: там что-то тяжелы на подъем, насколько успел я заметить.
- Полки у них слабые, говорят, - подхватил Гильчевский. - А у нас какие? Разве мы получили пополнение после двух наших побед? А мы ведь тоже не в лапту с мадьярами играли.
Крупное, но не успевшее еще отяжелеть тело Гильчевского заметно для привыкшего к нему Протазанова все напрягалось, когда он вглядывался в отведенный ему участок, точно вбирая его в себя, и густые, серые, казачьего склада, концами вниз, усы его шевелились при этом так, точно он, закрыв рот, жевал что-то.
- От деревни Пасеки до деревни Гранавки, - поводя своим цейсом перед глазами, раза три повторил Гильчевский, продолжая вглядываться в отведенный ему участок, - порядочный кусок, должен я сказать... Не случилось бы вроде того, что прошлой ночью...
Предыдущую ночь дивизия провела в походе и, когда попала в довольно большой лес и была там остановлена на отдых, поддалась панике, совершенно необъяснимой для самого Гильчевского, так как после двух удачно проведенных боев она завоевала репутацию ударной. Сюда, в чужую армию, она была переведена, в составе всего корпуса, только затем, чтобы выправить положение, выпрямить запавшую здесь линию фронта.
Гильчевский был еще под свежим впечатлением того, что случилось ночью.
Очень беспокойной оказалась эта ночь. Даже сквозь довольно густой лес было заметно сплошное широкое багровое зарево пожаров, а с высоких деревьев, на которые взобрались разведчики, различалось несколько дружно горевших деревень, очевидно подожженных противником.
Дивизия передвигалась в спешном порядке, выслав вперед только небольшие разъезды, так как в распоряжении Гильчевского была всего лишь одна ополченская конная сотня. Эти разъезды, как узнал он только потом, столкнулись с разъездами австрийцев, наблюдавших за движением дивизии, но от корпуса, к которому на помощь она шла, никого для встречи выслано не было.
На отдых после двадцативерстного марша дивизия расположилась на обширной поляне в том порядке, в каком двигалась, - вся артиллерия и обоз первого разряда находились между полками, и во все стороны высланы дозоры. Однако один из бригадных, сам по себе исправный службист и вполне здравомыслящий генерал-майор, - правда, человек уже почтенный, за шестьдесят, и призванный из отставки, - распорядился почему-то подтянуть к самому биваку эти дозоры, так что дивизия осталась ночью в лесу без глаз и ушей.
Желая сам посмотреть на пожары, чтобы разгадать замысел противника, Гильчевский со штабом, верхом, как он привык, выбрался на место, откуда они были хорошо видны. По светящимся ракетам, которые имели обыкновение пускать по ночам австрийцы перед своими окопами, можно было определить, что горели деревни впереди их позиций. Безошибочно можно было сказать, что этими пожарами противник расчищает пространство перед собою. Однако ночью в незнакомой местности трудно было решить, на каком именно участке готовятся к предстоящему бою враги: для 32-го корпуса предназначается этот участок или против него стоит 17-й корпус?
Гильчевский еще только высказывал вслух свои догадки по этому поводу и выслушивал мнения штабных, когда неожиданно возникла яркая в темноте ружейная пальба, а затем стрекотанье пулемета и свист пуль послышались рядом.
- Эге-ге-ге! Вот так черт! - крикнул Гильчевский и поскакал к биваку.
Но гораздо раньше его на бивак примчались испуганные выстрелами ординарческие лошади, которых легкомысленно пустили пастись вблизи, а следом за ними - несколько верховых из двух смежных разъездов. На биваке их приняли за неприятельскую конницу и открыли по ним пальбу. Артиллеристы, чтобы спасти орудия, стремились вывести их в тыл, причем несколько из них опрокинули в тесноте на крутых поворотах. Кто-то кричал, что это пленные дали сигнал своим, - поэтому принялись избивать пленных... Не видя начальника дивизии, кричали, что он попал в плен вместе со всем своим штабом... Как раз в разгар этой суматохи в темноте появился наконец Гильчевский. До хрипоты кричал он, восстанавливая порядок. Несколько лошадей, в которых и без того чувствовался недостаток, было убито, несколько подстрелено, и до двух десятков человек выбыло из строя. Но о том, чьи выстрелы раздались вначале, можно было только предположительно сказать, что это вздумалось разрядить карабины и ручной пулемет какому-нибудь близко подобравшемуся в темноте разъезду противника.
Главное же было в том, что дивизия, справедливо признанная ударной, поддалась панике и могла совершенно рассыпаться по причине более чем ничтожной.
Это удручало Гильчевского. Что его дивизия была ополченской, не извиняло ее: ведь у нее за плечами были две только что одержанных крупных победы. Речка Пляшевка, которую видел перед собою Гильчевский, его не беспокоила в той мере, как незадолго перед тем форсированная река Иква. О той он знал со времен академических, что она почти непроходима, о Пляшевке же ничего подобного не говорилось, да и на вид она была совершенно пустячной преградой по сравнению с Иквой, которая была шире местами в три, местами в два раза.
Разведчики все-таки разосланы были с утра по всему ее течению на участке будущей атаки искать броды не только в ней, но и в озерах около нее, и в болотах, и этому занятию их завидовали другие солдаты, так как день выдался довольно жаркий. Перекидывались шутками на их счет, что вот где наловят раков, а, может, кому и налим попадется.
Однако разведчики, вдоволь, правда, накупавшись, доложили, что речка, хотя и неширокая, оказалась довольно глубокой: "где по шейку, где с головкой, а есть места, что и с ручками"; что болота засасывают и идти по ним можно только около берега; а что касается озер, то их лучше всего обходить, потому что "войти-то в них - немудрое дело, а выбраться на тот берег - это уж мудрено".
Броды все-таки были найдены ими в нескольких местах, и возле них на берегу оставлены заметы.
Деревни на левом, австрийском, берегу Пляшевки уже дотлели, но дым еще висел в той стороне над холмами, и в воздухе остро пахло гарью.
- Вон на какую фокусную затею пошли, - кивая на пожарища, говорил Протазанову начальник дивизии: - чтобы перед нами было место пусто, чтобы негде нам было удержаться, когда перейдем через речку!.. Поэтому думают драться с нами на совесть... Выходит, что тут народ посерьезнее, чем там, нам попался. Напрасно все-таки столько людей нищими сделали!
- Я тоже думаю, что напрасно, - поддержал Протазанов. - И это, по-моему, явный признак, что удержаться на своих позициях они не думают, деревень своими уже не считали, а чужого добра им, разумеется, не жаль.
Дивизии была обещана батарея тяжелых орудий, и Гильчевский поджидал ее, часто оглядываясь туда, откуда должна она была показаться, но время шло, а батареи не было. Наконец, вернулись ординарцы, посланные ей навстречу, и привезли донесение командира батареи. В донесении говорилось, что мосты по дороге к участку дивизии настолько оказались жидки, что доставить батарею 2 июня, ко дню атаки, совершенно невозможно.
Только что перед этим размечтался было Гильчевский, глядя в сторону холмов, затянутых дымом:
- Подождите, голубчики, вот установим тяжелую, - завтра мы вас прощупаем.
Теперь, передавая донесение своему начальнику штаба "для подшития к делу", он только горестно покачал головой и едко спросил:
- Видали, куда мы попали? А?
Часам к десяти утра подул ветер и раскрыл не только холмы на австрийском берегу Пляшевки, но и линию железной дороги; можно было наблюдать, как один за другим шли поезда к позициям противника.
Поезда эти, конечно, подвозили резервы, а это уж возмутило Гильчевского гораздо больше, чем история с тяжелой батареей.
- Вот так штука, скажите, пожалуйста! - несколько даже оторопело и потому тише, чем обыкновенно, говорил он. - Спрашивается, что же тут целую неделю бесполезно торчал этот комкор семнадцатого, генерал Яковлев? Занимался непротивлением злу насилием, - так, что ли? А мы к нему в помощь, зачем именно? Наткнуться на то, что там австрийцы приготовили благодаря его попустительству? Мерси покорно за такое одолжение.
Однако возмущаться долго не позволяло время; нужно было думать о своем участке и распределять свои шестнадцать батальонов и артиллерию: 36 старых легких японских пушек и 8 гаубиц; нужно было, чтобы каждый полк, из назначенных для атаки, заготовил материал для мостов и знал свои броды; нужно было, чтобы батареи знали, какому из полков должны были они подготовить атаку, - словом, нужно было составить боевой приказ по дивизии, короткий, но ясный и точный.
Дамба и взорванный железнодорожный мост приходились против чужой дивизии - 3-й, но Гильчевский решил, что участок австро-германских позиций, ближайший к железной дороге, неминуемо должен быть сильнее укреплен и снабжен живою силой, а так как он приходился против левого фланга его дивизии, то для атаки его назначил он два полка, поместив за ними в резерве третий; четвертый же полк должен был атаковать остальной участок, более слабый, по мнению Гильчевского, хотя никаких сведений о позиции противника он не имел, - как не имели их, впрочем, и в штабе 3-й дивизии. Он знал только, что подступы к правому флангу врага на его участке гораздо удобнее, чем к левому, который был лучше защищен природой, и это легло в основу его приказа.

II

Четыреста второй полк, которым временно командовал подполковник Печерский, был назначен в резерв, к чему Гильчевский имел основания. Отставленный за трусость командир его Кюн бросил тень на весь этот полк, хотя в последнем бою на реке Икве он действовал ничем не хуже других полков. В Печерском же, как командире, не совсем был уверен начальник дивизии. К тому же он ожидал, что ему пришлют вместо Кюна молодого генштабиста вроде недавно бывшего под его командой полковника Ольхина, теперь вместе со всей 2-й Финляндской дивизией оставшегося в восьмой армии. Печерский был, по его мнению, староват для вождения полка, хотя исполнителен: ему было пятьдесят семь лет, как и самому Гильчевскому.
Печерский был обыкновенный подполковник, каких довольно много встречалось до войны в пехотных полках, имевших стоянки по захолустьям. Не мудрствуя лукаво, проходил он службу. Перед парадами и смотрами подтягивал свою роту по части ружейных приемов и шага, в остальное время больше сидел в канцелярии, занятый ротным хозяйством; по вечерам неизменно играл в преферанс. Росту был крупного, дородности, приличной чину, характера спокойного, голос имел густой и трубный, однако с хрипотой, которую называл "акцизной", что в переводе на общепонятный язык значило "спиртной". Умел прикидываться строгим и глядеть вытаращенными глазами, хотя по существу был весьма добродушен и, не отрицая своих кое-каких слабостей, снисходил к чужим. Была между прочим у него слабость вспоминать, каким метким стрелком вышел он из юнкерской школы, когда впервые надел вожделенные подпоручичьи погоны, однако вспоминалось им это исключительно с нравоучительной целью, когда говорил он с молодежью.
- Едва ли удастся вам, - рокотал он, - такую удачную партию сделать, какую я сделал, но-о, чем черт не шутит, - может быть, и удастся!.. Я ведь, батенька, десять тысяч приданого за женою взял, - для того времени, скажу вам, большие деньги! А чем же я этого добиться мог? Исключительно, скажу вам, стрельбой!.. У них сад был, - яблони, груши, - и вот она мне: "Можете, - говорит, - попасть из учебной винтовки в яблоко, - вон в то самое, с розовой щечкой?" - "Пожалуйста, - говорю, - сколько угодно!" Так я не только, скажу вам, в эту розовую щечку, а в это самое, на чем яблоко висит, попал, перешиб ножку дробинкой, - яблоко и хлоп вниз... Она, конечно, руками по женскому обиходу всплеснула и ахнула. "Это же вы, - говорит, - не в яблоко, а прямо мне в сердце попали! И уж если я за кого пойду замуж, так только за вас!" Я, не будь глуп, - к папаше ее с мамашей, - а у них магазинчик бакалейный на углу был, - ничего, хорошо торговали... Так и так, говорю... Ну, в тот же день, скажу вам, и сговор сыграли, - вот как дело вышло. Поэтому дам я вам такой совет: вы все-таки в стрельбе практикуйтесь. Война - войной, конечно, ну, не век же война. Бог даст, будет ей конец, а вы целы-живы останетесь, - вот вам и пригодится. Девицы геройство любят!
Трудно было решить молодежи, шутит он или говорит серьезно: карие глаза его, прятавшиеся в узких щелях, были с хитринкой. Чин подполковника и два ордена с мечами он получил по представлению Гильчевского и теперь, командуя полком, не вознесся, а, напротив, насторожился, кабы не оплошать. Поэтому назначение полка в резерв при атаке позиций на Пляшевке принял не только без тайного огорчения, но даже с явным удовольствием.
- Что там соваться вперед! - говорил он своим батальонным и ротным, среди которых был командир тринадцатой роты прапорщик Ливенцев. - На войне веди себя так: на смерть зря не набивайся и от смерти тоже не отказывайся, скажу вам. Начальство знает, что оно делает.
Расправил короткую серую бороду вправо и влево и умолк.
- Все-таки, господин полковник, хотя мы и в резерве, какая же задача нам ставится? - попытался спросить за всех прапорщик Ливенцев.
- Задача? - переспросил Печерский. - Быть в резерве, - вот и вся задача. А получим приказ двигаться и куда именно, - тогда туда и двинемся, куда прикажут.
Ливенцев должен был признать, что сказано это было вполне определенно, но от командующего полком он все-таки ожидал большего; поэтому, пытливо глядя на темные холмы за извилистой речкой, обратился он к своему батальонному, подполковнику Шангину:
- Если два корпуса, наш и семнадцатый, должны грызть этот орех, - значит, он крепкий!
- А разумеется, - чем дальше в лес - больше дров, - подхватил волновавшийся торопыга Шангин. - Должны же, конечно, и они со своей стороны, раз мы им на пятки наступаем...
Совсем было налаживалась беседа по существу предстоящей тактической задачи, но беспутный прапорщик Тригуляев, командир пятнадцатой роты, подошедший некстати, сорвал ее; расслышав только слово "пятки", он понял его по-своему и заговорил весело, перебивая Шангина:
- Что, о сапогах доклад? У меня в роте тоже на сапоги жалуются. Ни к черту дело: у кого пятки светятся, у кого носки каши просят... Вся Россия в солдатских сапогах ходит, - только у солдат сапог нет!.. Я уж им говорю: "Было бы своих сапог не пропивать, а теперь уж с мадьяр сапоги тащите, - у них крепкие".
Тригуляев о сапогах, а толстый и куцый командир шестнадцатой, корнет Закопырин бубнил об обеде, с которым действительно вышла заминка, вполне объяснимая, впрочем, так как дивизия не успела еще как следует даже и осмотреться на новом месте. Но если солдаты терпеливо все-таки ждали, когда наконец подъедут полевые кухни, то у самого Закопырина терпения было гораздо меньше.
После убитого в бою за Икву Коншина четырнадцатую роту принял другой прапорщик - Локотков, - худощекий, веснушчатый, долгоносый, с птичьими глазами. У него была перевязана левая рука, но он не покинул роты и на участливый голос Ливенцева: "Что, царапнуло?" - ответил залихватски: "Есть отчасти!"
- Теперь, однако, дело будет, кажется, посерьезнее: наступать приготовились четыре дивизии, - сказал Ливенцев.
Но столь же залихватски отозвался на это Локотков:
- Тем лучше, - подопрут и справа и слева!.. Может быть, и еще двадцать дивизий наших наступать будут по линии фронта завтрашний день, - тем веселее, конечно.
- А рука-то все-таки болит? - любуясь его молодым задором, спросил Ливенцев.
- Не то, чтобы очень болела, - поморщившись, ответил Локотков, - а, как бы сказать, задумалась над своим будущим.
- Вы кем же были до призыва в армию?
- Я? Помощником податного инспектора в городе Задонске.
- Это почти то же самое, что быть математиком, как я, - улыбнулся Ливенцев. - А как вы своих готовите к завтрашней атаке?
Ливенцев спросил так потому, что этот вопрос неотступно стоял перед ним самим, однако Локотков как будто даже обиделся вмешательством в его дело такого же ротного командира, как и он сам.
- Что же мне их еще готовить? - вздернул он и тон, и голову. - Как ходили в атаку, так и завтра пойдут... если только придется. А вернее всего, что без нас обойдутся, а мы только прогуляемся.
Ливенцев качнул головой, сказал: "Едва ли" - и отошел.
Это не было у него предчувствием, что его лично ждет там, за Пляшевкой, что-то непоправимо скверное, может быть даже смерть. О себе он не думал. Он просто хотел представить себе теперь, в этот ясный и тихий летний день, грохочущее и жуткое завтра, хотел невозможного, конечно, однако допустимого - в той или иной степени, как допустима для решения любая тактическая задача, хотя теория с практикой при этом во многих случаях не совпадает.
Для него задача эта была на уравнения со многими неизвестными; он не знал того, что удалось узнать о противнике штабу 101-й дивизии в штабе 3-й, стоявшей здесь с неделю; он не знал и того, что донесли посланные в сторону противника разведчики. Он только внимательно всматривался во все, что его окружало, стремясь угадать чутьем: успех или неудача ждет всю эту массу людей, с которой он связан неразрывно.
За неделю, когда не было здесь боев, австрийцы могли не только укрепиться, но и подвезти много пополнений: железная дорога в их стороне работала безостановочно. Только авиация могла бы помешать ей в этом, но Ливенцев не видел, чтобы с русской стороны в сторону австрийцев летела хоть одна воздушная машина, в то время как над русскими войсками на фронте и в тылу часто кружились самолеты противника: спустился даже аэростат с прокламациями для русских солдат.
Физическая бодрость не покидала Ливенцева, чему он даже удивлялся, - ведь спать приходилось мало, урывками. Больных солдат в его роте тоже почти не было: он объяснял это общим подъемом после двух побед сряду.
Хозяйственный рядовой его роты Кузьма Дьяконов, разувшись, чинил свои сапоги медной проволокой провода, действуя при этом шилом искусно и споро. Когда к нему подошел Ливенцев, махнув ему рукой, чтобы не вставал, а продолжал делать, что делает, Дьяконов сообщительно и как бы в свое оправдание заговорил:
- Десь тута валялся дрота кусок, - взял я его в руки, а он до чего же мягкий, прямо, как дратва! Надо, думаю, подметки загодя прикрутить, а то уж отпадать зачали... Как через этую речку если вброд иттить, - а мостов же нету, - то кабы не отвалились совсем, ваше благородие.
- Я тебя к медали представил, Дьяконов, - вспомнил Ливенцев.
Дьяконов в замешательстве поднялся, не выпуская сапога и проволоки из рук, и проговорил одним выдохом, как учил его когда-то давно дядька-ефрейтор:
- Покорнейше благодарим, ваше благородь!
Подождал, не скажет ли еще чего ротный, и добавил:
- Вот бы бабе домой отписать, чтобы знала!
- Что ж, - завтра, после боя, возьми да напиши, - сказал Ливенцев.
Но Дьяконов крутнул головой:
- Завтра - это как бог даст, ваше благородие: чи живой буду или-ча нету.
- Ну, раз так мрачно думаешь, успеешь еще написать и сегодня - времени хватит, - наблюдая его и улыбаясь, рассудил Ливенцев.
Чуть дернув ответной улыбкой левый край толстых губ, Кузьма сказал на это:
- Нехай так и быть, уж заодно завтра напишу.
- Вот это другое дело, - и Ливенцев отошел от него, будто унося с собой какую-то нечаянную находку.
В боях в конце мая все полки дивизии понесли довольно большие потери, почему Гильчевский приказал влить снова в свои роты людей из учебных команд; несколько человек, новых для Ливенцева, появилось теперь и в тринадцатой роте. Не произведенные еще в унтер-офицеры, эти "вицы", как их называли, стали отделенными командирами. Все они были ловкие ребята, стремившиеся щеголять выправкой, и одного из них, Бударина, особенно отметил Ливенцев за его деловитость.
Это был, что называется, разбитной малый, способный сразу прилипать к любому делу в роте вплотную, как муха к липкой бумаге. Притом его не нужно было заставлять повторять приказания, как приходилось это делать с иными сплошь и рядом: он как будто все возможные приказания заранее знал наизусть, - с двух-трех первых слов понимающе кивал круглым, как яблоко, подбородком и выполнять приказание бросался со всех ног.
Кстати, ноги его оказались самые крепкие во всей роте: Ливенцев знал от подпрапорщика Некипелова, что свалить его с ног никто в роте не был в состоянии, несмотря на то, что ростом он был невелик и лицо у него было, как у подростка, а серые глаза совсем ребячьи.
В этот день, перед таинственной речкой Пляшевкой, с ее озерами и болотами, Ливенцев услышал от Бударина, что люди на походе выбрасывали патроны.
Это поразило его чрезвычайно.
- Как так патроны выбрасывали? Зачем? Может быть, стреляные гильзы? - зачастил он вопросами.
- Патроны, ваше благородие, а ничуть не гильзы, - сам заражаясь его изумлением, повторил Бударин.
- Патроны? Неужели патроны? - почти испугался Ливенцев того, что сам он не предусмотрел такой скверной возможности.
- Так точно, ваше благородие, патроны, - и даже подкачнул подбородком Бударин. - Говорят: "Это же только верблюду двести пятьдесят штук патронов таскать! Пятьдесят обоймов, они, посчитай, - говорят, - какой вес имеют!"
Рота Ливенцева была уж теперь, после двух боев, далеко не полного состава, однако в ней оказалось четырнадцать человек, выбросивших во время перехода сюда больше половины своих патронов, как излишнюю тяжесть.
С этим Ливенцеву не приходилось сталкиваться раньше, - ни в прошлом году, ни в начале шестнадцатого года, когда он был на Галицийском фронте.
Он знал, что расход патронов с первого же дня наступления оказался огромным, что фронт потребовал от своего главнокомандующего уже на четвертый день несколько миллионов патронов для винтовок обеих систем, бывших на вооружении армии: и своих русских трехлинеек, и австрийских трофейных. И вот из этих миллионов, спешно присланных ради успеха хорошо начатого дела, около двух тысяч выкинуто совершенно зря, как сор, бойцами его роты.
Он не только не скрыл этого от своего батальонного Шангина, но даже просил его доложить Печерскому, потому что солдаты, подобные его четырнадцати, могли, конечно, оказаться и во всех других ротах полка.
И вот, начавшись с его роты, сперва только в 402-м полку, а потом и во всех полках дивизии пошла проверка носимого запаса патронов, и солдат, не захотевших стать "верблюдами", нашлось много.

1 Следующая страница


Горячее лето 2

III

Когда Ливенцев смотрел в штабе полка на карту участка, отведенного для атаки дивизии, он нашел на ней две деревни с одинаковым названием: Большие Жабо-Крики и Малые Жабо-Крики, - первая была на русском берегу, вторая на австрийском, и против нее на карте было написано карандашом: "сгорела".
Внимание Ливенцева привлекло это название "Жабо-Крики", и он оценил его по достоинству вечером, после захода солнца, когда миллионы лягушек - по-местному жаб - завели свои серенады.
Никогда не приходилось ему слышать такого оглушительного кваканья, покрывавшего все человеческие голоса.
- Вот это так артиллерийский обстрел! - прокричал Ливенцев стоявшему около него Локоткову.
Но настоящий артиллерийский обстрел австро-германских позиций за Пляшевкой начался, по приказанию Гильчевского, на другой день в четыре часа утра.
В сущности, это была только пристрелка, так как расположение батарей противника не было известно, не было и самолета, чтобы корректировать стрельбу.
Огонь открыли редкий; к шести часам он усилился, стал действительным, и до девяти грохотало сплошь и рвалось, как в грозу, небо над долиной Пляшевки. Ровно в девять первые батальоны трех полков двинулись к реке, - началась атака, которую ожидали австрийцы, заранее сжигая деревни, чтобы не мешали они обстрелу их орудий.
Роты шли каждая к своим бродам, где стояли сторожевым порядком их люди, - это видел, устроившись на своем наблюдательном пункте, на окраине деревни Савчуки, Гильчевский; он видел и то, как саперы в стороне от бродов спешно пытались с раннего утра где поправлять взорванные мосты, где наводить новые; но он не видел никакого движения вперед, к реке, со стороны соседней с ним 3-й дивизии, которой он пришел на помощь.
Однако некогда было думать над этим. На другом берегу Пляшевки стояли близко одна от другой две деревни графа Тарнавского - Тарнавка и Старики; они были сожжены обе, но сгорели только крестьянские хаты, а господский дом, - большой, двухэтажный, с красным крестом на фронтоне, так как в нем раньше был лазарет, - остался целехонек, и как только двинулись передние роты 403-го полка, из всех окон верхнего этажа затрещали пулеметы, заставив их остановиться и залечь.
Это было первое коварство врага. Возмущенный Гильчевский, чуть только получил донесение от командира полка, приказал одной из своих гаубичных батарей зажечь дом.
- Каковы, а! Под вывеской Красного Креста целая пулеметная команда! - кричал он, направляя сюда свой цейс.
Не прошло и пяти минут, как снаряды пробили крышу дома, и он запылал, однако одной батареи оказалось мало, чтобы очистить дорогу 403-му полку. Отделенное небольшим парком от дома, приземистое, но длинное здание винокуренного завода оказалось тоже хорошо защищенным, - там были и минометы, а позади его тянулись искусно замаскированные окопы. Две легких батареи и две гаубичных принялись долбить этот выдвинутый участок неприятельских позиций.
Тут было жарко: пышно горел графский дом, раскидисто винокуренный завод, загорелась, наконец, и роща, и под прикрытием густого дыма, стелившегося понизу, по пояс в брод, высоко держа винтовки, пошли через болото и речку роты, каждое движение которых мог отчетливо видеть Гильчевский, так как его наблюдательный пункт находился всего в двухстах шагах сзади полка.
Правда, мог видеть только вначале, - потом, перейдя на тот берег, роты уже заволоклись дымом, и на поддержку им, теряя людей в перестрелке, но браво, шли следующие роты.
Тут проходила дорога и был довольно хорошо, судя по остаткам его, устроенный мост; можно было думать, что австро-германцы дешево не отдадут этого участка своих позиций, однако гораздо более важным для них участком Гильчевский считал тот, который прилегал к железнодорожному полотну и должен был быть взят 3-й дивизией, а не его 101-й.
Он и не сомневался в том, что вот-вот двинется - должен двинуться - ближайший к станции Рудня правофланговый полк 3-й, чтобы обрушиться на противника сплошным фронтом.
Но пока шли только его части, 401-й полк без задержек двумя батальонами форсировал Пляшевку, - это он не только разглядел сам, - об этом ему донесли с запасного наблюдательного пункта, и он удовлетворенно сказал: "Ну вот...", опасаясь, впрочем, добавлять к этому что-нибудь еще. Притом внимание его отвлек командир 404-го полка, молодцеватый полковник Татаров, который по грудь в воде шел впереди своей первой роты через озеро, раздвигая руками кувшинки и лилии, точно огребаясь вправо и влево. Озеро это было неширокое, но довольно длинное, и узенькая лента Пляшевки светлела посредине.
Однако не только через это озеро, но и через другое, соседнее, перебрались роты того же полка, и вдруг Протазанов заметил там, на другом озере, что-то странное.
Австрийцы стреляли, но огонь их не был настолько частым, чтобы сразу десять, двадцать, тридцать, сорок человек одной роты, нелепо барахтаясь, отчаянно взмахивая руками, бросая винтовки, погружались в воду, даже не пытаясь плыть, точно снизу хватало их что-то за ноги и топило.
- Что это значит? Тонут, что ли? Как же так? - ошеломленно обратился он к своему начальнику.
Вертелись в стороны, вытягивались, погружались, наконец исчезали в мутной на вид, густой воде головы в фуражках и больше уж не показывались... Пятьдесят, шестьдесят... вся рота, храбро бросившаяся с берега, чтобы не отстать от других, и, конечно, в пылу порыва взявшая несколькими шагами правее или левее найденного разведчиками брода.
Пляшевка! О ней ничего худого не говорилось в Академии, - о ней просто не упоминалось даже, как о совершенно ничтожной преграде, и вот - тонет - утонула целая рота - около двухсот человек, - и так началась эта операция ударной дивизии!.. Была рота и нет ее, и даже не австрийцы уничтожили всех этих бравых людей, и пострадал так нелепо полк самого лучшего из командиров дивизии.
Гильчевский был подавлен.
- И офицеры, офицеры тоже? - ненужно спрашивал он Протазанова: ведь он видел и сам, что никто из злополучной роты не выбрался на тот берег.
Однако не было времени даже и сожалеть о зря потерянной роте: на левом фланге подходил к речке 401-й полк со своим, тоже образцовым командиром, полковником Николаевым.
По диспозиции два батальона этого полка направлялись на сгоревшую Тарнавку, другие два - на деревню Пустые Ивани, расположенную вблизи станции Рудня, и при этих батальонах должен был находиться сам Николаев, получивший наиболее ответственную задачу, так как там, возле станции, Гильчевский ожидал упорнейшего сопротивления: ведь целый день 1 июня, видел он, со стороны города Броды шли и шли поезда с войсками.
Между тем и 403-й полк, который был непосредственно перед глазами, наткнулся на сильные позиции. На огонь четырех батарей австрийцы отвечали ожесточенно. Когда их тяжелые снаряды рвались в болотах, огромные грязевые фонтаны вздымались и падали, кудряво загибаясь.
Но полк этот, раньше других перешедший Пляшевку, добрался уже до окопов, начинавшихся тут же за горевшим зеленоватым пламенем винокуренным заводом. Там ничего нельзя было разглядеть в бинокль из-за дыма, но однажды донеслось оттуда "ура", прорвавшись сквозь канонаду.
- Ага! Вот!.. Пошло дело, - про себя бормотнул Гильчевский, неуверенный, однако, что это - начало успеха.
За винокуренным заводом была деревня Середне. Она была сожжена австрийцами, однако не вся, - отдельно стоявшие дома господской усадьбы остались целы, и представлялось возможным, что их дешево не отдаст противник.
Полковник Татаров со своим полком, хотя и убавившимся на целую роту, был уже тоже на пепелище деревни Старики. Видно было, как последние ряды подтягивались, в то время как голова полка исчезла уже за деревней.
- Ну, что-то будет, что-то будет, - волнуясь, сказал Гильчевский, искоса взглядывая на своего начальника штаба.
- Возьмут! - уверенно отозвался Протазанов.
- А что же сто пятая? Сто пятая что же? - вдруг выкрикнул Гильчевский, присмотревшись к небольшой роще за деревней Пасеки, где кончался его участок фронта.
- Думает-гадает, - ответил Протазанов.
- Черт знает что!.. Немцы за это расстреляли бы, как собаку, как... сукина сына!.. Расстреляли бы за бездействие, - и стоит, следует! - кричал Гильчевский. - Какого же черта они стоят, хотел бы я знать?
- А третья дивизия? - напомнил Протазанов.
- Вызовите Суханова! - прокричал Гильчевский. - Скажите ему, что это подлость!
Суханов был начальник штаба 3-й дивизии. Когда Протазанов отошел говорить с ним по телефону, Гильчевский, не отрываясь, начал смотреть на свой левый фланг.
Как и ожидал он, там за предмостные укрепления бились жестоко два крайние батальона полковника Николаева, но два других батальона перебрались через Пляшевку. Взяв окопы на том берегу, они, по мысли Гильчевского, должны были обойти австрийцев и заставить их поспешно очистить и Пустые Ивани, и станцию Рудню.
В его расчеты при этом входило и то, что 3-я дивизия будет действовать против той же станции слева, и главный узел сопротивления будет взят дружным сосредоточенным ударом с трех сторон.
Вот и на участке 404-го полка обозначился успех: полковник Татаров всех своих людей стянул за рощу. Гильчевский не расслышал "ура" этого полка, но он увидел первую, хотя и небольшую, партию пленных, взятых, конечно, в окопах.
Между тем возвратился Протазанов и сказал тоном доклада, приложив к козырьку руку:
- Роты третьей дивизии будто бы лежат уже у проволочных заграждений, ваше превосходительство.
- Как так - лежат у заграждений? - вскинулся Гильчевский. - У каких заграждений? Почему лежат?.. И кто видел, чтобы они шли в атаку?
- Так мне ответил полковник Суханов.
- Что же это такое, я вас спрашиваю, а? Издевательство, а? Стоят, как негодяи, да еще и издеваются над нами, а?..
Гильчевский побагровел от возмущения.
- Я тоже усомнился было, однако Суханов подтвердил... Может быть, где-нибудь дальше и ведут наступление, только нам отсюда не видно, - пытался успокоить его Протазанов, но Гильчевский кричал:
- Если даже и лежат они там где-то под проволокой, то какая кому от этого польза, хотел бы я знать? Но я уверен, что даже и этого нет, что просто нахально врет этот Суханов! Пускай, дескать, гастролеры лоб себе разобьют, а мы посмотрим! И стоят и смотрят, как наш полк вот уже час, не меньше, бьет лбом об стену, а продвинуться не может!
- Даже как будто осаживать начал, - пригляделся и встревожился Протазанов.
Действительно, два фланговые батальона 401-го полка пятились, что заметил и Гильчевский и, чувствуя всю дивизию, как свое тело, скомандовал неожиданно для Протазанова спокойно и твердо:
- Подполковнику Печерскому выдвинуть два батальона на помощь полковнику Николаеву, - передайте!

IV

Как дивизионный резерв, 402-й полк расположился частью в деревне Софиевке, верстах в трех от Пляшевки, частью впереди нее, в старых австрийских окопах.
Эти окопы приказано было привести в порядок, над чем и трудились роты накануне боя, хотя трудились с прохладцей: нельзя было вызвать даже и в офицерах особого внимания к окопам, которые они думали оставить далеко позади себя уже в первые часы атаки.
Как и вся дивизия, 402-й полк, получив размах, стремился двигаться, а не стоять на месте, и прапорщик Ливенцев, наблюдая за работой своих людей, тоже считал ее почти ненужной. Окопы - это было прошлое, опротивевшее так же, как бинты раненому, который пошел на поправку.
Теперь Ливенцев остро чувствовал пространство; для него было ясно, что так же остро ощущают пространство солдаты его роты и все в полку. Все пространство вокруг, которое мог охватить его глаз, резко делилось для него, а в нем для других тоже: впереди оно было враждебным, сзади - своим. Будто и не австрийцы даже, а просто вон те холмы за речкой приготовились стрелять сюда, а эти холмы, наши, - туда.
Так остро чувствует пространство и вне военной обстановки тот, например, кто стремится к врачу, крепко надеясь, что именно этот врач спасет от смерти близкого ему тяжело больного. Больной ждет помощи, почти уже теряя сознание, из последних сил борясь с болезнью, но до врача далеко, - квартал, еще квартал, и еще шесть домов третьего квартала, и каждый из домов этих кварталов враждебен, и чем больше места занимает он по фасаду, тем враждебнее, и особенно враждебны дома в третьем квартале, где живет врач, способный совершить чудо исцеления.
В то же время Ливенцев замечал за собою странность: несмотря на то, что вся местность за речкой Пляшевкой была ощутимо враждебна, она казалась ему неповторимо красивой. Он старался как-нибудь объяснить себе это и не мог; однако отчетливо представлял, что в любое время раньше, до войны, проехал бы в вагоне вон по той линии, - из Ровно, через Дубно, в Броды, - без особого любопытства глядя по сторонам в окна; может быть, даже и не всматривался бы ни во что, а только скользнул бы взглядом и отвернулся.
Теперь все кругом было для него полно глубочайшего смысла; теперь он думал, что ни один художник не передал еще и в сотой доле того, что таится в самых обычных с виду линиях и красках, но некому было сказать об этом. Около него был неунывающего вида и сангвинического темперамента прапорщик Тригуляев, и, вместо того, о чем он думал, Ливенцев сказал ему, кивая на Пляшевку:
- Такая вот речка была и у меня в детстве, в Орловской губернии, - я, бывало, мальчишкой любил у берегов в тине гольцов ловить и кусак.
- Каких таких гольцов и кусак? - готовый рассмеяться, как шутке, спросил Тригуляев.
- А это рыбешки такие, совсем маленькие и очень узенькие и верткие очень, как вьюны, только вьюны гораздо больше... Кусаки - полосатенькие и с усиками.
- И что же вы с ними делали? Ели, что ли? - улыбаясь по-своему, больше глазами, чем губами, снова спросил Тригуляев.
- Нет, не ел... Их, кажется, вообще не едят, только на крючки надевают, - на крупного окуня, на щуку, на сомят...
- А-а, вот как!.. Скажите, пожалуйста...
Думая все о том же - о необычайной глубине и неповторимости тонов и линий, открывшихся ему вот теперь только, на Волыни, Ливенцев продолжал:
- А в одном болоте, таком же, как здесь вот, я как-то в детстве искупался и, представьте, весь почему-то опух.
- Почему именно опухли? - очень весело спросил Тригуляев.
- И сейчас даже не знаю, что за причина была, только стал я сам на себя не похож. Я был совсем не из упитанных тельцов, а тут вдруг начал пухнуть, пухнуть, так что все дома перепугались... И дня три я таким солидным ходил, - потом, конечно, вошел в норму...
И перебил себя вдруг:
- Представьте себе гигантских размеров бетонный бассейн, - такой, чтобы в нем могли разместиться двадцать-тридцать дивизий с одной стороны и столько же с другой... Как вы полагаете, воевали бы в таком бассейне люди, и если бы воевали, то долго ли?
- Гм... В бетонном бассейне? - несколько удивился Тригуляев, но тут же добавил: - Непременно бы воевали по всем правилам, а так как отступать в таком вместилище некуда, то переколотили бы одни других без остатка.
- Нет, позвольте, вы не представляете ясно, в чем суть! Гигантский сухой бассейн, - подчеркнул Ливенцев и даже провел вокруг себя рукою, насколько захватила рука, - и в нем ничего совершенно, кроме электрических матовых шаров вверху, чтобы было светло, как бывает перед самым восходом солнца или после захода, и гремят несколько часов подряд пушки, и трещат пулеметы, и плюются огнем огнеметы, и вообще весь антураж... Народу все-таки много, истребить его в короткий срок нельзя, - канитель эта должна тянуться несколько дней, а люди ведь остаются людьми, - и попить, и поесть, и поспать надо, хотя ночей в этом бассейне нет...
- А во имя чего же они должны воевать? - перебил Тригуляев.
- То-то и дело, что во имя чего! - оживленно отозвался Ливенцев. - Ни красоты в этом бассейне, ни смысла, и никаких решительно надежд на что-нибудь ни в близком будущем, ни в отдаленном, - никогда!
Ему казалось, что он нащупал что-то такое, что может ему самому хоть чуть-чуть объяснить работу своих солдат над недавно еще чужими окопами, но Тригуляев разбил его мысли трезвой фразой:
- Раз этого вообще не может быть, то на черта мне над этим думать!
Ливенцев не умел так счастливо не думать над несбыточным, как его товарищ, и, когда от безнадежного серого мертвого бассейна гигантских размеров переходил он глазами к совершенно невыраженной во всю ее глубину красоте кругом, ему казалось, что он уже близок к пониманию того, что тут происходит вот теперь и неминуемо произойдет завтра.
Рассвет был сырой и серый, как жидкая бетонная масса, утопившая все надежды, но пушки уже трезво гремели. Разбуженный ими Ливенцев чувствовал во всем теле холод, как будто он только что выкупался и оделся, хотя наступило 2-е, а по новому стилю 15 июня - лето! Гимнастерка его была влажная на ощупь. Люди его роты копошились около него, неясные, как тени, в белесом тумане, сморкались, откашливались, чесались, скатывали шинели, связывали их ремешками, просовывали в них головы, как в хомуты...
"Костюм солдата должен быть таков: встал и готов!" Кто это говорил так, Суворов или Потемкин?" - припоминал, оглядывая их, Ливенцев. Он даже и то должен был припомнить, что он - командир роты, их начальник, - это не появилось в сознании сразу. Ночь состояла из тяжелых нагромождений бессвязного, из кошмаров, не дававших никакого отдыха телу. Ощущалась боль в икрах ног, впрочем, уже знакомая, покалывало в спине.
Хозяйственный Кузьма Дьяконов, приладивший на себе и скатку с котелком внизу, и вещевой мешок, и патронные сумки, сидел и усердно жевал хлеб.
- Что же ты ни свет ни заря жуешь, Дьяконов? - сказал ему Ливенцев, проходя мимо.
- А как же можно, ваше благородие, без пищии? - удивился Кузьма. - Сейчас не поешь, - а там, может, за цельный день не придется, - такое дело.
И эти рассудительные слова, и весь вид Дьяконова были такого свойства, что самому Ливенцеву немедленно захотелось есть, хотя он определенно знал, что пройдет еще несколько часов, пока дойдет очередь действовать резерву.
Рассвет ширился и рос. Туман поднимался и таял. Артиллерия своя и чужая грохотала все оглушительней. Шли часы за часами. Пошли наконец в атаку полки.
Можно было стоять на бруствере и отсюда смотреть, - и Ливенцев стоял и видел, как спешили роты ближайшего 401-го полка к своим бродам. Кое-где, - видно было, - саперы, несмотря на сильный обстрел, заканчивали наводку мостов, но мосты эти предназначались для артиллерии и обоза, и их необходимо было закончить вовремя, чтобы не оставить пехоту без поддержки, когда она уйдет далеко вперед. Там может встретить она свежие силы, подвезенные по железной дороге, - как ей обойтись тогда без своих батарей? А пехота на то и пехота, чтобы уметь и мочь проходить везде, где может пройти один человек.
Охватившее Ливенцева накануне ощущение всепоглощающего могущества земли, какова она есть, с ее высотами и равнинами, таинственностью леса и текучей воды, не только не покидало его теперь, но оно выросло даже. И теперь над ним, где-то гораздо выше обычных представлений о жизни и смерти, билась мысль, чтобы выявить какую-то извечную связь человека с землей и в смятение внести ясность.
И вместе с тем возникали в памяти фигуры и лица его четырнадцати солдат, бросивших патроны, как совершенно излишнюю тяжесть. Во всяком случае, он сам теперь, перед новым боем, чувствовал себя слабее, чем прежде, при том же числе рядов в роте. За этими четырнадцатью он приказал следить взводным и отделенным, - значит, в самый решительный момент он не мог быть вполне уверен, что вся рота, как один человек, пойдет за ним.
Особенно досаден был из этих четырнадцати какой-то Тептерев, которого раньше он не то чтобы не замечал, но не стремился как следует заметить. Бывают такие, мимо которых всякому хочется пройти, только раз и бегло на них взглянув. Они и уродливы, и глаза у них какие-то волчьи, и говорят они с большой натугой, и неизвестно, что у них на уме, но никто от них не ждет ничего хорошего.
На вид этот Тептерев был совсем не слаб, а патронов он выбросил больше, чем другие, но к нему подошел Ливенцев после других тринадцати, присмотрелся попристальней, покачал головой и сказал только:
- Эх, чадушко!.. - Ничего больше не добавил, - истратил слова на других, а повторяться не хотелось.
Тептерев старался держать голову прямо, стоя перед своим ротным командиром, но запавшие глаза его при этом все-таки мерцали по-волчьи.
Австрийцы не зря сожгли деревню Тарнавку, в направлении которой шли один за другим два батальона первого полка дивизии: по наступавшим били прямой наводкой их легкие орудия, вели строчку их станковые пулеметы, - вся местность за речкой была открыта, вся пристреляна, и генерал Гильчевский отнюдь не переоценил этого участка австрийского фронта, поставив против него два своих полка, - главный узел обороны был именно тут.
Взмахнув в яркую высь, еще трепетало в ней то невыразимо-прекрасное, что отделилось, отсочилось от утренней летней земли, и Ливенцев еще чувствовал это, но с каждым новым моментом бой впереди подавлял, заглушал, заволакивал дымом красоту и земли, и неба. Трудно было разглядеть, что творилось там, на другом берегу Пляшевки, куда переправился 401-й полк, но пальба там была непрерывной, ожесточенной.
- Кажись, напоролись наши, - сказал, подойдя, полуротный, подпрапорщик Некипелов; сказал серьезным тоном, но иным тоном этот высокий сибиряк с прихотливо вздернутым носом и рыжеватыми усами говорил редко. Свои четыре Георгия - два серебряных и два золотых - он прикрыл приметанным на живую нитку куском материи под цвет своей слинялой гимнастерки: сам хороший стрелок, бывший таежный охотник, он знал, что Георгии - это цель для стрелков противника.
- Напоролись? - повторил Ливенцев не столько с явной тревогой в голосе, сколько с недоумением: просто не верилось, что дивизию может постичь неуспех в такое утро.
- А что же вы думаете, Николай Иваныч, - ведь подготовка жидкая была, - на ура люди пошли, а только "ура" что-то не кричат.
- Может быть, за артиллерией не слышно было, - попробовал возразить Ливенцев, но сибиряк покрутил головою:
- Не-ет, солдатские глотки, - они луженые, какую хотите артиллерию перекричат!
- В таком случае что же мы-то стоим? - удивился вдруг Ливенцев. - Ведь мы резерв, - должны вызвать.
- Когда вызовут, - придется и нам тоже...
Слова обоих были скупы, но слух напряжен, и глаза неотрывно прикованы к тому берегу, где чернело пепелище бывшей Тарнавки.
Ливенцев не хотел верить себе, когда ему показалось, что ружейная перестрелка стала как будто ближе, а на черных крупных пятнах пожарищ замелькали белесоватые мелкие пятна, но Некипелов сказал вдруг решительно:
- Ну да, - напоролись наши!
А вслед за этим раздалась вблизи звонкая солдатская передача:
- Третьему, четвертому батальонам перейти в наступление!..
В сторону Тарнавки не было моста. Несколько ниже по течению, против деревни Старики, самоотверженно трудились саперы, стараясь восстановить взорванный австрийцами длинный мост, но он так и не был еще доведен до конца, - мешал обстрел.
Туда батальоны не шли, - шли к бродам, чем дальше, тем больше ускоряя шаг: видно было, что помощь 401-му полку нужна неотложно, - ряды отступавших густели, пусть даже большая часть из них были раненые с провожатыми.
Ближе к речке долина стала кочковатой; из-под придавленных солдатскими сапогами кочек проступала, брызгая, грязь.
Шли развернутым фронтом, чтобы меньше нести потерь, держа направление на броды. Вперед выслан был Печерским четвертый батальон, а головной в батальоне шла тринадцатая рота.
И обе гаубичные и легкие батареи усилили огонь, прикрывая наступление резерва, но у австрийцев были шестидюймовки, недосягаемые для русских орудий. Три тяжелых снаряда упало впереди тринадцатой роты, однако разорвался только один, и то в болоте, в стороне от брода, до которого было не близко. Черный, жирный, как нефть, прянул вверх широкий столб жидкой грязи, перемешанной с водорослями, и грузно упал.
Ливенцев шагал самозабвенно.
Ничего уже не осталось в нем от той напряженной мысли, во власти которой находился он накануне и в этот день утром.
Теперь была только напряженность тела. Сильно работало сердце, точно барабан, отбивающий шаг ему, как и всей его роте.
Как всякий предмет, погруженный в воду, теряет часть своего веса, так легковеснее сделался он, потеряв немалую часть себя в стихии боя. Точнее, большей частью своего "я" он как бы растворился в людях, - и не только в своей роте, но и в своем батальоне, и в тех людях, из 401-го полка за речкой Пляшевкой. И в том именно, что, может быть, наполовину перестал быть самим собою, и таилась эта подмывающая легкость.
Сильнее захлюпали под ногами кочки. Попадались и воронки, полные черной воды, - их обходил Ливенцев четкими, спешащими, легкими шагами, их обходили и другие вместе с ним и за ним, шедшие молча, споро и яростно.
И вот, наконец, брод, - перейти через болото и речку, - и к своим, а там уже что будет... Там, во всяком случае, видят, что идет подмога, там будут держаться крепко, там, может быть, даже подаются уже вперед...
Переход от чавкающей под сапогами жидкой грязи к грязной и неглубокой воде болота был незаметен для Ливенцева. Брод был предуказан, к нему заранее было создано доверие, о нем не думалось. Если брод, - значит, тот же мост, только подводный, а по пояс будет воды или несколько выше, не все ли равно?
Нужно было только перестроиться, сделать захождение правым плечом, - брод был неширок, об этом предупредили дежурившие здесь двое, из которых один оказался раненным в мякоть ноги осколком снаряда, хотя оба прятались в камыше. Они же указали и направление, какого надо держаться, чтобы выбраться на тот берег.
Стараясь переправить роту как можно скорее, Ливенцев пропустил вперед первый взвод и пошел сам со вторым, когда уже было налажено дело.
Вода болота оказалась нестерпимо зловонной. Все, что таилось тут на дне долгое время, теперь было поднято кверху. Этого Ливенцев не предвидел; он шагал, плотно прижав верхнюю губу к носу, боясь, что его стошнит. Водоросли цеплялись за ноги, - из них трудно было вытаскивать ноги, - они были густы... вот нога стала на что-то более твердое, чем грунт дна, и Ливенцев догадался, что это - тело убитого из 401-го полка. Тела убитых попадались и в долине, между кочками, но там их обходили, здесь же по ним шли.
Низко над головой, шипяще свистя, пролетел снаряд, и Ливенцев повернул голову, обеспокоенный, не упал бы он как раз в четвертом взводе его роты, но в это время незаметно для себя он сделал шаг или два в сторону и почувствовал, что сначала за правую, потом и за левую ногу как будто кто-то схватил его и потянул вглубь.
Он сделал большое усилие и вытянул правую ногу, но пока держал ее, не решаясь поставить, левая ушла еще глубже.
- Тону!.. Тону, братцы! - крикнул он в ужасе.
Ужас перед тем, что через два-три мгновения он скроется с головой в этой зловонной жиже, был так велик, что он еще раз и уже каким-то чужим, фальцетным голосом закричал:
- Тону-у-у!
И вдруг увидал вровень со своими глазами волчьи глаза Тептерева и тут же почувствовал, что чужая рука, обхватив в поясе, сильно тянет его к себе, так что он подбородком коснулся чего-то мокрого и колючего, и ноге его стало остро больно, как будто разрывали ее по суставам двое крепкоруких, - этот, Тептерев, и кто-то там внизу другой.
Но нога все-таки вырвалась, хотя и с болью, как вырывается из челюсти зуб щипцами дантиста, а Тептерев около бормотал:
- Вот сюда становись, ваше благородие, здесь потверже!
Ливенцев стал на то, что было потверже, - коряга ли, опутанная толстыми скользкими стеблями кувшинок. Или тело незадолго перед тем убитого, еще не успевшее целиком всосаться тиной.
- Спасибо тебе, братец! - сказал он, чувствуя холодный пот на лбу, и дальше они уже пошли рядом.
Ноге было больно, как при вывихе, однако с каждым шагом боль затихала, и когда выбрался он наконец на другой берег Пляшевки, мокрый по пояс, грязный, он только прихрамывал слегка, но чувствовал себя бодро, как это требовалось минутой.
- Вот свиньи-то стали! - с чувством выкрикнул подошедший сзади Некипелов. - И воняет от всех, как от свиней!
Подполковник Шангин предпочел и на этот раз, как это бывало с ним и раньше, идти не впереди, а в хвосте своего батальона, с шестнадцатой ротой; ему же, Ливенцеву, сказал только:
- Там вообще вам самим будет видно, как надобно поступить.
Действительно, за три версты от фронта трудно было и представить, что может ожидать передовую роту, - вперед ей придется идти или окапываться на берегу.
Цепочкой шли мимо раненые с провожатыми, направляясь туда, где саперы доводили почти до этого берега ближайший мост. Сзади, по тому же самому болоту, из которого только что вылезла тринадцатая рота, брела по пояс четырнадцатая; ей в затылок шла пятнадцатая; дальше - шестнадцатая, а за нею - весь третий батальон. Впереди же, шагах в трехстах, пытались удержаться поредевшие роты 401-го полка.
Нельзя было медлить ни минуты, и, едва нашли свои места во взводах солдаты, Ливенцев повел роту вперед.
Когда при помощи Тептерева высвобождался он из засосавшего было его болота, он вынужден был почти лечь на воду, погрузиться в нее по шею, и за ворот рубахи натекла грязная жижа, от чего все тело стало липким и холодным, точно не его совсем, чужим и зловонным.
Двигаясь с возможной скоростью в сторону непрерывного рокота пулеметов и трескотни винтовок, он прежде всего хотел почувствовать себя собою, прежним, привычным для себя самого, о возможной же смерти через минуту или две или в лучшем случае о тяжелом ранении почему-то ему совсем не думалось, точно шел он не в бой, а под душ, возле которого непременно должно было лежать чистое и сухое белье.
А так как он, - за последнее время особенно, - не отделял уже себя от своей роты, то не представлял и того, чтобы кто-нибудь в ней чувствовал себя иначе, чем он. И действительно, вся рота шла без отсталых, форсированным маршем; у всех в сапогах хлюпала грязь, всем хотелось согреться.

Предыдущая страница 2 Следующая страница


3 Сергей Сергеев - Ценский

V

Захваченный в первый день прорыва - 22 мая старого стиля - в плен венгерский офицер-наблюдатель держался на допросе самоуверенно и даже гордо. Попытка русских прорвать изо дня в день девять месяцев всеми мерами укреплявшийся австро-германский франт казалась ему мальчишеством. Он говорил убежденно:
- Наши позиции неприступны, и прорвать их невозможно. А если бы это вам удалось, тогда нам не остается ничего другого, как соорудить грандиозных размеров чугунную доску, водрузить ее на линии наших теперешних позиций и написать: "Эти позиции были взяты русскими. Завещаем всем - никогда и никому с ними не воевать!"
Однако те позиции были все-таки взяты русскими войсками, а новые, за речкой Пляшевкой, далеко не были так сильны, как те. Они были бы и еще слабее, если бы 17-й корпус, потерявший много людей в первые дни боев, не позволил их укрепить за неделю своего бездействия и подвезти к ним резервы.
Правда, резервы эти были плохи, - между ними были даже рабочие роты, - то есть нестроевщина, и такие во всех отношениях ненадежные люди, как задержанные в тылу беглые солдаты, бросившие не только оружие, но и свои серо-голубые шинели ввиду теплой летней погоды.
Бросать все, кроме оружия, чтобы облегчить себе бегство и этим спасти остатки дивизий от полного уничтожения, было, впрочем, приказано самими растерявшимися генералами австро-венгерских армий; питая надежды на свои обильные склады в тылу, они знали, что людские силы монархии Габсбургов почти вычерпаны до дна. Дороги были люди, - вещи дешевы, а в это время в русских армиях насчитывались согни тысяч безоружных и необутых, бесполезно томившихся в ожидании, когда они, оторванные от своих семей и своего труда в тылу, станут наконец солдатами.
Если не так много свежих резервов смогли подвезти к австрийским позициям, то было из чего и чем развивать бешеный огонь по наступавшим русским ротам. Начальник штаба третьей армии Суханов не выдумал, что залегли под проволокой двинутые им в наступление части: они не в состоянии были подняться из-за сплошного свинцового ливня.
Полковник Татаров, этот крепко сбитый, спокойно-деловой человек, поставивший себе за правило ходить в атаку впереди своего 404-го Камышинского полка и потерявший в коварной Пляшевке целую роту, полагал, что хватит первого порыва, чтобы выбить австрийцев из окопов.
Порыв полка был действительно силен, и счастье не изменило Татарову, а вместе с ним и полку: две первые линии окопов были заняты. Однако, хотя и большой ценой заплатили камышинцы за свою удачу, - в третью линию укреплений они не прошли: там скопились резервы и были пущены в контратаку.
Ослабленный большими потерями полк Татарова начал было уже пятиться назад, как и 401-й, но в это время на левом берегу Пляшевки появились свежие роты: это генерал Гильчевский направил сюда остальные два батальона 402-го Усть-Медведицкого полка, - весь свой последний резерв.
- Ну, теперь пан или пропал, и черт меня пусть возьмет, а иначе нельзя, если такие оказались соседи и слева и справа тоже! - кричал он, волнуясь.
Его наблюдательный пункт на холме, на окраине деревни Савчуки, удачно был скрыт деревянным забором, за который навалили мешки с землей. С него не совсем ясно было видно, что делается на левом фланге, зато хорошо просматривался правый, на который он возлагал надежды. Он рассчитывал на то, что чем дальше от станции Рудня, тем слабее должны быть австрийские позиции; именно на это указывала разведка. А главное, Гильчевский надеялся на 105-ю дивизию, что вот-вот она ударит сразу по всему своему фронту, и такого дружного натиска противник не выдержит, а это облегчит дело его полков здесь.
Нервно смотрел он на свои часы. Полчаса, час, еще полчаса... Между залпами артиллерии все время слышалась пулеметная и ружейная трескотня, но полки точно увязли там, за речкою, как в трясине: шли только раненые, - пленных не было видно, не было и донесений об успехе.
Протазанов снова обращался в штаб 3-й дивизии, но получил тот же ответ: "Части лежат под проволокой; поднять их не можем". Начальник штаба 105-й дивизии три раза отвечал на запросы: "Выступаем немедленно... Сейчас выступаем... Отдаем приказ о наступлении..." Однако никакого движения вперед не было заметно.
И только к часу дня, когда на мосту, достроенном наконец саперами на участке между деревнями Малые Жабо-Крики и Середне, показалась первая партия пленных, взятых 403-м Вольским полком, Гильчевский пробормотал облегченно:
- Ну, слава богу, кажется... кажется, обернулось колесо фортуны...
И тут же добавил громко и радостно:
- Ага, вот-вот! Давно бы, давно бы вам надо, губошлепы! Давно пора!..
Это он заметил, как начали двигаться к реке ближайшие полки 105-й дивизии.
По долгому опыту он знал, что фронт чуток: от человека к человеку идут невидимые провода, и если фронт дрогнул в одном месте, жди, что волнами пойдет в обе стороны эта дрожь.
Гильчевский ждал недолго.
Сначала от Татарова, потом от полковника Николаева, из 401-го Карачевского полка, что было еще радостней и желанней, пришли донесения: противник увозит поспешно в тыл тяжелую артиллерию; противник очищает третью линию укреплений; противник бежит беспорядочными толпами к линии железной дороги...
- Конницу, конницу надо! - возбужденно кричал Гильчевский Протазанову. - Требуйте сию же минуту от Заамурской дивизии бригаду!
- Требовать буду, хотя выйдет ли толк, не знаю, - с сомнением отозвался Протазанов.
- Как так "выйдет ли толк"? Не смеют они отказать! - горячился Гильчевский.
- Да ведь дивизия эта в подчинении генерала Яковлева, а не у нашего комкора.
- Что из того, в чьем она подчинении? Что из того? Неприятель бежит - конницу вдогонку! Правило это или нет? Для парада они здесь или для войны, - для чего они здесь существуют?.. Пусть дадут хотя бы один только полк для начала, а потом сами авось догадаются послать еще бригаду! Требуйте, а не просите! Пусть сейчас же доложат комкору Яковлеву!
Протазанов энергично пошел вызывать начальника штаба Заамурской 3-й дивизии, но вернулся ни с чем: заамурцы ответили, что будут ждать приказаний, а без них не могут тронуться с места.

VI

Ливенцев недолго вел свою роту, скоро пришлось скомандовать ей "ложись!" и самому лечь, - впереди лежали резервы карачевцев. За тринадцатой, - видел Ливенцев, - ложилась успевшая переправиться и подойти четырнадцатая, с прапорщиком Локотковым, и Ливенцев не сомневался в том, что так же удачно, как и Локотков, переберется через болото и Тригуляев со своей пятнадцатой, - наконец, с шестнадцатой появится толстый Закопырин, а вместе с ними и батальонный - Шангин. В это верилось, потому что этого хотелось.
Мокрая рубаха липла к телу и холодила его, а нога, облепленная грязью, болела в щиколотке, но это уж не ощущалось как острое неудобство. Это забывалось даже на длинные минуты, когда над головой пролетали наши снаряды, чтобы разорваться у австрийцев, и непрерывно гудели австрийские пули.
Это был трудный момент для действовавших здесь батальонов 401-го полка, с которыми не было полковника Николаева, - он руководил боем двух других батальонов левее, ближе к станции Рудня.
Только что была отбита контратака австрийцев, она могла повториться снова: в третьей линии своих укреплений австро-германцы обычно накапливали силы для неоднократных контратак. Требовалась неотложная помощь, и вот она пришла, и, выждав время, карачевцы ринулись на штурм. Когда начали проворно сниматься с мест впереди лежавшие карачевцы и, не разгибая еще спин, но уже выставив штыки, бросались ряд за рядом вперед, Ливенцев, опершись на руку, оглянулся назад, ища глазами Шангина или какого-нибудь от него ординарца с бумажкой из полевой книжки в руке - приказом, что ему делать: подымать ли роту, или продолжать оставаться на месте, - быть резервом... Но ведь за четвертым шел третий батальон, - конечно, ему бы и быть резервом, - так думалось.
Сердце четко отбивало мгновенья, но ни Шангина, ни ординарца с бумажкой не видел Ливенцев.
Зато он увидел, как поднялись вдруг по пояс сразу несколько человек из его роты, между ними и Бударин, широко на него глядевший, и повелительно захватило его стремление вперед, будто он нашел приказ в этот момент именно там, где и думал найти, - сзади себя, и быстро вскочил на ноги.
Он не командовал "встать!" - рота проворно поднялась вся, на него глядя, и так же точно, как перед тем карачевцы, побежала за ним на согнутых ногах, выставив штыки.
Бежали, однако, не в затылок карачевцам, а уступом вправо. Это вышло как-то само собою, и Ливенцев только на бегу решил, что именно так и надо: проход в проволоке, перед тем пробитой снарядами, он заметил несколькими секундами позже, чем кто-то из роты, - может быть, взводный унтер-офицер Мальчиков, выходец из вятских лесов. Направление было взято верно теми, кто обогнал своего ротного.
Австрийцы стреляли. Люди падали. Ливенцев споткнулся, задев за чьи-то ноги, через которые не успел перескочить. Ударился при этом подбородком обо что-то острое, но тут же вскочил и побежал снова в резком, почти воющем крике "а-а-а", навстречу частому хлопанью выстрелов, разжигавших в нем жгучую злобу. Со своим револьвером он будто сросся рукой, а крови, капавшей с подбородка, не чувствовал вовсе, как не чувствовал и боли в правой ноге.
Вторично упал он, когда вскочил вслед за другими в окоп, но тут он только слегка ушибся коленом все той же правой ноги о затвор брошенной австрийской винтовки. Поднявшись, подумал почему-то: "Ну вот: где тонко, там и рвется!.." Теперь уж можно было так подумать: окоп был взят. Теперь можно и нужно было руководить ротой.
- Не зарываться! - закричал он неожиданно для себя хрипло - перехватывало горло.
Он многое вкладывал в эту свою команду: и то, что люди могут нарваться на гранатометчиков в глубине окопа, в лисьих норах, и понесут большие потери; и то, что иные могут зря задержаться, начав обшаривать окопы; и то, что противника, убегавшего в тыл по ходам сообщения, надо преследовать, не давая ему опомниться и вновь укрепиться немного дальше.
Только один Бударин, бывший совсем близко от него, услышал, что он что-то скомандовал, и приостановился. А в это время рослый и плотный австриец, - как потом оказалось, хорват, - с искаженным ненавистью горбоносым смуглым немолодым лицом неожиданно оказался вдруг рядом с Ливенцевым.
Руки его были в крови. И прежде чем Ливенцев успел понять, что хорват поднялся, раненный штыком, из кучи тел, - тот бросился на него, что-то рыча и вытянув свои кровавые руки к его шее.
Ливенцев едва успел отскочить, едва поднял свой револьвер, как Бударин, хекнув, всадил с размаху штык в грудь хорвата.
Это произошло гораздо быстрее, чем можно передать в самых скупых словах, но разом подняло в Ливенцеве какой-то скрытый еще запас сил. Появилась вдруг большая подтянутость, а вместе с нею зоркость, и голос вернулся, и тут же заметил он у себя спереди на гимнастерке кровь и подумал, что она брызнула на него с австрийца: ранка на подбородке не давала о себе знать и теперь.
Прилипчивы окопы противника, когда они взяты штурмом, - это уже знал Ливенцев и не надеялся так вот сразу собрать свою роту, тем более что следом за нею набегали уже другие.
Не больше двадцати человек собралось около Ливенцева, когда он выскочил из окопа. Между ними был, конечно, Бударин, который и не отходил от него, но радостно было Ливенцеву увидеть и Тептерева.
- А-а! Жив? - второпях обратился к нему Ливенцев, чуть улыбнувшись.
- Так точно, - натужно ответил Тептерев, после чего высморкался на ходу и поспешно вытер широкий несообразно с лицом, похожий на култышку, нос рукавом рубахи.
Но Ливенцев не видел, как его догонял вальковато бежавший Кузьма Дьяконов. Этот хозяйственный человек уже успел напихать что-то в свой вещевой мешок, который невероятно разбух и уже не закрывался, и поблескивал плоской банкой консервов, а Дьяконов старался запихнуть ее куда-то в недра своей скатки.
Ему спокойнее и удобней было бы остаться в занятом окопе, а потом увязаться сопровождать какого-нибудь тяжело раненного, но раз ротный командир сказал ему накануне, что представил его к медали за храбрость, то стало уж неудобно не быть у него на виду.
А Ливенцеву далеко впереди, на взволоке одного из холмов, бросилась в глаза туча бурой пыли. Там, на повороте, он разглядел упряжки и понял, что это поспешно увозилась в тыл австрийская батарея.
- Бегут! - закричал он радостно, обращаясь к Бударину.
- Сматывают удочки! - столь же радостно отозвался Бударин.
"Сматывал удочки" и весь австрийский фронт на этом участке: все бежало, где отстреливаясь, где стреляя вдогонку, где крича, где молчаливо забирая ногами землю, которая только одна и могла спасти от плена или смерти.
Это видел Ливенцев направо и налево, насколько хватал глаз, и впереди тоже. Это значило, что и 404-й Камышинский полк и два батальона карачевцев там, ближе к железной дороге, тоже сломили врага.
- Что же заградительного огня не открывают? - спросил скорее самого себя, чем кого-либо из своих солдат, Ливенцев, повернувшись назад, в сторону наших холмов за Пляшевкой. - Уйдут ведь, все уйдут, черт их догонит!
И вот тут-то он увидел Дьяконова, который сзади кричал что-то и махал призывно руками.
- Пушки! - разобрал его крик Бударин.
- Как пушки? - не поверил Ливенцев. - Неужто бросили?
Как раз в это время то, что ожидал он, - заградительный огонь - открыли русские батареи. Часто и кучно начали рваться снаряды на пути бежавших австрийцев...
Нужно было иметь цепкий глаз, чтобы на бегу, в общей сумятице разглядеть хорошо замаскированный орудийный окоп и в нем брошенные орудия. Такой именно глаз и имел Кузьма Дьяконов.
Правда, когда подбежал к нему прежде всех Бударин, он сказал ему не об орудиях, какие нашел, а о консервах, которые потерял на бегу:
- Вот досада мне какая!.. И как это я их мог?.. Ну, может, опосля найдутся...
Ливенцев увидел две легкие пушки, которые были брошены так поспешно, что их не успели даже привести в негодность: замки были на месте, лафеты исправны.
Похлопав по гладким стволам, сказал Ливенцев Дьяконову:
- Ну, брат, хорошо ты сделал, что не писал вчера своей жинке: сегодня уж я сам о тебе писать буду!
Но Дьяконов понял его не так, как ему хотелось, а по-своему. Он расцвел, отвечая:
- Вот покорнейше благодарим, ваше благородие, как сами ей напишете об мене! А то же ведь сам я пишу как? Прямо сказать, как кура лапой.
Со стороны Камышинского полка, справа донесся в это время сплошной, сотрясающий землю конский топот, и когда Ливенцев поглядел туда, он увидел картину, поразившую его красотою: эскадрон за эскадроном, с шашками наголо, голубым пламенем горевшими на солнце, мчался конный полк догонять беглецов...
Звонко отстучав копытами по только что законченному саперами мосту через Пляшевку, парадно-чистые кони трех основных мастей явно для Ливенцева тоже чувствовали терпкую сладость победы, которую вот-вот сейчас должны были довершить их всадники.

ГЛАВА ВТОРАЯ

ЗАДЕЛАТЬ БРЕШЬ!

I

Когда армии русского Юго-западного фронта пробили зияющую брешь в многоверстной заставе, которую воздвигли генералы и солдаты, когда вошли они в более тесные отношения с армиями ближайшего союзника Германии, императора Австро-Венгрии, это очень обеспокоило Вильгельма, это явилось совершенно неожиданным для него после удачно отраженных его войсками наступательных действий на Западном русском фронте в марте и в апреле.
Каковы были надежды на железобетонные укрепления, это видно было из того, что ими захотели даже пощеголять, отбросив всякую заботу о военной тайне: весною в Вене на особой выставке всем невозбранно показывались снимки с них - смотрите и удивляйтесь, какое у вас правительство, какая у вас армия, какова ваша мощь!
Признали, что эта выставка мощи необходима, как дополнение к голодным пайкам, как яркий показатель того, что с русским фронтом покончено после разгрома его в предыдущем году, когда отобраны были и Галиция, и Литва, и Польша.
Брусиловский прорыв спутал все карты Вильгельма: похеренные было русские войска оказались и деятельны и сильны! Верховный главнокомандующий всех сухопутных и морских сил Германии - кайзер послал приказ командующему своим Восточным фронтом генералу Гинденбургу: "Заделать брешь!"
Как ни спокойно чувствовали себя с виду в Берлине, когда оглядывались весной на Россию, но лучшие генералы германской армии - Гинденбург и его начальник штаба Людендорф, организаторы разгрома русской обороны, - продолжали все-таки оставаться на русском фронте.
Гинденбург был упорен в своей мысли, что "дорога к счастливому для Германии миру лежит через поваленный труп России". Что Россия уже "труп", в этом он не сомневался, но он помнил изречение Фридриха II: "Русского солдата мало убить, - надо еще и повалить потом на землю!"
Что Россия так неожиданно ожила в июне, поразило его так же, как и Вильгельма, но он оттягивал помощь Австрии, надеясь поставить во главе австрийских войск на русском фронте своего генерала, фельдмаршала Макензена, чему противился начальник австрийского главного штаба Конрад фон Гетцендорф, не желавший остаться совсем не у дел, уронив при этом престиж Австрии, как великой державы.
На австрийском фронте и без того была допущена чересполосица: два участка позиций занимали германские войска, - один против одиннадцатой армии, другой против восьмой. И как раз этот последний, которым командовал генерал Линзинген, прикрывал направление на Ковель, избранный Брусиловым как главная цель его наступательных действий.
Ковель был обращен немцами в сильную крепость, и значение его действительно было велико. Он являлся ключом ко всему Полесью, на которое, в свою очередь, должен был произвести сильнейший нажим Эверт; это единство усилий Юго-западного и Западного фронтов должно было, по замыслу Брусилова, дать решительные и очень важные результаты.
Однако немецкое командование лучше понимало значение Ковеля, чем русская ставка с царем во главе, принимавшая все резоны Эверта к оттяжке дела. Переговоры с австрийским правительством о том, чтобы весь фронт против Брусилова передать прославленному германскому генералу Макензену, еще продолжались, а немецкие дивизии уже шли затыкать "луцкую дыру", заделывать брешь.
Ни у кого не возникало сомнения в том, что немцы несравненно скорее смогут подтянуть резервы к любой точке своего фронта, чем русские: в то время как в Европейской России имелось железных дорог только 1 километр на 100 квадратных километров пространства, в Германии на то же пространство приходилось около одиннадцати. Вопрос был только в том, откуда взять резервы.
Как раз в эти дни на Западе французы и англичане готовились к переходу в наступление на реке Сомме. Подготовка эта не составляла секрета для немцев. Было хорошо известно, как напряженно долгие месяцы работала военная промышленность обеих стран. То же было там и с живой силой. Даже Англия сумела накопить миллионы хорошо обученных солдат, не говоря о Франции, - так что снимать дивизии с фронта на Сомме значило повторить ошибку, допущенную в начале войны. Тогда благодаря переброске трех дивизий с запада на восток хотя и была одержана победа над армией Самсонова в Пруссии, при Сольдау, зато проиграно решающее сражение на Марне, что совершенно срывало весь старательно обдуманный план молниеносной войны, - войны "только до осеннего листопада", как выразился в одной из своих речей в начале августа сам Вильгельм.
Война на два фронта тем и была страшна для немцев, что ставила их армию в положение тришкина кафтана и не только грозила затяжкой борьбы на годы, но и не давала просвета, не вызывала даже самых умеренных надежд на окончательную победу, хотя об этом и запрещалось говорить вслух.
Как и ожидали союзники, немцам пришлось ослабить свои войска, долбившие форты Вердена, иначе русские дивизии могли появиться в тылу их позиций к северу от Припяти.
Но Людендорф не надеялся все же на то, что поддержка с Запада поможет ему остановить порыв брусиловских войск. Тогда он решил снимать батальон за батальоном с фронта, противостоящего Эверту.
Выжидала ставка, когда подготовится как следует Эверт; выжидал Эверт, когда иссякнет наконец долготерпение ставки; но время не ждало. И отчего же было Людендорфу не снимать батальоны с фронта, который решил оставаться неподвижным? Даже из-под Двинска начали прибывать в Ковель целые полки...
Усиленно работали паровозы на захваченных почти за год перед тем у русских железных дорогах. Поезд за поездом подвозили генералу Линзингену в Ковель новые и новые части, орудия, снаряды... В то же время и Конрад фон Гетцендорф, талантливейший из австрийских генералов, ни за что не желавший уступить Макензену руководства Восточным фронтом, делал все, чтобы усилить свои разгромленные корпуса за счет корпусов, посланных уже против Италии. Их возвращали с пути; им внушали, что более серьезного момента не переживала монархия за всю свою многовековую историю; от них требовали подвигов; им указывали на памятники их побед в истекшем году, когда бок о бок с германскими корпусами они возвращали австрийской короне Галицию, - освобождали Перемышль и Львов...
Так, к концу дня 2 июня, когда дивизия Гильчевского, форсировав Пляшевку, стремилась не отрываться от опрокинутых ею австрийцев, в штаб Брусилова одно за другим приходили донесения с других частей его огромного фронта, что противник значительно усилился и начал переходить в контратаки.

II

Как раз в то утро 2 июня, когда гремели орудия дивизии Гильчевского, подготавливая атаку на станцию Рудню Почаевскую и на весь шестиверстный участок вправо от нее по долине Пляшевки, наштаверх Алексеев послал из Могилева, из ставки, в Бердичев такую телеграмму, помеченную Э 2955:
"Читая действия 17-го корпуса и вообще 11-й армии, задаюсь невольно вопросом о плане атаки. Левое крыло противника глубоко охвачено, прорыв неприятеля за Икву бесцелен, следовательно на Икве можно было сохранить заслон; все же силы 17-го корпуса и дивизию 32-го корпуса собрать в районе восточнее Козина и развить сильный удар на Рудню Почаевскую. Вопрос решится быстро и без тяжелых жертв длительной фронтальной атаки. Позволяю высказать мнение только потому, что хорошо знаю район и условия ведения в нем действий. Алексеев".
Удар на Рудню был произведен удачно, быстро и без особенно тяжелых жертв благодаря энергии генерала Гильчевского и боевому порыву его дивизии, а главное, решен он был совершенно независимо от "мнения", которое "позволил себе высказать" наштаверх.
Донесения командующему одиннадцатой армией генералу Сахарову о победе на реке Пляшевке были посланы своевременно и комкором 32-го - генералом Федотовым, и комкором 17-го - Яковлевым. К вечеру этого дня по прямому проводу об этом удачном деле доносил Сахаров Брусилову. И все же другие донесения, - с фронта восьмой армии в особенности, - оказались в глазах Брусилова гораздо важнее частной удачи в районе Рудни Почаевской.
А еще важнее было для него то, что начинало сбываться самое скверное, о чем он думал еще в апреле, после совещания в ставке. Исключительно зловещим стало представляться ему сухое бородатенькое заискивающее лицо Куропаткина, каким оно было, когда он подходил к нему, Брусилову, за обедом в царской столовой и предлагал взять назад выраженную им готовность вести наступление. Он ссылался тогда и на Эверта, и вот теперь они оба стали в позу равнодушных наблюдателей, когда им-то и назначались царем и Алексеевым главные роли.
Особенно Эверт возмущал Брусилова, поскольку фронт Куропаткина уходил далеко на север, а фронт Эверта был рядом и по сути дела только для него, для его решительных и сокрушающих действий пришел в движение Юго-западный фронт.
Сыграна была увертюра, но опера не начиналась. Почему? Этого не в состоянии был ни понять, ни допустить Брусилов, и с каждым новым днем он становился раздражительней и мрачнее, потому что каждый новый день имел для наступления его войск непередаваемое по своей важности значение, но к вечеру каждого дня он убеждался, что ошибается в такой оценке: непередаваемо важное для него оказалось как будто совершенно не важным для ставки, а приказы, которые шли оттуда в штабы Эверта и Куропаткина, - пустой формальностью.
Еще 30 мая он получил копию телеграммы Алексеева Эверту, которая как будто могла питать его надежды на раскачку Западного фронта:
"Государь император повелел для более прочного обеспечения операции Юго-западного фронта справа и более надежного нанесения удара противнику в районе Пинска перебросить немедленно в этот район из состава войск Северного фронта один дивизион тяжелой артиллерии и один армейский корпус по выбору главкосев. Тяжелый дивизион направить по возможности в числе головных эшелонов корпуса. Перевозку войск начать немедленно и вести таковую с наибольшей скоростью, допускаемой средствами железных дорог. Операцию у Пинска начать, не ожидая подвоза корпуса, лишь по прибытии 27-й дивизии, что вызывается положением дел на Юго-западном фронте. Алексеев".
Район против Пинска занимала соседняя с восьмой армией Каледина - третья армия, которой командовал Леш. Леша лично знал Брусилов, как серьезного боевого генерала, и в тот же день, 30 мая, он телеграфировал ему:
"Обращаюсь к вам с совершенно частной личной просьбой в качестве вашего старого боевого сослуживца: помощь вашей армии крайне энергичным наступлением, особенно 31-го корпуса, по обстановке чрезвычайно необходима, чтобы продвинуть правый фланг восьмой армии вперед. Убедительно, сердечно прошу быстрей и сильней выполнить эту задачу, без выполнения которой я связан и теряю плоды достигнутого успеха".
Это не было обращением одного генерала к другому, стремящемуся идти с ним в ногу к одной важнейшей для государства цели. Тон телеграммы был таков, будто два соседа по имениям выехали в одно отъезжее поле на охоту за волком и один другого "убедительно, сердечно" просит во имя старой дружбы не упустить серого, если загонщики прямо на него выгонят зверя из леса. Но иначе, как с надеждой, что, может быть, просьба будет уважена, нельзя было в положении Брусилова и обращаться к такому же, как и он, полному генералу, который ни в малейшей степени не был ему подчинен. Его и умолять-то представилось возможным только после того, как получилась телеграмма с торжественным началом: "Государь император повелел..."
Преувеличенная вежливость в письменных отношениях между собою генералов, бывших в одних и тех же крупных чинах, впрочем, была общепринята тогда в русской армии. Так, например, генерал Сахаров, командарм одиннадцатой, донесение свое Брусилову от 31 мая закончил таким оборотом: "Не признаете ли вы, ваше высокопревосходительство, возможным приказать почтить меня уведомлением о решении вашем по вышеизложенному".
Ответа от Леша не было ни 31 мая, ни 1 июня, хотя Брусилов часто справлялся об этом у своего начальника штаба, тоже необычайно воспитанного генерала-от-инфантерии Владислава Наполеоновича Клембовского.
Леш и не мог ничего ответить в положительном смысле, так как выступить в помощь восьмой армии он не мог без приказа на это своего главнокомандующего Эверта, который тем временем - именно 1 июня - предпочел телеграфировать Алексееву на его "Государь император повелел":
"Метеорологические данные предсказывают дождливую погоду в районе 3-й армии в ближайшие два дня. Ввиду незакончившегося сосредоточения 27-й дивизии с тяжелой батареей, наступление на пинском направлении я предоставил командарму 3-й отсрочить на 3-е и даже на 4-е число. Прошу сообщить, не признаете ли более соответственным отложить наступление в пинском направлении до прибытия и постановки на позиции 3-го тяжелого дивизиона и сосредоточения большей части сил 3-го корпуса. Полагаю, что к 6-му это будет выполнено... Эверт".
О содержании этой телеграммы Брусилов ничего не знал, но зато среди дня 2 июня получился, наконец-то, ответ Леша со ссылкой на приказ Эверта не начинать никаких действий раньше 4-го.
Такой ответ не мог не взорвать и без того тяжело переживавшего свою оторванность от других фронтов Брусилова.
Он изорвал поданную ему телеграмму Леша в мелкие клочья. Он начал усиленно шагать по своему кабинету и кричать по адресу Леша:
- А-а, Леонид Павлович, Леонид Павлович!.. Все время до войны, сколько я его знал, был он Вильгельмович, а теперь вдруг слышу - Павлович, по высочайшему соизволению!.. Вроде Саблера, Саблера - обер-прокурора Святейшего синода, который тоже вдруг стал почему-то Десятовский!.. Но уж раз ты стал Павлович, так почему же ты не захотел вдобавок к этому и обрусеть настолько, чтобы поддержать товарища в общем деле? Не осмелился изорвать немецкие мундиры о русские штыки так, чтобы не доложиться об этом своему мерзавцу главкозапу?!. Изменники, подлецы, изменники! Вот кого мы имеем соседями по фронту, Владислав Наполеонович, - это прямые и подлинные изменники отечества, изменники России, и я, ничуть не стесняясь, написал бы об этом государю, если бы не был твердо уверен, что это ни к чему решительно не приведет!.. А между тем вот и Щербачев доносит, что против него уж начали действовать новые германские дивизии, и Сахаров, и Каледин тоже... Это потому, конечно, что Вильгельм вызывал к себе Людендорфа и при-ка-зал! Да если бы и не вызывал даже, - Людендорф, конечно, сделал бы все, что нужно, и сам без приказа свыше... А почему же у нас этого нет, я вас спрашиваю? Воюем мы или в бирюльки играем, как сопатые дураки?..
Человек гораздо более спокойный, чем Брусилов, начальник его штаба Клембовский пытался было, но не мог подыскать ничего, что могло бы успокоить главнокомандующего.
Вечером этого богатого волнениями дня 2 июня Брусилов сам составил и приказал послать Алексееву телеграмму, имевшую исходящий Э 1702.
Была эта телеграмма не очень многословна, однако весьма значительна по содержанию:
"Вверенные мне армии начали наступление 22 мая. Западный фронт должен был атаковать противника 28 и не позже 29 мая. Затем эта атака была отложена до 4 июня, но для пресечения возможности противнику стянуть с севера резервы к моему фронту было приказано 3-й армии 31 мая овладеть Пинским районом. Только что узнал из телеграммы командарм 3-й Э 2265, что и эта атака отложена до 4 июня. Постоянные отсрочки нарушают мои расчеты, затрудняют планомерное управление армиями фронта и использование в полной мере той победы, которую они одержали: враг опомнится, усилится, закрепится для нового отпора, который повлечет за собою потерю времени и потребует новых серьезных усилий. Приказал 8-й армии прекратить наступление. Брусилов".

III

Император Австрии и король Венгрии, 86-летний Франц-Иосиф доживал тогда последние месяцы своей жизни.
Только для очень немногих, таких же глубоких старцев, как и он сам, Франц-Иосиф не был с первого дня их жизни монархом, а для всех остальных - первый глоток воздуха, первый крик на постели матери и - Франц-Иосиф. В манифестах он обращался к весьма пестрому населению своей империи патриархально-торжественно: "Мои народы!.." Венгерское восстание 1848 года было направлено против него, и Николай I для укрепления его на троне послал стотысячную армию с Паскевичем во главе, а спустя пять лет спасенный им молодой "австрийский Иуда", как известно, "удивил мир неблагодарностью", бряцая оружием против России.
В 1866 году он воевал с Пруссией и был побежден Вильгельмом I; теперь же он старался быть ревностным союзником его внука Вильгельма II, однако по дряхлости своей редко уж был в состоянии дослушивать доклады премьер-министра, - засыпал.
"Его народы" чувствовали и вели себя в пределах его монархии, как раки в корзине, которые таинственно о чем-то шепчутся и выползают из нее вон. Иные, как венгры и чехи, даже и не шептались, а говорили в полный голос: сепаратные идеи владели ими давно и обсуждались на все лады.
В рачьей корзине этой швабы считали главенствующей нацией себя, венгры - себя; немцы ненавидели чехов, чехи - немцев; галицийские украинцы были на ножах с поляками, никогда не перестававшими мечтать о самостоятельной Польше; итальянцы Триента тяготели к Италии; трансильванские румыны - к Румынии; южные славяне - к Сербии. "Лоскутное одеяло" в любой подходящий момент готово было разодраться на клочки, сшитые, как оказалось, на живую нитку. Доходило даже до того, что венгры открыто высказывались против присоединения к землям Франца-Иосифа побежденной Сербии: они опасались, что в этом случае славяне, благодаря своей большей численности, получат и самый большой вес в государстве и спихнут с первого места Венгрию.
В то же время венгерские войска были признанно лучшими из войск двуединой монархии: им отдавали дань уважения даже немцы. Однако теперь, под нажимом русских армий, бросали свои позиции и уходили в тыл и венгры, после сопротивления, более упорного, чем оказывали чехи и швабы, но с не меньшей поспешностью. Немецким генералам приходилось подпирать одинаково весь разбитый фронт, готовый окончательно рухнуть и тем обнажить правый фланг фронта принца Леопольда Баварского, примыкавшего к фронту Гинденбурга.
Если против армий Лечицкого, Щербачева и Сахарова, выдвинувшихся менее сильно вперед, чем восьмая, генерал Конрад бросил один за другим корпуса, снятые им с пути на итальянский фронт, то в направлении на Ковель появилась спешно сколоченная немецким командованием группа генерала Руше, нацеленная для действий во фланг частям Каледина, если они зарвутся, а для лобового удара и для охвата их справа стремились выстроиться шесть дивизий, составивших группу генерала Mapвица, который выдвинулся в эту воину в действиях против французов. Кроме того, 10-й германский корпус выгружался из вагонов, прибывая эшелонами в Ковель.
Это было очевидное для всех военное превосходство Германии над своим крупнейшим союзником - единый и прочный тыл.
На бляхах всех солдатских поясов у немцев была выбита одинаковая надпись "Gott mit uns" ("С нами бог"), а в мозгах огромнейшего большинства немцев в тылу пока еще непоколебима была вера в кайзера Вильгельма и его генералов - смотреть на весь мир только сквозь пушечное дуло считалось еще обязательным для немцев в тылу.
Что же касается самого кайзера, его министров и его генералов на востоке, то они встревоженно щупали пульс Румынии: кое-кто уже находил его слегка лихорадочным и не без оснований предполагал, что он может стать горячечным, если не прекратить русские успехи.
Неоднократно и раньше посылались Вильгельмом в Румынию доверенные лица, чтобы склонить короля Фердинанда к выступлению на стороне Германии, но прожженный политик-король отмахивался от этого с ужасом. Он не говорил о том, что армия его слаба и совсем не готова к такой войне, какая велась, - напротив, он был о ней прекрасного мнения, но давал понять, что не вполне убежден в будущей победе центральных держав над державами Антанты; ссылался он при этом на то, что курс марки сильно упал за границей, в то время как курс стерлинга стоит твердо, и на то, что Румыния - маленькая страна и, если проиграет войну Германия, может потерять всю свою территорию. "Впрочем, - добавлял Фердинанд, - если бы австро-германцы заняли Бессарабию, а Румынии предложили бы управлять ею, то от этого она бы не отказалась".
Теперь до Берлина доходили слухи, что Англия покупает в Румынии по высоким ценам огромное количество хлеба, не потому, чтобы очень нуждалась в нем, а, с одной стороны, чтобы отбить этот хлеб у Германии, с другой - чтобы подкупить румынских помещиков и решительно повернуть все их симпатии в сторону Антанты.
Победа над войсками Брусилова, притом победа решительная, блестящая и быстрая, признавалась в Берлине совершенно необходимой.
Как ни трудно было Берлину поверить в то, что утверждали Гинденбург с Людендорфом еще весною, однако приходилось верить, что русский фронт потребует еще больших усилий, пока будет окончательно сломлен, но теперь им ставилось в обязанность успеть это сделать до середины июня, когда, по секретным сведениям, должны были перейти в наступление накопленные на Сомме силы англо-французов.

Предыдущая страница 3 Следующая страница


Горячее лето 4

Известно было, как деятельно готовились они к этому шагу, и это заставляло кайзера торопить Людендорфа, обосновывая его будущий успех главным образом тем, что войска Брусилова терпят сильный недостаток в снарядах.
У союзников России дело обстояло, конечно, иначе. Впоследствии Ллойд-Джордж писал о снабжении их армий боеприпасами так:
"...французы копили свои снаряды, как будто это были золотые франки, и с гордостью указывали на огромные запасы в резервных складах за линией фронта... Когда Англия начала по-настоящему производить вооружение и стала давать сотни пушек большого и малого калибров и сотни тысяч снарядов, британские генералы относились к этой продукции так, как если бы мы готовились к конкурсу или соревнованию, в котором все дело заключалось в том, чтобы британское оборудование было не хуже, а лучше оборудования любого из ее соперников, принимающих в этом конкурсе участие... Военные руководители в обеих странах, по-видимому, так и не восприняли того, что они участвуют в этом предприятии вместе с Россией и что для успеха этого предприятия нужно объединить все ресурсы так, чтобы каждый из участников был поставлен в наиболее благоприятные условия для содействия достижению общей цели... На каждое предложение относительно вооружения России французские и британские генералы отвечали и в 1914, и в 1915, и в 1916 годах, что им нечего дать и что если они дают что-либо России, то лишь за счет своих собственных насущных нужд..."

IV

Можно было Брусилову негодовать на Эверта, на Леша, на безвольную, мирволящую им ставку, но очень долго негодовать все-таки не приходилось, - нужно было думать о всем своем четырехсотверстном фронте, - что ему угрожает, где он может двигаться вперед, где он должен закреплять позиции, где его необходимо усилить и чем. Для всего этого надо было прочитывать множество донесений, вновь и вновь всматриваться в огромную карту, испещренную отметками, находить на той же карте станции, где высаживаются присылаемые пополнения, и соображать, через сколько времени в состоянии они будут добраться до фронта; наконец, справляться, сколько и каких именно снарядов и сколько ружейных патронов в наличии на складах.
Этот последний вопрос был наиболее острым: и наступать, и обороняться нельзя было, если в достаточной мере не питать фронт боеприпасами, а между тем расход их был за последние дни огромен.
Вопль о снарядах шел с фронта в ставку Брусилова, и ему самому приходилось быть раздатчиком снарядов, а также ружейных патронов для винтовок русских, австрийских, японских, - патронов, которые требовались миллионами. Ему нужно было думать и о том, в какой степени изношены орудия и какую работу на фронте они могут выдержать, а после какой откажут, так как замена орудий новыми представляла тоже очень сложный вопрос.
Никто из русских генералов того времени не изучал так внимательно причины неудачных наступлений Щербачева в декабре пятнадцатого года и Эверта - в марте шестнадцатого, как Брусилов. С предельной точностью высчитывал он, сколько и каких орудий необходимо сосредоточить против определенного числа погонных саженей австро-германского фронта и сколько снарядов надо иметь для того, чтобы разрушить первые две линии укреплений. Так готовил он свое наступление. Но вот обстановка менялась: его не поддержали ни Западный фронт, ни Северный, и дали возможность противнику собрать против него силы, которые теперь уже стремятся переходить в контратаки.
Фронт велик и чрезвычайно разнообразен по своим природным данным и по тому, какие части русских войск его занимают и какие и где именно войска врага им противостоят. Слишком извилистую линию фронта, какою она явилась к двенадцатому дню наступления, местами надо было выправить, - подать вперед, - это относилось частью к седьмой армии, частью к одиннадцатой, численно гораздо более слабым, чем восьмая и даже девятая.
Это было огромнейшее хозяйство, все нужды которого надо было держать в голове, чтобы в любой момент ясно можно было представить, что и где творится.
Так как значительно дальше в глубь территории, занятой до того противником, выдвинулся Каледин, то против него и нужно было ожидать энергичнейших действий немцев, вплоть до излюбленных ими "Канн", так удавшихся Гинденбургу в операции против Самсонова при Танненберге и против 20-го корпуса генерала Булгакова в Августовских лесах. Следовательно, нужно было сдержать порывы восьмой армии, чтобы она не попала в расставляемый для нее мешок, а в то же время была наготове поддержать третью армию, когда та 4-го числа (наконец-то!) перейдет в наступление. 31-й корпус этой армии, под командованием генерала Мищенко (тоже "маньчжурца", как и Леш, и Эверт, и Куропаткин), соседствовал с восьмой армией, и Каледину предписано было держать с ним постоянную связь.
Настало 4 июня. От Каледина пришло донесение, что один из его корпусов уже теснят перешедшие в контрнаступление немцы. Это ожидалось Брусиловым, но ожидалось и движение вперед очень сильного по своему составу - в пять пехотных и три кавалерийских дивизии - ударного корпуса Мищенко.
Однако вместо этого движения Брусилов получил от Алексеева, как и другие главнокомандующие фронтами, директивную телеграмму с пометкой: "Совершенно секретно":
"Государь император, выслушав телеграмму главкозап, что хотя войска закончили подготовку намеченного удара, но им предстоит крайне тяжелая работа при чрезвычайно сильно укрепленном фронте неприятельской позиции, лобовых ударах, обещающих лишь медленное, с большим трудом развитие операции, повелел:
1. Немедленно начать переброску двух корпусов Западного фронта на Ковельское направление, выполняя перевозку по железным дорогам с полным напряжением средств.
2. На Виленском направлении, продолжая усиленно работы, привлекая внимание противника, атаки не предпринимать".
Дочитав до этого места, Брусилов прервал чтение телеграммы, хотя она была длинной, - главное было сказано: "Атаки не предпринимать!"
- Ну вот видите, вот видите!.. Разве я был не прав? - ошеломленно говорил Брусилов, вскочив из-за стола, высоко подняв брови, сделав болезненную мину и обращаясь к своему начальнику штаба.
- Тут дальше есть все-таки, Алексей Алексеевич, насчет наступления в сторону Пинска, - склонясь над телеграммой, попытался успокоить его Клембовский.
- В сторону Пинска?.. Когда именно?.. Какими силами? - вполголоса, что было у него признаком сильнейшего раздражения, спросил Брусилов.
- Сказано так: "Три. Развить энергичный удар на Пинском направлении, производя таковой в строгом согласовании с действиями Юго-западного фронта и помогая всемерно последнему".
- Но точно-то, точно-то все-таки нет ничего, когда именно "развить энергичный удар"? - почти прокричал Брусилов. - И что это значит: "в строгом согласовании с действиями Юго-западного фронта"? Что это значит, хотел бы я знать?
- Да, разумеется, это фраза туманная... Вот если бы нам передали третью армию, тогда бы можно было ее понять, как надо, - разъяснил Клембовский.
- Если бы мне дали, то завтра же она пошла бы в дело!.. Но ведь не дадут, не дадут, - вот что!.. Раз это армия Эверта, она и будет стоять на своем месте, пока... пока не получится новая директива, чтобы она и дальше так стояла!
- Виленское направление заменяется Барановическим, - продолжал вчитываться в телеграмму Клембовский, - "для нанесения здесь главного удара Западного фронта. На перемещение и подготовку его величество предоставляет от двенадцати до шестнадцати дней..."
- Ого! Ого! - перебил Брусилов. - Предоставляется двенадцать - шестнадцать дней, а перемещаться и готовиться будут два месяца!
- Тут непосредственно и о нашем фронте есть тоже, - сказал Клембовский, вздохнув: - "Юго-западному фронту собрать теперь же надлежащие силы для немедленного развития удара и овладения Ковельским районом, ибо только этим путем будут привлечены к маневренной деятельности скованные ныне тридцатый, сорок шестой и четвертый конные корпуса".
- Опоздали!.. Опоздали с "маневренной деятельностью" конницы!.. - выдавил из себя с виду как бы овладевший уже собою Брусилов. - Перейди в наступление Западный фронт, хотя бы сегодня с утра, мы могли бы быть в Ковеле через... через три-четыре дня, а теперь поздно!.. Что конница действует более чем вяло, об этом я ведь доносил сам, - что же они мне - моим же добром да мне же челом?.. Да, скверно действовала конница все время, и Гилленшмидта, комкора четыре, я ведь сам хотел отчислить, но почему, спрашивается, за него вступился Каледин? Да, конница - наше слабое оказалось место, но мы ее получили такою, - переучивать ее теперь поздно... И все-таки, все-таки эта плохая конница гораздо лучше, чем Эвертова пехота! Она все-таки пытается двигаться, а не торчит, как музейная восковая кукла, на месте!
Он, в волнении делая преувеличенно четкие шаги, прошелся по кабинету и добавил:
- Овладеть Ковельским районом? Малого захотели, когда теперь там уже выгрузили целый корпус!
- Зато ведь и нам дают целых два корпуса, Алексей Алексеевич, - напомнил ему Клембовский.
- А когда они будут у нас? Когда будут? - выкрикнул резко Брусилов. - Когда немцы десять корпусов к Ковелю перебросят?.. Не-ет, это мне ясно!.. Не хотят воевать, хотят только волынку тянуть, а я-то вызвался на наступление!.. Во-от дурака свалял в их глазах!.. Ну что же делать! Я ведь не немец, как Эверт, не придворный анекдотист, как этот Куропаткин, - чем же я взял?.. Вот теперь и расхлебывай свою же кашу! Эверту - реверанс, а мне замечание, что конница у меня скованна!.. Так-то-с! Надо поговорить со ставкой, - устройте-ка мне это, Владислав Наполеонович!
Разговор с Алексеевым состоялся в обед, когда Брусилов несколько пришел в себя, изучил присланную директиву и все донесения с фронтов армий, особенно восьмой.
- Здравствуйте, Михаил Васильевич! - начал Брусилов, выпрямляя бумажку с записями, которую держал перед глазами. - Вследствие того, что отложена атака Эверта, - раздельно говорил он, - я попал в довольно трудное положение: в Ковеле собирается маневренная большая группа, от Владимира-Волынска действует уже другая; два обещанных корпуса прибудут ко мне довольно поздно. Мне крайне нужно для собственной ориентировки знать, когда в действительности генерал Эверт перейдет в наступление и когда третья армия переходит в Пинске в атаку противника и какими силами. Кроме того, для того, чтобы я мог вести начинающиеся горячие бои, мне совершенно необходима присылка огнестрельных припасов, а именно: больше всего требуется ружейных патронов русских, потом, второе - мортирных сорокавосьмилинейных гранат, третье - шестидюймовых полевых, шестидюймовых крепостных, стодвадцатипудовых Канэ и сорокадвухлинейных тысяча восемьсот семьдесят седьмого года. Без ускоренной присылки огнестрельных припасов вести бои невозможно.
- Здравствуйте, Алексей Алексеевич! - отозвался Алексеев. - Против Пинска у Мищенко восемь дивизий, из них три кавалерийских, - этим силам указано начать бой не позже шестого июня. Относительно главного удара генерала Эверта сделаю все возможное, чтобы началось не позже пятнадцатого - шестнадцатого июня. Постараюсь ускорить всеми средствами и именем государя, которому ясна ваша обстановка. Приму меры к приливу вам огнестрельных припасов. Кстати, к вам поехал великий князь Сергей Михайлович, которому непосредственно укажите на потребность, но распоряжения будут сделаны в пределах возможного теперь же.
- Еще у меня просьба насчет увеличения тяжелой артиллерии. Ко мне прибыли пятый сибирский и двадцать третий корпуса без единой пушки тяжелой артиллерии.
- К вам приказано отправить два тяжелых дивизиона с Западного фронта. Они поедут с первым армейским и первым Туркестанским корпусами. Посадка корпусов началась вчера. Думаю, что через десять - одиннадцать дней боевые части обоих корпусов будут в вашем распоряжении. Постараюсь поискать еще один тяжелый дивизион.
- Очень благодарен! Больше ничего не имею, - значительно успокоенный сказал Брусилов и добавил: - Могу лишь сказать, что приложим все усилия, чтобы выйти из создавшегося положения возможно приличнее. Я не о себе беспокоюсь, а о войсках, которые будут очень огорчены, и о деле, которое может быть скомпрометировано... Может статься, что все обойдется благополучно. Имею честь кланяться.
- Помоги и благослови бог! - с искренней ноткой в голосе закончил разговор Алексеев. - Имею честь кланяться!

V

До разговора с Алексеевым Брусилов послал Каледину сердитую телеграмму:
"Невзирая на мои предыдущие приказы не продвигаться на запад, вы два дня подряд их нарушали во вред делу... Вы хорошо должны знать, что подобное своеволие я не допущу. Приказываю немедленно мне донести причину нарушения вами моих приказаний".
Ему очень отчетливо представилось, что Каледин, точно глаза у него завязаны, сам лезет в расставленный перед ним немцами мешок.
И перед завтраком он говорил Клембовскому:
- Какая обуза для меня этот Каледин! Нет, нет, его придется сменить!.. Не знаю только, как к этому отнесется государь, а я бы... я бы вас поставил на место Каледина, хотя мне без вас было бы и очень трудно, но что делать, - на фронте вы нужнее.
- Что вы, Алексей Алексеевич! - почти испуганно протестовал Клембовский. - Я, наверное, буду гораздо хуже Каледина... Притом же менять командарма перед такими серьезными боями, какие нам предстоят, - как хотите, а мне кажется очень рискованным.
После того как Алексеев обещал ему два корпуса из армий Эверта и непременно 6 июня назначил наступление корпуса генерала Мищенко на Пинск, настроение Брусилова изменилось. Теперь даже и мешок, который готовил Линзинген Каледину, его не тревожил: правый фланг должны были обеспечить от обхода восемь дивизий левого крыла армий Леша.
Теперь Брусилов дал новый телеграфный приказ "секретно, спешно": "Восьмой армии наступать на ковельском направлении, а прочим армиям выполнять ранее данные задачи".
Ободряло Брусилова и то, что должен был приехать в этот день великий князь Сергей Михайлович, ведавший всей артиллерийской частью в ставке.
Это был первый знак внимания к делам его фронта с начала наступления. Для Брусилова было ясно, что Сергей Михайлович ехал к нему не по своему личному желанию, что это желание царя познакомиться с общим положением на Юго-западном фронте, насколько он прочен и в чем он нуждается, чтобы стать еще прочнее.
Сергей Михайлович приехал в Бердичев вечером. Свита его была небольшая - всего пять человек.
Сухой, исчерна-желтый, преждевременно изношенный, не низкого роста, но не по-военному сгорбленный, с небольшим лицом обезьяньего склада, сильно опирающийся на палку, - таков был полевой генерал-инспектор артиллерии, великий князь.
Один из свиты его был генерал-лейтенант, другой - полковник, - оба, как потом узнал от них Брусилов, участники совещания в Минске у Эверта в апреле, после неудачной попытки Западного фронта перейти в наступление.
Вечером, за обедом, основной темой разговора была ревизия действий артиллерии генерала Плешкова, руководителя группы войск Эверта во время этой попытки. Этим особенно интересовался сам Брусилов.
С манерой Сергея Михайловича говорить он познакомился еще в ставке. Отвисшая и оттянутая вперед нижняя губа великого князя, при этом еще и сильный прищур его неопределенного цвета выпуклых глаз придавали презрительный оттенок всему вообще, чего бы он ни касался в разговоре, а тут тем более подвернулась такая разносная тема.
- Плешков, а? Ну, чего и можно было ожидать от генерала с такой фамилией? - слегка шепелявя, говорил он, раскрасневшись несколько от выпитого вина. - Я, помнится, говорил Алексееву: "Ох, нельзя вверять такому армию, хотя бы она и называлась группой: он ее убьет!.." Так, к сожалению, и вышло: убил!
- Главнокомандующий фронтом должен был знать, ваше высочество, кому вверяет свои корпуса, - вставил Брусилов, желая перевести разговор на самого Эверта, но Сергей Михайлович почему-то решил обойти щекотливый вопрос, продолжая о Плешкове:
- Представьте вы себе, Алексей Алексеевич, он даже не удосужился объехать по фронту всю свою группу, этот Плеш-ков! Оказалось, что у него артиллерия была поставлена так, что стрелять могли только процентов двадцать батарей, остальные же не видели бук-вально ни аза в глаза!.. Какой же вред могли они принести немецким позициям? Аб-со-лют-но ни малейшего!.. И вот там посылали людей ножницами проволоку резать, - то есть на верную смерть!
Брусилову хотелось сказать, что Плешков в этих ножницах не столько виноват, сколько сам Эверт, но он ждал, что к такому выводу придет сам великий князь, однако разговор почему-то перебросился на Паукера, - начальника управления путей сообщения, который не знал, что в Москве, в тупике, полгода стояла тысяча вагонов с артиллерийскими стаканами, чрезвычайно важными и нужными для изготовления снарядов.
- Не знал или, напротив, отлично знал об этом Паукер, вот вопрос? - резко спросил Брусилов.
- Даже и теперь, когда дело обнаружено, он все-таки тянет с разгрузкой их целый месяц, - неопределенно ответил на это Сергей Михайлович.
- А вы знаете ли, ваше высочество, что однажды было у нашего теперешнего наштаверха, когда он еще командовал Северо-западным фронтом? - уже не желал сдерживать себя при виде такой неопределенности Брусилов. - Там был подобный же транспортник, полковник Амбургер. Алексеев приказывает ему доставить на другой же день к такому-то пункту столько-то орудий, а тот говорит: "Этого никак невозможно сделать!" Тогда Алексеев ему, нисколько не повышая тона: "Если завтра к такому-то часу не доставите орудий, я прикажу вас повесить!" И на другой день орудия были на месте, даже на полтора часа раньше срока!
Сергей Михайлович слегка усмехнулся, выпятив для этого еще заметнее нижнюю губу, и сказал:
- Но ведь там был только Амбургер, а здесь Паукер, - сын бывшего министра! Да и сам он уже метит в министры, хотя по чину всего только коллежский советник.
Об Эверте и его фронте Брусилов узнал от великого князя только то, что львиная доля тяжелых орудий и снарядов к ним отправлялась и предназначалась к отправке на Западный фронт, однако когда именно раскачается этот фронт, ничего в ставке неизвестно.
- Как же неизвестно, ваше высочество? - буквально опешил Брусилов. - Алексеев, Михаил Васильевич, мне передал по телефону, что на пятнадцатое - шестнадцатое число назначено выступление Эверта.
- Гада-тельно! - прищурился Сергей Михайлович. - Предположительно... С полной возможностью новой оттяжки...
- Вот ка-ак!.. Значит, что же получилось из всего этого?.. Вот я получаю два корпуса из его войск и два тяжелых дивизиона, - что же, он со всеми своими армиями, выходит, только резерв для моих армий, для моего фронта, - так ли я должен понять эту ситуацию, ваше высочество? - в упор глядя на Сергея Михайловича, спросил Брусилов.
Вместо ответа великий князь только хрипло расхохотался, поблескивая золотом вставных зубов.
На другой день Брусилов написал и отправил Алексееву с нарочным такое письмо:

"Глубокоуважаемый Михаил Васильевич!
Отказ главкозапа атаковать противника 4 июня ставит вверенный мне фронт в чрезвычайно опасное положение, и, может статься, выигранное сражение окажется проигранным. Сделаем все возможное и даже невозможное, но силам человеческим есть предел, потери в войсках весьма значительны, и пополнение необстрелянных молодых солдат и убыль опытных боевых офицеров не может не отозваться на дальнейшем качестве войск. По натуре я скорее оптимист, чем пессимист, но не могу не признать, что положение более чем тяжелое. Войска никак не поймут, - да им, конечно, и объяснять нельзя, - почему другие фронты молчат, а я уже получил два анонимных письма с предостережением, что генерал-адъютант Эверт якобы немец и изменник и что нас бросят для проигрыша войны. Не дай бог, чтобы такое убеждение укоренилось в войсках.
Беда еще в том, что и в России это примут трагически, - также начнут указывать на измену. Огнестрельные припасы, скопленные для наступления, за две недели боев израсходовались; у меня на фронте, кроме легких, ничего больше нет, а армии бомбардируют меня просьбами, ссылаясь на то, что теперь борьба начнется еще более тяжелая. Великий князь Сергей Михайлович, прибывший сегодня сюда, доказал, что у него в запасе тоже ничего нет почти, а все поглощено Западным фронтом. Но раз их операция откладывается, может быть окажется возможным поддержать нас запасами Северного и отчасти Западного фронтов. Во всяком случае, было бы жестоко остаться без ружейных патронов, и это грозило бы уже катастрофой. Пока припасы в изобилии, есть все-таки надежда, что отобьемся, а тогда о такой надежде и мечтать нельзя будет. Мортирные 48-линейные также совершенно необходимы.
Теперь дело уже прошедшее, но если бы Западный фронт своевременно атаковал, мы бы покончили здесь с противником и частью сил могли бы выйти во фланг противника генерала Эверта. Ныне же меня могут разбить, и тогда наступление Эверта, даже удачное, мало поможет. Повторяю, что я не жалуюсь, не падаю духом, уверен и знаю, что войска будут драться самоотверженно, но есть известные пределы, перейти которые нельзя, и я считаю долгом совести и присяги, данной мной на верность службы государю императору, изложить вам обстановку, в которой мы находимся не по своей вине. Я не о себе забочусь, ничего не ищу и для себя никогда ничего не просил и не прошу, но мне горестно, что такими разрозненными усилиями компрометируется выигрыш войны, что весьма чревато последствиями, и жаль воинов, которые с таким самоотвержением дерутся, да и жаль, просто академически, возможности проигрыша операции, которая была, как мне кажется, хорошо продумана, подготовлена и выполнена и не докончена по вине Западного фронта ни за что, ни про что.
Во всяком случае, сделаем, что можем. Да будет господня воля. Послужим государю до конца.
Прошу принять уверение глубокого уважения и полной преданности вашего покорного слуги.
А.Брусилов".

Послав такое письмо, Брусилов почувствовал себя несколько легче, как человек, который высказал то, что его весьма угнетало.
Великий князь ничего нового ему не привез, ничем его не обнадежил, не совсем даже было понятно, зачем, собственно, он приехал. Он подтвердил только, что Западный фронт продолжает усиленно, в первую очередь, снабжаться снарядами, хотя пребывает в преступной неподвижности, а это значило, что его будущим действиям придают несравненно больше значения, чем наступлению Юго-западного, которое ведется с полным напряжением сил.
О самом Сергее Михайловиче ему говорили еще до совещания в ставке, что он в феврале ездил в Петроград в связи с делом о миллиардных хищениях в его ведомстве и там старался замять это, во всех отношениях, конечно, подлое дело при помощи сенатора Гарина.
В снарядах был недостаток, доходящий до снарядного голода, однако почему же именно? Потому что какие-то темные дельцы в недрах артиллерийского снабжения, выполняя, быть может, директивы, шедшие из Берлина, тратили в течение ряда лет перед войною огромнейшие суммы, отпускаемые на приготовление снарядов и орудий, на свои личные нужды; Паукеры, Германы Оттовичи, занимающие не по чинам высокие посты в ведомстве путей сообщения, стремились так далеко запрятать ни мало, ни много, как целую тысячу вагонов с артиллерийскими стаканами, чтобы их и за полгода не могли разыскать; а явный рамоли великий князь, даже рассказывая об этом, пребывал в приятном настроении духа.
Ложась в этот день спать, Брусилов был почти уверен, что никакой подготовки к наступлению со стороны корпуса генерала Мищенко на следующий день он не дождется. Однако утром 6 июня он получил телефонное донесение, что рядом с правым флангом армии Каледина у Мищенко началась канонада более внушительная, чем обычная.

ГЛАВА ТРЕТЬЯ

ПОСЛЕ БОЯ

I

Как только 401-й полк выбил упорно защищавшихся мадьяр из Рудни Почаевской, австрийские части, расположенные против 17-го корпуса, сами начали поспешно очищать свои позиции.
Однако отступали они, стараясь соблюдать порядок. Это было не паническое бегство, тем более что железная дорога продолжала к разъезду Ситно, за несколько верст от Рудни, подвозить свежие батальоны, и они, высаживаясь в укрытых большими рощами местах и быстро принимая боевой порядок, прикрывали отход.
Они не дали и тем пяти полкам Заамурской конной дивизии, которые Яковлев ревностно берег для себя, развернуться как следует на другом берегу Пляшевки. Потеряв в короткое время значительное число людей и коней, полки эти повернули обратно.
Только тот полк из этой дивизии, который удалось выпросить Гильчевскому, сделал свое дело, врубившись в хвост одной из колонн и захватив полторы роты в плен.
Он, правда, тоже наткнулся на сильный огонь прикрытия и вынужден был повернуть назад, однако не с пустыми руками, и партия пленных в сопровождении кавалеристов этого полка была первой, встреченной генералом Гильчевским, едва только он со своим штабом - все на конях - отстучал по свеже-перекинутому через реку мосту и выбрался на левый берег.
Когда этот густой и тесный от событий день подошел уже к четырнадцати часам, - солнце стояло высоко, вражеские снаряды не рвались вблизи, - поле недавнего боя представилось глазам Гильчевского отчетливо и ярко. Впереди стояли несколько человек конников с карабинами в руках, окружив толпу однообразно одетых в синее пленных пехотинцев.
- Какой части? - спросил по-немецки одного из пленных офицеров Гильчевский и услышал, что 46-й дивизии.
- А-а! Старые знакомые! - кивнул Протазанову Гильчевский. - С Иквы сюда перебрались!
Когда от старшего из конвойцев он узнал, что полку пришлось повернуть и выжидать дальнейших успехов пехоты, то рассердился и, послав коня вперед, ворчал:
- Для парадов, для смотров существовать привыкли наши кавалеристы, а чуть коснется дела, - ни-ку-да! Чуть только попадут под обстрел, сейчас же и покажут хвосты!.. Тогда, спрашивается, за коим чертом у нас кавалерийских дивизий столько? Чтобы лошади зря сено и овес жрали? Так лучше бы их отправили землю пахать, а людей зачислили в пехотинцы!..
Он еще негодовал и на генерала Яковлева, не позволившего начальнику дивизии заамурцев бросить для преследования разбитых австро-германцев хотя бы три полка сразу, а не один, но чем дальше продвигался верхом на своем сером донце, тем больше видел, как жидковаты стали его полки, и это вытеснило на время из его головы и Яковлева и заамурцев.
Полков своих, правда, он не застал на месте боя, - они продвинулись гораздо дальше, - но резко бросилось в глаза очень большое, - небывалое еще в его дивизии, - число убитых на подступах к неприятельским позициям и тяжело раненных, которые стонали, дожидаясь, когда их отнесут на перевязочные пункты.
Решив в первые минуты, что надо догнать полки, чтобы довести их до разъезда Ситно на речке Ситневке и тем самым не позволить противнику там укрепиться, как это допустил на Пляшевке Яковлев, Гильчевский озабочен был еще и переправкой своей артиллерии на этот берег, о чем он распорядился заранее. Поэтому оглядывал он то, что было взято его частями, довольно бегло.
Однако, когда добрался он до двух легких орудий, возле которых Ливенцев, уводя вперед роту, оставил пять человек, назначив за старшего Кузьму Дьяконова, то остановился.
- Что, а? Орудия?.. Исправные, а?
Дьяконов, застыв на месте, с рукою у козырька, молодцевато гаркнул:
- Так точно, ваше превосходительство, вполне справные!
Он даже при этом поднялся слегка на носки, взволнованный тем, что отвечает самому начальнику дивизии, а Гильчевский заметил еще и зарядные ящики и тут же соскочил с коня.
- Вот жалость какая, запряжек нет!.. - горевал он, осматривая орудия и ящики, в которых было несколько снарядов. - За малым дело стало, а то бы пустить этот взвод палить по своим же. На же тебе, - удрали на лошадях, мерзавцы!.. Какой роты?
- Тринадцатой роты, ваше превосходительство! - ответил Дьяконов.
- Тринадцатой? Гм... Кто же там командир роты? - обратился Гильчевский к полковнику Протазанову, который по должности начальника штаба все обязан был помнить, да, впрочем, и действительно обладал хорошей памятью.
Но Дьяконов не вытерпел, чтобы не похвалиться своим ротным:
- Их благородие прапорщик Ливенцев, ваше превосходительство!
- А-а, Ливенцев! - припомнил и Протазанов.
- Ливенцев, а? Это ведь он же отличился и на Икве? - оживленно спросил Гильчевский.
- Он самый, - сказал Протазанов. - Мы его внесли в список представленных...
- "Представленных", "представленных", позвольте-с! - перебил Гильчевский. - Теперь уж мы его к Георгию должны представить за взятие орудий! "К Георгию четвертой степени прапорщика Ливенцева..." Запишите теперь же!.. Вот это молодчина так молодчина!.. Верно ведь, а? - обратился он к Дьяконову и другим четверым. - Молодчина ваш ротный, а?
- Так точно, ваше прево-сходи-тельство! - довольно согласно, особенно к концу, выкрикнули все пятеро.
Гильчевский тут же вскочил в седло, поглядел пристально в сторону моста через Пляшевку, откуда ждал своей легкой артиллерии, и двинулся со штабом и ординарцами дальше, передернув недовольно серыми усами, так как ничего не разглядел на этом берегу, а моста отсюда не было видно.
Между тем вдали, за белостенным небольшим фольварком и молодым дубовым леском около него, слышна была пушечная пальба, хотя и редкая: останавливаясь только затем, чтобы сделать два-три выстрела и этим задержать преследующие их русские полки, не имеющие артиллерии, батареи противника продолжали свой стремительный отход, теряя на пути снаряды из ящиков.
А Кузьма Дьяконов, когда отъехал шагов на сто начальник дивизии, рассудительно говорил своим:
- Ежели б не мы-то, кто бы доложить мог насчет пушек, чии они и что? Стоят и стоят себе, как и допрежь нас стояли, и даже всякий бы мог сказать - похвалиться: "Это наша рота приобрела!.." А теперь уж шабаш, не скажут. Теперь уж у них записано: "Какая рота? - Тринадцатая. - Какой ротный? - Прапорщик Ливенцев!.." Вот ради чего мы тут пост имели... умно обдумано!
- А как убьют его там? - кивнул один на дубовый лесок.
- Кого это его? - важно спросил Дьяконов.
- Да нашего ротного.
Кузьма посмотрел и сам на лесок, подумал, покрутил головой и сказал убежденно:
- Нет, не должны они этого сделать.

II

Пленных вели и вели оттуда, от белых домиков фольварка, куда шла дорога. Синие толпы их так густо заполнили этот берег Пляшевки, что он как бы снова стал австрийским. Запыленные, усталые на вид, пленные смотрели невнимательными, прячущимися глазами. Старшие из их конвоя ретиво командовали им "смирно", когда подъезжал к ним Гильчевский. Он же только спрашивал пленных, какой они части, и направлялся дальше. Его беспокоило, почему не появляется артиллерия.
- Что это значит, а? Не провалился ли мост? - встревоженно спрашивал он и уже хотел послать одного из своих ординарцев, как увидел наконец первую запряжку, за ней вторую...
- Ну вот! Ну вот, - теперь все прекрасно, теперь наша взяла!
И он молодцевато повернулся в седле и хотел было послать вперед серого, когда пожилой, с сединой в усах унтер-офицер, отделившись от толпы пленных, которых вел, подошел заботливым шагом и, козыряя правой рукой, а левой протягивая какую-то серую бумажку, доложил не спеша:
- Ваше превосходительство, вот это один наш пленный оставил у жителей...
- Что такое? Какой пленный? - ничего не понял Гильчевский, беря бумажку.
- Наш пленный, ваше превосходительство, какой у австрияков тут работал, а потом его и прочих угнали дальше, как отступление началось, - объяснил унтер-офицер.
Гильчевский пробежал глазами корявые строчки на сером листке, слегка усмехнулся и сказал:
- Ну что же, - можешь идти.
Унтер-офицер по форме повернулся кругом и пошел к своей команде, а Гильчевский передал бумажку Протазанову.

Предыдущая страница 4 Следующая страница


5 Сергей Сергеев - Ценский

Это было письмо, обращенное совсем не к начальнику дивизии, а написанное на авось, без адресата, притом наспех и на первом попавшемся клочке, неровно оторванном. Вот что стояло в этом письме, в котором попадались иногда большие буквы, но не было знаков препинания:
"Здравствуй товарищ и если где находится живой мой ротный прапорщик Сущилов то передай поклон находимся мы при конях На каждого пленного пять лошадей которые были прежде Молодые австрийцы вобозах то их угнали всех на позицию а пригнали стариков даже есть по 55 лет в австрии Хлеба недостаток то есть совсем все выходит выдают хлеба понищенски три фунта на пять дней а мяса 22 золотника утром получаем каву а вобед суп такой что в нем нет ничего которы австрийцы пришли с Австрии то и те говорят никого не осталось только мальчишки 16 лет еще не взяты а то все под итог мука стоит 8 рублей пуд мясо 50 рублей и всем говорят что надо мириться так что не робей ребята Епифан Зябрев".
Прочитав это послание, Протазанов улыбнулся про себя, как и Гильчевский, и сказал, пряча листок в карман:
- Приобщим к делу.
Артиллерия мчалась бы лихо, если бы не частые воронки от ее же снарядов, испортившие местами сильно дорогу. Никто не убирал тела австрийцев, убитых разрывами и полузасыпанных землей около этих воронок. Живые заботились пока о живых: о врагах впереди, чтобы их добить, о своих и чужих раненых, чтобы их спасти.
Среди раненых оказались и все ротные командиры четвертого батальона, за исключением Ливенцева. Но Тригуляев и Локотков, перевязав первый руку, второй - голову, остались при своих ротах, - раны их были легкие; а корнета Закопырина санитары унесли на носилках: он был пробит пулей в живот навылет и потерял много крови.
На то, что он вернется в строй, не было надежды, как не было уверенности в том, что удастся спасти ноги раненному рядом с ним командиру четвертого батальона Шангину.
Носилки с Шангиным встретил Гильчевский и остановил лошадь. Два старика несколько мгновений смотрели друг на друга молча. Начальник дивизии не то чтобы высоко ценил торопливого на глазах у начальства, но нерасторопного в бою батальонного, однако теперь, когда его уносили, он вскрикнул горестно:
- Как?! И вы тоже!.. Куда?
- В ноги, - без малейшего подобострастия, обычного для него, ответил Шангин.
Он едва превозмогал боль и закусывал верхнюю волосатую губу прокуренными желтыми щербатыми зубами, чтобы не стонать.
- Поправляйтесь... Поправляйтесь скорее, - из желания ободрить не то его, не то самого себя, нарочито отчетливо сказал Гильчевский, дотрагиваясь до козырька фуражки и укорачивая левой рукой повод.
- Не-ет... уж... - слабо простонал Шангин и закрыл глаза.
Пулеметной очередью были перебиты голени обеих его ног. Гильчевский догадался об этом сам, не расспрашивая, наклонил голову и дал шпоры донцу.
Укрепления австрийцев здесь, он видел, были гораздо слабее прежних, зимних, на ручье Муравице, и несколько слабее тех, которые были взяты его дивизией после форсирования реки Иквы. Однако целую неделю подарил врагам своим бездействием генерал Яковлев для того, чтобы здесь утвердиться. А дальше, за речкой Ситневкой, показана была на карте река Слоневка, такая же болотистая, как и Пляшевка.
- Нет, гнать и гнать их, чтобы не зацепились, проклятые, за болота! - следя за тем, как вытягивались его батареи, и представляя их там, за фольварком и дубовым леском, энергично говорил Протазанову Гильчевский. - Утонула целая рота, - ведь это что?! Я бы даже и не поверил, если бы кто-нибудь другой мне сказал, что у него в дивизии это случилось!.. Не знаю даже, как доносить об этом...
- Придется все-таки донести, - ответил Протазанов.
- И донесем, да, - донесем! Пусть знают!.. Пусть отмечают: проходима или непроходима река вброд, а не так!.. Рота, а! Шутка им? Это - сила!.. И вот бесполезно, дико, глупо, к чертовой матери пошла на дно!.. Донести непременно!
Как только, тщательно считая свои легкие орудия, Гильчевский поймал глазами последнее, тридцать шестое, он тут же, вместе со штабом, двинулся им вслед.

III

Ливенцев не выпячивал свою роту, - он смотрел только, чтобы не отстать от соседей справа, слева и не отрываться от противника.
Перед тем как оставить взятый ротой участок позиций, он подсчитал своих людей. Не оказалось и пятидесяти рядов во всех четырех взводах, но он не успел привести в полную известность своих потерь, - некогда было. Полагал при этом, что порядочно людей пошло с ранеными, кроме того, остались при орудиях, при других трофеях и при пленных, которых скопилось до ста человек.
Так как полк распался надвое и одна его половина, при которой был и командующий полком полковник Печерский, ушла к станции Рудня, то уцелевший в бою командир третьего батальона, капитан Городничев, должен был принять начальство и над четвертым.
Так рассуждал и именно с этим обратился к нему Ливенцев.
Городничев был невзрачный, низенький человек, с преждевременно морщинистым лицом, с невыразительными глазами, точно сделанными из алюминия.
- Вам, господин капитан, придется принять командование и над четвертым батальоном, - сказал ему Ливенцев.
- Мне?.. Почему мне? - подозрительно глянул на него снизу одним глазом Городничев.
- Потому что наш командир батальона тяжело ранен, - объяснил Ливенцев.
- Ранен?.. Ну вот... ранен... А я тоже ведь не чугунный.
- Поскольку вы, слава богу, живы-здоровы... - начал было Ливенцев, но Городничев перебил его:
- А вы, собственно, передаете мне приказание командира полка или как?
- Говорю от своего имени, за неимением командующего полком поблизости.
- На это должен прийти приказ от начальства, - упрямо сказал Городничев и отошел было в сторону, но Ливенцев пошел за ним.
- Раз начальства нет вблизи, то принимать команду приходится вам, - это понятно и просто! - начал уже возбуждаться при виде такого равнодушия Ливенцев.
- Нет, это не просто, а смотря... - сделал особое ударение на последнем слове Городничев.
- Что "смотря"? - ничего не понял Ливенцев.
- Смотря по тому, как... - сделал теперь ударение на "как" Городничев.
Ливенцев подумал, не контужен ли он в голову, но спросил все-таки на всякий случай:
- Что же именно "как"?
- Как вообще сложится.
- Что сложится?
- Обстоятельства вообще.
- Ну, знаете, теперь обстоятельства ясные: надо идти вперед, и больше решительно ничего!
- Вы, прапорщик, никаких указаний мне давать не можете! - вдруг окрысился Городничев.
- Я и не даю указания, я только советуюсь с вами, как равный вам по положению, - резко отозвался на это Ливенцев.
- Как это так "равный"? - полюбопытствовал Городничев.
- Поскольку я теперь старший из ротных командиров в четвертом батальоне, то я и принимаю командование батальоном! - сказал Ливенцев, за минуту перед тем не думавший ничего об этом; такое решение внезапно слетело с его языка, однако и не могло не слететь.
Он до этого дня весьма мало был знаком с Городничевым: во время окопной жизни как-то совсем не приходилось с ним сталкиваться, а с начала наступления тоже не приходилось выходить за пределы интересов своего батальона. Только мельком от других прапорщиков слышал, что он "дуботолк", "тяжкодум", "густомысл" и тому подобное, но не думал, однако, чтобы до такой степени мог быть густомыслен командир батальона.
Городничев еще смотрел на него вопросительно, тараща алюминиевые глаза, а он уже, круто повернувшись, уходил от него к четырнадцатой роте, чтобы там объявить себя временно командующим батальоном. Потом он послал в пятнадцатую и шестнадцатую роты коротенькие записки: "Вступив во временное командование 4-м батальоном, приказываю подготовиться к немедленному преследованию противника".
Ни от прапорщиков Тригуляева и Локоткова, ни от нового командующего шестнадцатой ротой, совсем еще молодого, только что из школы, прапорщика Рясного никаких возражений он не услышал; напротив, везде очень быстро построились люди, и четвертый батальон первым тронулся вперед, а за ним пришлось идти третьему: такой порядок, впрочем, был и при форсировании Пляшевки.
Сам он шел со своей ротой, выслав вперед патрули.
Горячий командующий второй половиной 401-го полка, в помощь которому посланы были оба батальона, повел своих вперед, как будто даже забыв в пылу боя о присланных ему же на выручку частях 402-го полка. Так объяснял самому себе Ливенцев то, что оба батальона оказались без спасительного попечения о них начальства.
Местность впереди была очень удобна для защиты, и предосторожность в виде цепочки патрулей оказалась необходимой: уже перед первой опушкой молодого леска началась перестрелка, и тринадцатую роту пришлось спешно рассыпать в цепь, задержав на время продвижение остальных.
Ливенцев был рад, что уцелел Некипелов: сибиряк был не зря кавалером всех четырех степеней солдатского Георгия, - он был распорядителен в бою, и Ливенцев знал, что он хорошо будет вести роту, во всяком случае гораздо лучше, чем Локотков, а тем более Рясный. Тригуляев же хотя по натуре был сообразителен и скор на решения, но теперь, после ранения оставшись в строю, мог и потерять половину этих своих природных свойств.

IV

На фронте более чем в 25 верст наступление вели части обоих корпусов - 17-го и 32-го, и к вечеру весь левый берег Пляшевки, берег холмистый и лесистый, на десять, на пятнадцать верст в глубину, с деревнями Иващуки, Рудня, Яновка и другими, с несколькими фольварками и господскими домами в имениях, был прочно занят; но и австрийцы благодаря свежим частям, задержавшим продвижение русских, успели все-таки отвести остатки своих разбитых полков за реку Слоневку.
Все старания Гильчевского помешать им в этом не достигли цели. Пришлось дать дивизии вполне заслуженный отдых, чтобы она привела себя в порядок и подсчитала свои потери. Эти потери оказались велики: треть офицеров и до трех тысяч солдат вышли из строя.
- Никогда еще не теряла моя дивизия столько людей! - ошеломленно говорил Гильчевский.
Он по числу убитых, тела которых видел на позициях австрийцев, предполагал, что потери должны быть серьезны, однако оценивал их на глаз гораздо ниже.
Несколько упорных боев подряд сильно растрепали полки. Даже когда Гильчевскому доложили общую цифру взятых дивизией в этот день пленных - свыше четырех тысяч человек, - он не утешился. Он говорил:
- Пленные, пленные... Что из того, что их четыре тысячи? Я их в строй вместо своих солдат не поставлю, - да не захотел бы таких и ставить... А дивизия теперь почти уже не боеспособна... Ее впору в бригаду свести!
Перед тем как дать полкам отдых и ночевку, он все же объехал их, чтобы поздравить с победой, поблагодарить за службу. При этом Ливенцев встретил его, как временно командующий батальоном, объяснив, что присвоил себе этот пост самозванно.
- И хорошо сделали, отлично, - отозвался на это Гильчевский. - Так и командуйте себе батальоном и впредь, - объявлено будет об этом в приказе по дивизии... А за орудия, вами захваченные, получите награду.
Ни с кем из младших офицеров не говорил в этот вечер так долго Гильчевский, как с Ливенцевым, и расстались они еще более довольные друг другом, чем это было месяца три назад.

ГЛАВА ЧЕТВЕРТАЯ

В ТЫЛУ

I

2 июня дивизии германского кронпринца в пятнадцатый раз были двинуты на штурм Вердена, в жестоких боях понесли огромные потери и имели "бешеный" успех", о котором трубили немецкие газеты: они заняли ферму Тиомон впереди форта того же названия. Упрямому кронпринцу хотелось во что бы то ни стало доказать отцу, что из его войск нельзя снимать ни одной бригады для отправки против Брусилова, что натиск на Верден - это, по существу, натиск на всю Францию, что это нож, наставленный прямо против ее сердца, что еще один сильный нажим, может быть, два, на самый худший конец - три, и сердце Франции будет пронзено насквозь, и отвести этого смертельного удара не в состоянии будет старый Жоффр, собравший для этого кулак на реке Сомме: англичане, как всегда, опоздают со своей поддержкой, да и фронт на Сомме во всех отношениях второстепенный фронт.
На ближайшие же дни июня кронпринц готовил новый сильнейший удар, теперь уже непосредственно по форту Тиомон, и этим убеждал кайзера в своей правоте, но тому из Берлина было все-таки виднее, что угроза на Сомме очень серьезна, хотя и далеко не в такой степени, как брусиловский прорыв общей шириной не менее как в триста километров, - не прорыв, а потоп!.. В то же время нужно было ожидать, что вот-вот оправятся освобожденные из австрийской петли итальянцы и начнут в свою очередь наступать на плоскогорье Азиаго; а Румыния деятельно готовит если не очень хорошую, то все-таки свежую армию ни мало, ни много, как в шестьсот тысяч штыков и сабель.
Положение создавалось очень трудное, самое тревожное за всю войну, но так было только на фронте, а не в тылу, где окопались тузы германского капитала, для которых борьба с капиталом других стран, главным образом Англии, была состоянием обычным, которые и сочинили эту вооруженную борьбу только затем, чтобы ускорить свою экономическую победу, причем в окончательной победе своей они нисколько не сомневались.
Они и не могли усомниться в ней, так как с каждым днем чувствовали, как растут их силы. Они высоко вздымались на дрожжах войны, "работая на оборону страны". Они вздували новые домны за домнами, они воздвигали новые цехи за цехами, не испытывая недостатка в рабочей силе, так как сотни тысяч пленных заменяли с избытком на их предприятиях тех, которых пришлось отдать в армию. Другие сотни тысяч пленных работали в их имениях, не оставляя ни клочка невозделанной земли; третьи спускались в их шахты, долбили руду и уголь. Синтетический бензин их успешно соперничал с естественным бензином из нефти; синтетический каучук - с привозным из колоний и южноамериканских стран каучуком Антанты... Все средства войны, все машины войны, наконец все возможности к быстрейшей доставке их в любую часть обширного фронта не без оснований считались ими наилучшими. Блокированные сильнейшим надводным флотом Англии, они выставили против него свой подводный флот в расчете блокировать в свою очередь им свою соперницу в гегемонии над миром и в конце концов поставить ее на колени.
Блокада привела пока только к тому, что капиталы оставались в стране. К концу второго года вооруженной борьбы заметно осунулось лицо Германии, покрылись ссадинами и похудели ее руки, но зато могущественно разжирел ее зад. Вполне естественно было акулам германского капитала считать свое положение прочнейшим, так как ни одного вершка немецкой земли в Европе не попирала нога солдата Антанты, и в то же время север Франции и обширные земли в западной России были заняты немецкими войсками.
Все это заставляло магнатов германского капитала не только пренебрежительно смотреть на временные затруднения на фронте, но и устанавливать на будущее время, тут же после победы, законы и приемы своего экономического господства в мире.
Однако этот жест не захотели оставить без ответа представители крупного капитала Англии и Франции, и в первые же дни брусиловского наступления, которое показало союзникам, что Россия отнюдь не сломлена своими неудачами предыдущего года, а, напротив, накопила за зиму новые громадные силы, в Париже началась конференция под председательством министра торговли Клемантеля: капиталисты воюющих стран, выходя из-за ширм со шпагами в руках, предпочитали скрещивать их на весьма приличном расстоянии, а министр торговли приглашен был для порядка и чтобы вогнать решение некоронованных королей в точные строки многочисленных параграфов, пунктов, оговорок, исключений и примечаний.
На конференцию эту приглашены были и русские делегаты, которые должны были, по наказу Государственной думы, отстаивать интересы русской внешней торговли после войны.
Труднейшими вопросами должны были стать и, разумеется, стали вопросы русско-немецких экономических отношений, так как ни одно из государств мира не было накануне войны так закрепощено германским капиталом, как Россия.
Еще не начиналась война, а уже многие крупные банки в России получили приказ летом 1914 года скупать и прятать муку, сахар, крупу и другие продукты, чтобы создать голод в России. Приказ этот шел от немецких банкиров, для которых эти русские банки были своим кровным делом.
Сотни миллионов рублей были вложены немцами в русские частные железные дороги, и служили на них заведомые ставленники немцев, для того чтобы в нужный для хозяев момент сковать параличом эти дороги.
Усиленно ширилось перед войной немецкое землевладение на западе, на юге, на юго-востоке России, на Кавказе, в Крыму.
Рядом с давними немецкими колониями, как грибы после дождей, вырастали новые и новые. Даже генерал Гинденбург, будущий главнокомандующий германскими вооруженными силами на Восточном фронте, заблаговременно приобрел несколько тысяч десятин земли на Волге. Казалось бы, совсем не под межу это пришлось прусскому юнкеру, родовое имение которого было близ Танненберга, но слишком горячила головы всем немцам, - генералы они были или банкиры, заводчики или мелкие лавочники, - идея овладеть Россией вплоть до Урала.
Только тяжелый меч войны и мог разрубить все хитрые узлы, которыми была крепко завязана русская сила у всех почти ее родников, - развязать их терпеливо не было уж возможности, - слишком далеко зашло дело кабалы. Но рука России, поднявшая этот меч, была обессилена разъедающей язвой дряхлого самодержавия, - война затянулась, трудно было разглядеть что-нибудь впереди в ее кровавом тумане. Нужна была особая зоркость, - и съехались такие заведомо зоркие люди в Париже.
Для делегатов России поездка эта граничила с подвигом. От русских немцев о ней узнали все в подробностях зарубежные немцы, хотя имена делегатов не объявлялись в печати и тайной был их маршрут.
Как раз незадолго перед их отправкой английский крейсер "Гэмпшир", который вез в Россию на совещание по военным вопросам военного министра Англии лорда Китченера, был торпедирован в северных водах и погиб вместе с Китченером и почти всей командой.
Та же участь грозила и русским делегатам, и много дипломатической и военной хитрости было пущено в ход, чтобы в целости доставить их во Францию морем (по воздуху же, как пассажиры, делегаты тогда еще не летали).
Каждый день на конференции подводились итоги высказанным мнениям, каждый день писались и подписывались постановления, каждый день хлопотливые корреспонденты газет сообщали их во все уголки мира, так как из этого не только не делалось секрета, а, напротив, одной из задач конференции была самая широкая гласность.
Дело экономического бойкота Германии и ее союзниц ставилось на прочную ногу во всем воюющем и нейтральном мире.
Представители союзных правительств обсуждали вопросы торговли как во время войны, так и после заключения мира, а секретари их излагали постановления безукоризненно точным языком, не допускающим никаких кривотолков, - например:
"а) Союзники воспретят своим подданным и всем, находящимся на их территории, какую бы то ни было торговлю с: 1) лицами, находящимися на вражеской территории какой бы то ни было национальности; 2) подданными неприятельских держав, где бы лица эти ни проживали; 3) лицами, предприятиями и обществами, торговая деятельность которых находится под полным или частичным контролем неприятельских подданных...
б) Они воспретят доступ на свои территории всем товарам, происходящим из неприятельских стран или оттуда привозимым.
в) Они изыщут возможность установить систему, позволяющую полное уничтожение контрактов, заключенных с неприятельскими подданными и вредных национальным интересам..."
И дальше, и дальше, пункт за пунктом вносились на бумагу за подписями и печатями благие пожелания и веские соображения, подкрепленные доводами об экономической независимости и государственной безопасности. Не были забыты даже "литературные и артистические произведения, изданные во время войны во враждебных странах". А между тем все участники конференции отлично знали, что торговля России с Германией не прекратилась во время войны и не могла прекратиться.
Она только сократилась до небольших размеров, но если не торговые реки, то ручьи потаенно просачивались туда и оттуда, минуя рогатки фронта. Русский хлеб находил пути в Германию через Финляндию и Швецию; немецкие изделия через посредство купцов из тех же стран шли в Россию. За десять первых месяцев войны этих изделий куплено было на 36 миллионов рублей. Ведь иные из них совсем не производились в России, а только ввозились в нее из Германии, а раз воспрещался этот ввоз, их, ставших необходимыми, нельзя уж было достать на рынке.
Русское правительство знало об этом тайном ввозе, однако не решилось отнести его к прямой контрабанде. Оно обложило этот ввоз двойными налогами, после чего товары утроились в цене и все-таки быстро раскупались.
Как раковая опухоль, укоренившись в каком-либо месте тела, пускает свои отростки дальше и глубже, так, не всем кидаясь в глаза, однако обдуманно-планомерно делались попытки захватить немецкими тисками русскую жизнь.
Это был тот же, по существу, охват слева и справа, те же пресловутые "Канны", которые применялись немцами с тупою методичностью во всех сражениях маневренной войны.
Когда в дни войны начались в Москве разгромы немецких торговых фирм и осколки огромных зеркальных стекол солидных немецких магазинов завалили тротуары, ходатаями за немцев-коммерсантов перед московским генерал-губернатором явились не кто иные, как русские купцы и фабриканты. Они вопили о том, что банкротство крупных немецких торговых домов, которое неизбежно в результате этих погромов, сделает банкротами и их, потому что слишком тесно связаны с потерпевшими все их торговые интересы.
Русское правительство основные доходы перед войной извлекало из отправки избытков хлеба за границу, с одной стороны, и из винной монополии, - с другой. Но, прекратив продажу населению спиртных напитков в самом начале войны, правительство потеряло почти миллиард рублей золотом ежегодного дохода, так что красивый жест этот оказался весьма дорогим, а русский хлеб почти монопольно закупала Германия, - приток золота и отсюда прекратился.
Между тем за орудия и снаряды к ним и за другие средства ведения войны, которые предоставлялись России Японией, приходилось платить золотом, запасы которого были невелики.
Был еще один крупный источник доходов в России - казенные железные дороги, но теперь и он был парализован войной: возить приходилось только военные грузы. Золотой запас с каждым днем таял, рубль катастрофически падал, государственные долги неслыханно росли.
Русская проблема на конференции предстала настолько запутанной и сложной, что представители правительств Франции и Англии предпочли отделаться от нее общими фразами постановлений.
В то же время всем участникам конференции отлично было известно, как оживленно шла поставка различного сырья в немецкие страны из стран нейтральных, для чего пускались в дело все виды транспорта, как сухопутного, так и морского, несмотря на ожесточенную подводную войну. Крылатой стала фраза, рожденная в тогдашней Голландии: "Если кто имеет дочь старую деву пятидесяти лет и барку того же возраста, - он для обеих найдет себе зятя".
Голландия, Дания, Норвегия, Швеция непомерно богатели на поставках в Германию масла, сыра, яиц, селедок, рыбных консервов, бекона, леса, бумаги, железной руды; Вильгельм в самых решительных выражениях обещал своим союзникам - Австро-Венгрии, Турции, Болгарии - полное участие в экономической гегемонии во всем Старом Свете, которая, по его словам, будет обеспечена после войны великой и несокрушимой силой тевтонского оружия; а русские делегаты на конференции в Париже выражали скромные пожелания о займе в пять миллиардов рублей на устройство в пятилетний срок сорока тысяч верст железных дорог в бездорожной, хотя и богатой России.
Те льготные тарифы, которыми пользовались в России до войны немцы, русские делегаты великодушно предоставляли французским и английским промышленникам и купцам, но при этом выражали надежду, что в будущем союзные государства не будут принимать в свое подданство не только прямых подданных Германии и Австрии, но также и тех, которые обзаведутся подданством какой-либо из нейтральных держав.
Французские делегаты не забывали о своих французских винах, которые не находили сбыта теперь, во время войны, и требовали, чтобы Россия по-прежнему открывала для них двери, иначе придет в полный упадок виноделие Франции. Робко ссылаясь на "сухой закон", проведенный в России в самом начале войны, русские делегаты соглашались все же, что французское виноделие поддержать необходимо; однако и они, в свою очередь, выставляли на вид заботу о том, кто будет покупать русский хлеб в том количестве, в каком покупала его до войны Германия.
Конечно, им было хорошо известно, что и Франция и Англия вполне обеспечивались хлебом из своих колоний, однако им хотелось заручиться согласием союзников хотя бы на то, чтобы русский хлеб получил такие же льготы на их рынках, как хлеб из их колоний, и чтобы для вывоза его союзники предоставили свои суда достаточного тоннажа.
Вывоз хлеба был основной статьей русского бюджета, и этот вопрос сделался самым боевым на конференции: с одной стороны, цитировалась знаменитая фраза русского министра Вышнеградского: "Не доедим, а вывезем, - без этого нельзя!", с другой - русский хлеб ни Франции, ни Англии был не нужен.
Зато союзники обязались доставлять в Россию все фабрикаты, которыми до войны завалила русский рынок Германия, а также рискнуть помещением своих капиталов в русскую промышленность, при условии целого ряда льгот, которые были точно перечислены в длинном обстоятельном списке.
Разумеется, не были забыты на конференции и другие, более мелкие вопросы. Их выдвинули союзники, и с ними согласились, не споря, русские делегаты. Это были вопросы о коммерческих школах, которые должны быть основаны в России для подданных Англии, Франции и других союзных или невраждебных государств; о коммерческих музеях; о введении в союзных портах особых присяжных экспертов для проверки качеств ввозимых русских товаров и другие подобные.
На конференцию съехались люди, достаточно хорошо осведомленные о всех надеждах, какие на нее возлагались и правительствами, и общественным мнением их стран. Они не могли не видеть великой разницы между тем, что можно было предпринять для экономической борьбы с Германией во время войны, чтобы ускорить ее предрешенный конец, и тем, что могло начаться после войны.
Послевоенное время они осторожно разделили на "период коммерческого, промышленного, земледельческого и морского возрождения союзных стран" и на "постоянные отношения к Германии и союзным с нею странам".
Период возрождения был ясен. Союзники постановили "совместно изыскать средства для оказания всесторонней помощи странам, пострадавшим от разрушений, грабежа и насильственных реквизиций"... Умалчивалось, конечно, о том, кто и в каких размерах должен был предоставить эти средства, но цели были вполне почтенны, культурны и желательны для всех.
Совсем другое было в области "постоянных отношений". Ходить по этим скользким камням даже и не решались, - ограничились только постановлением, внесенным в книгу протоколов конференции.

II

Петроград защищали армии испытанного в осторожности генерала Куропаткина. Линия фронта этих армий проходила южнее Двинска и Риги и считалась прочной. Немцы тут открывали иногда то на одном, то на другом участке ураганный огонь, даже выскакивали из окопов, но вперед не шли. От Куропаткина же тем более никто не ожидал активных действий, поэтому жизнь столицы протекала довольно спокойно, и, как показатель твердого спокойствия, возможного в военной обстановке, изо дня в день шли заседания Государственной думы в Таврическом дворце.
Дума не могла не отозваться на мощные усилия войск Юго-западного фронта, почти чудодейственно в короткий срок разгромивших врага, девять месяцев укреплявшего свои позиции. Заседание 1 июня председательствовавший член Думы Варун-Секрет открыл заявлением:
- Господа члены Государственной думы! За последнюю неделю в перерыве между нашими занятиями телеграф приносил нам каждый день радостные вести о блестящих победах, одержанных нашими войсками, о сокрушительном ударе по всему австрийскому фронту. Не угодно ли будет Думе приветствовать армию и принести поздравления ее верховному вождю?
Верховным вождем армии числился царь, но гром аплодисментов и крики "ура" перекрыл чей-то мощный голос:
- Да здравствует Бру-си-лов!
И вслед за этим другой подобный же голос выкрикнул во всю силу легких:
- Да здравствует армия!
И потом минуту, две не смолкали в огромном зале эти несшиеся теперь уже с разных сторон возгласы:
- Да здравствует Брусилов!.. Брусилов, ура-a! Да здравствует армия!
Забыли о "верховном вожде" даже на правых скамьях, где сидели в то время такие голосистые, как депутат курского дворянства Марков 2-й, как адвокат Замысловский, и, чтобы несколько сгладить и замять "инцидент", поднявшись на цыпочки и звоня в председательский колокольчик, Варун-Секрет прокричал в зал:
- Не угодно ли Думе почтить вставанием память героев, павших на поле брани?
Все встали, и с минуту стояла торжественная тишина. Потом Варун-Секрет стремительно взял со стола какую-то бумагу и поднял ее над головой, а когда уселся зал, приподнятым голосом прочитал письмо итальянского посла в Петрограде маркиза Карлотти, адресованное отсутствовавшему председателю Думы Родзянке:
- "Господин председатель! Президиум итальянской палаты только что через его превосходительство министра иностранных дел уполномочил меня поставить в известность ваше превосходительство, что в заседании девятого числа (по новому стилю) текущего месяца депутат Пьетровале взял слово, чтобы горячо приветствовать неустрашимые русские войска, которые в их грозном натиске одерживают неизгладимые в памяти победы. К восторженному выражению симпатий депутатом Пьетровале присоединился помощник государственного секретаря по военным делам генерал Альфьери. Его превосходительство президент палаты выразил от имени президиума дань своего восхищения по поводу высокой доблести и геройского подвига союзной армии. Палата, в свою очередь, единогласно уполномочила своего президента просить министра иностранных дел быть выразителем этих чувств перед председателем Государственной думы. Со своей стороны считая приятнейшим для себя поручением скорейшим образом сообщить вашему превосходительству о вышеизложенном, имею честь просить вас, господин председатель, принять уверение в моем совершенном уважении. Карлотти".
Аплодисментами на всех скамьях было встречено это витиевато изложенное признание того, что русские войска Юго-западного фронта спасли Италию.
Но преждевременная смерть Китченера сделалась тогда только что известной в Петрограде, и Варун-Секрет, выждав затухание рукоплесканий, с особой серьезностью на худощавом пожилом лице произнес:
- Господа члены Государственной думы! Телеграф принес нам чрезвычайно печальное известие о трагической гибели представителя доблестной союзницы нашей Англии лорда Китченера. Эта утрата тяжело отразится в сердцах всех, кому дороги интересы общего дела. Предлагаю почтить вставанием память доблестного военного министра союзной Англии.
И снова все встали, и наступило безмолвие.
- Не угодно ли Думе, - продолжал Варун-Секрет, - поручить президиуму выразить чувства соболезнования палате общин союзного государства?
- Просим! Просим! - раздалось со всех концов зала.
Так начался "большой день" Думы, "большой" потому, что в этот день думский Демосфен, один из самых блестящих ораторов, Василий Маклаков сделал доклад по крестьянскому вопросу.
У докладчика были счастливая внешность и очень доходчивый голос тенорового тембра.
Нервным жестом приглаживая иногда волосы над красивым лысеющим лбом, оратор говорил с большим подъемом. Он развернул перед членами Думы вопрос о крестьянах исторически, начиная со времен отмены крепостного права, и показал, как трусливо относились к радикальным решениям в этой области один за другим различные представители власти и как вместо неоднократно возвещаемых прав вновь и снова воцарялось бесправие.

Предыдущая страница 5 Следующая страница


Горячее лето 6

Редко бывало в зале Таврического дворца, чтобы такие овации вызвала чья-либо речь, как этот доклад Василия Маклакова: хлопали и кричали "браво" на всех скамьях.
Четвертая Дума тогда была уже "обезвреженной", с точки зрения правительства, Думой, - из нее была изъята целиком и отправлена в ссылку фракция большевиков. Маклаков же приходился братом бывшему министру внутренних дел, но держался независимо от него в своих политических взглядах. Он сказал мягко то, что можно было бы сказать гораздо более резко, но думская кафедра в те времена еще не была подготовлена для резких и по-настоящему сильных речей. Важно было уже то, что самый тон доклада, предлагавшегося для многодневных обсуждений в Думе, не был таким холодным и бесстрастным, каким принято было потчевать представителей народа в Таврическом дворце: крестьянская армия, победно боровшаяся за Россию на фронте, заставила отнестись к себе с уважением даже и там, где создавались законы.
Но в Петрограде не только создавались законы, между прочим, и о полноправии крестьян; там ютились и общества, основанные в целях помощи миллионам беженцев из западных губерний, занятых врагом, причем беженцы были главным образом крестьяне.
Как раз в первые дни июня вынуждены были закрыться два таких общества ввиду истощения своих средств. Первое из них называлось скромно: "Гродненский обывательский комитет". Обыватели, скопившиеся в этом комитете, располагали и скромной суммой, полученной от казны, - всего только в триста двадцать тысяч, - в то время как одних служащих в комитете набралось до семидесяти человек с графом Красицким во главе. Беженцам - гродненским крестьянам было роздано только три тысячи рублей, а все остальные деньги просто как-то в весьма короткий срок разошлись между членами комитета: триста с лишком тысяч было уплачено за труд раздачи трех тысяч.
Другой подобный же комитет носил гораздо более громкое название - "Северопомощь", и капитал был ему дан уже немалый - сорок миллионов рублей, и во главе его стал член Государственного совета Зубчанинов.
Когда подошло время ревизии, то оказалось, что этот комитет даже и трех тысяч не израсходовал на беженцев, а миллионы растаяли как-то сами собой, точно были они ледяные сосульки, не способные вынести теплой летней погоды. Кто-то из комитетчиков очень поправил текущие свои дела, кто-то наладил новые большие дела, кто-то купил черноземное имение, кто-то - большой доходный дом, кто-то сильно проигрался в карты, кто-то и где-то достал партию - сразу несколько сот штук - элегантных автомобилей и принялся снабжать ими весь денежный Петроград... В кассе комитета не оказалось ни денег, ни отчетности. Комитет пришлось закрыть. Вместо "Северопомощи" петроградцы назвали его "Себепомощь".

III

Сорок сороков московских церквей сияли золочеными главами торжественно и безмятежно и теперь, в начале июня, в конце второго года войны, как и до войны. Продовольственные карточки в те времена введены были не только в таких западных городах, как Рига, Ревель, Псков, Минск, Витебск, но и в гораздо более восточных, чем Москва: в Костроме, в Казани, даже в Мценске, даже в захолустной Усмани, Тамбовской губернии, но в Москве только еще рассуждали о них отцы города и относились к ним с большим предубеждением: "Неужели же и в самом деле вдруг в Москве да какого-нибудь мяса или, скажем, сахару не хватило? Быть этого не может! В Охотном ряду все есть!"
Почти два года длящаяся невиданная по своей ожесточенности война пока еще оказывалась бессильной не только сломить, но даже в чем-нибудь нарушить прочно сложившийся кряжистый московский быт. Жизнь только вздорожала неслыханно. "Шутка ли сказать - сахар стал вместо 17 копеек 32 копейки за фунт, а коленкор вместо 17 целых 45 копеек за аршин!.. Когда такое было?" Однако подтянулись и превозмогли: ведь за работу тоже начали получать гораздо больше, чем до войны, - работы везде прибавилось, рабочих же рук стало куда меньше, так что и на стариков и старух появился спрос, и те подняли головы, как астры в солнечный день: "Вот когда объявилась настоящая нам цена!.."
Круглые, полные, медленные московские дни продолжались и теперь, когда во всем свете все заострилось и заспешило. Как всегда прежде, в Москве в июне процветали бега, на которых блистали своею резвостью и классической красотою форм рысаки конюшен миллионеров от нефти - Манташевых, Лианозовых, Лазаревых - и миллионеров от других, не менее в конечном итоге, благовонных благ земли. Были не только хозяева, но и хозяйки прославленных конюшен, и о туалетах, в которых они появлялись на бегах, столь же красноречиво, как и о достоинствах их рысаков, писали бойкие газетные репортеры. Каждый день на бега устремлялась вся хоть сколько-нибудь денежная Москва; там шла азартная, как и всегда прежде, игра, и вовсю работал тотализатор.
Вместе с тем и летней тяге на лоно природы не могли отказать москвичи, и весьма многочисленные дачные поселки под Москвой были переполнены, и заботливые хозяйки и дачницы заготовляли на зиму варенье из клубники и поджидали землянику и малину, готовя для них сахар и банки.
А в московском религиозно-философском кружке, не особенно многочисленном, но спаянном довольно крепко, а главное, уверенном в своем глубоком постижении жизни, на все лады трактовались вопросы о логосе, об эросе, о Западе и Востоке, о немеркнущих лучах славянофильства, о "святой Руси", которую, по слову поэта, "в рабском виде царь небесный исходил, благословляя", и неизменно - о кресте на цареградской святой Софии.
Профессора и доценты и просто доктора философии и экономики сходились затем, чтобы читать в своей избранной среде пространные доклады о том, как "ясный свет логоса, словно чаша цветка в лепестках венчика, часто исчезает у нас в темном пламенении непросветленного эроса", или определять родство и противоположность Германии и России, как родство и противоположность метафизики и мистики.
И когда бородатый приват-доцент, окруженный внимательными слушателями, читал из своей тетрадки: "Германия уже прошла через зенит своего духовного развития. В ней все больше и больше гаснет пророческий дар откровения и все больше и больше оттачивается во всех областях культуры острие критической совести. Это, быть может, яснее всего видно на примере современной философии немецкой, которая из системы постижений все определеннее перерождается в систематизацию непостижимости. Россия же, наоборот, еще только восходит к своему зениту. Правда, она насквозь хаотична, но ее темный хаос светится откровением. Отрицательный же дух критики и запретительная сущность совести ей пока совершенно чужды..." - когда читал он это, то видел по лицам слушателей, что те вполне сочувственно следят за всеми изгибами его мыслей и даже иногда соглашательски кивают бровями.
Когда же он доходил до своего откровения, что причина войны с немцами заключается в Лютере, который отверг культ богоматери, и, самое главное, в том, что Гретхен не удалось замолить грехи Фауста, то уже не только одни брови, но и подбородки, бородатые они были или гладко выбритые, тоже кивали сочувственно.
В театрах Москвы в то время ставились, напротив, только летние пьесы, далекие от всякого вообще глубокомыслия, но если говорить языком московских философов, то там-то именно и царил этот самый непросветленный эрос.
Театр и сад "Эрмитаж" привлекал густые вечерние толпы москвичей фарсом "У ног вакханки - пиршество любви" и опереттой "В волнах страстей"; особо же привлекательна для публики была там "Веселая вдова", с участием артистки Кавецкой; в театре Неволина, который назывался "Интимным", шли "Свободная любовь" и "Вова приспособился", в театре "Тиволи" шел фарс "Фиговый листок", причем афиши объявляли, что актриса такая-то будет играть роль натурщицы совсем без фигового листка...
Вечером 6 июня на одном из московских вокзалов незадолго до прибытия к перрону поезда, направлявшегося в Сибирь, появились совершенно необычные пассажиры. Они подъехали к вокзалу на нескольких машинах, тесно следовавших одна за другой, и с особой торжественностью выходил из передней машины, при непосредственной помощи многих духовных лиц, сановитый густобородый старик в высоком монашеском клобуке с вышитым на нем крестом, с двумя бриллиантовыми звездами на черной шелковой рясе и с оттопыренными в локтях руками, чтобы двое тоже сановных и украшенных орденами, но рангом значительно ниже, монахов, подхватив его под руки, почтительно ввели его, с осторожностью величайшей, точно был он сделан из самого хрупкого стекла, по ступенькам широкой лестницы в настежь открытые для этого и украшенные парадно одетыми жандармами двери первого класса.
Это был Макарий, митрополит Московский, направлявшийся с двумя викарными епископами своей епархии и не меньше как с двумя десятками других священнослужителей в Тобольск на прославление "честных и нетленных останков архиепископа Тобольского Иоанна (Максимовича), со времени блаженной кончины которого исполнилось двести двадцать лет".
Телеграмма Распутина царю, полученная в ставке 25 мая, такого странного содержания: "Государю императору. Славно бо прославился у нас в Тобольске новоявленный святитель Иоанн Максимович, бытие его возлюбил дом во славе и не уменьшить его Ваш и с Вами любить архиепископство, пущай там будет он. Григорий Новых" - касалась именно этого, а на телеграфе в ставке ее совершенно не поняли и даже посылали запрос в Петроград, так ли приняли. Распутину захотелось, чтобы в его родном городе был свой святой, и слова "пущай там будет он" означали, что подлинный хозяин России не желает, чтобы мощи переносили из Тобольска куда-нибудь в другое, более видное и людное место.
Так называемое "вскрытие мощей" уже состоялось раньше, чем и вызвана была телеграмма царю, и сделано это было ставленником Распутина, архиереем Тобольским Варнавой, давшим знать особой телеграммой в Петроград Синоду, что даже и "одежда святителя, пролежавшая свыше двухсот лет во гробе, превосходно сохранилась".
Митрополит Макарий был преисполнен такой исключительной важности от своей, как мы бы сказали, командировки в Тобольск на "чин прославления новоявленного святителя", что как-нибудь притушить, преуменьшить ее, чтобы она не поражала всех без исключения на вокзале, был, как видно, решительно не в состоянии. Быть может, ему непритворно казалось, что от него самого излучается сияние святости; быть может, самый "чин прославления", который, несомненно, изучался им в своих митрополичьих покоях, стоял теперь во всем блеске в его воображении, только он, водворившись на вокзале и огражденный от остальной публики сопровождавшим его духовенством, не просто смотрел на эту публику, а взирал как-то непередаваемо запрестольно, потусторонне, надземно.
И среди публики шел густой шепот: "Митрополит!.. Митрополит Макарий!.." И многие, особенно женщины, стремились пройти и не раз и не два мимо, только чтобы поклониться почтительно тому, который взирал, как бы никого из них не отмечая, даже не видя.
Но вдруг четким строевым шагом, не то чтобы торопливым, однако и не гуляющим, прошел мимо высокий офицер в полковничьих - две полоски без звездочек - погонах, фронтовых, защитных, под цвет тужурки, и с боевым Владимиром в петлице, с Георгием на груди, - прошел, не поклонившись, не поднеся руку к козырьку фуражки, без любопытства скользнув глазами по толпе духовенства. И потусторонне взиравший митрополит заметил это, и вслед прошедшему полковнику загремел его совсем не слабый, хотя и хриповатый голос:
- Не-ве-жа!.. Эй, ты, не-ве-жа!
Полковник оглянулся на крик, чтобы посмотреть, кто и на кого тут, на вокзале, так кричит, и увидел, что на него глядят возмущенно не только надземные глаза митрополита, но и всего синклита около него и даже всех дам из публики. У него был вид человека, удивленного настолько, что как будто несколько мгновений он решал про себя, действительность ли перед ним, или он как-то неожиданно для себя заснул на ходу и видит какой-то сон.
Но снова раздался тот же сановный голос:
- Не-ве-жа! Ты почему это не отдаешь мне чести?
Полковник покраснел мгновенно во все лицо, сравнительно еще молодое или моложавое, во всяком случае не позволявшее дать ему больше сорока лет, и сказал громко и отчетливо, как перед строем:
- Невежа вы, ваше преосвященство, потому что мне "тычете", хотя я - командир полка! О том же, обязан ли я отдавать вам честь, где-нибудь справьтесь, и узнаете, что не обязан!
Сказал, повернулся и пошел дальше. Однако следом за ним тут же поспешно, с особо деловым видом, ринулся, раздвигая толпу, жандармский подполковник в парадной форме, при орденах и в белых перчатках.
Он догнал его уже в конце коридора, отделяющего зал первого и второго классов от зала третьего класса.
- Господин полковник, минуточку, очень прошу! - заговорил жандарм, запыхавшийся, но требовательный.
- Чем могу служить? - спокойным тоном спросил полковник.
- Вы сказали, господин полковник, что вы - командир полка; позвольте узнать, какого именно?
- Получил в командование четыреста второй Усть-Медведицкий полк сто первой дивизии, - ответил, ничуть не смутясь, полковник.
- Четыреста второго полка сто первой дивизии, - повторил жандарм, быстро занося это в записную книжку. - Так, а фамилия ваша, будьте добры?
- Фамилия моя Добрынин, имя-отчество - Михаил Платонович.
- Так, так, - записывая, бормотал жандарм. - А стоянка вашего полка где именно?
- Мой полк на Юго-западном фронте, в составе одиннадцатой армии, - сегодня я туда еду.
- Едете на Юго-западный фронт с тем поездом, который сейчас подойдет? - быстро, но как бы между прочим спросил жандарм.
- Нет, не с этого вокзала и не с этим поездом. Сюда я зашел только за нужной мне справкой, - сказал полковник и добавил: - Надеюсь, больше вам ничего от меня не нужно?
- Как вам сказать... Может быть, вы бы подошли сейчас извиниться перед митрополитом, - просительным тоном отозвался на это жандарм, - тем более что вы-то не сейчас еще уезжаете, а митрополит через две-три минуты будет садиться в поезд.
- Очень хорошо, пусть садится в поезд, - зачем же я буду ему мешать в этом? - спросил полковник.
- Как мешать, простите? Вы только подойдете, извинитесь и отойдете, и инцидент, может быть, будет исчерпан, - сделал особое ударение на "может быть" жандарм.
- Считаю, что и так исчерпан: ведь оскорблен не митрополит мною, а я митрополитом.
- Вот как! - удивился жандарм. - Тогда, в таком случае...
Тут он оглянулся назад, и полковник сказал ему:
- Я вижу, что вам некогда, - вы должны быть при его преосвященстве, но мне тоже некогда. Имею честь кланяться!
Он пошел было, но жандарм как-то вприпрыжку догнал его снова.
- Бумажка о назначении командиром этого вашего полка при вас?
Полковник как будто ждал этого именно вопроса и бумажку достал из бокового кармана тужурки без промедления. Но он не дал ее жандарму, а только показал так, чтобы тот прочитал ее.
Тот прочитал, спросил, во сколько именно часов и с какого вокзала едет полковник, поспешно поднес к козырьку руку и еще поспешнее пошел снова в зал первого класса, освободив полковника Добрынина, назначенного командиром Усть-Медведицкого полка, от своей опеки.

IV

Лирический город Киев сделался ближайшим тылом, - это неузнаваемо изменило весь его облик не только для природных киевлян, но и для тех, кто только бывал в нем наездами перед войной.
Если прежде в нем и совершались крупные торговые сделки, то больше всего касались они рафинада и сахарного песку, так как являлся он центром для обширнейших свекловичных плантаций и сахарных заводов не только своей губернии, но и всего юго-запада Европейской России. Теперь он был переполнен всевозможными военными складами, питающими фронт, учреждениями, госпиталями, и штатские люди на его улицах совершенно затеривались среди военных; теперь его гостиницы были битком набиты не только теми, кто приезжал сюда с фронта, но и "земгусарами", как назывались работающие в Союзе земств и городов - Земгоре. Этих последних с беглого взгляда невозможно было и отличить от подлинных военных, так как одеты они были по-военному, разве что гораздо франтоватее фронтовиков.
Деятельность земгусаров была обширна: они снабжали фронт очень многим, существенно помогая этим интендантству; они устраивали госпитали и брали на себя их содержание; они собирали целые поезда подарков солдатам; снаряжали санитарные поезда, поезда-бани, питательные пункты для раненых, отправляемых в тыл, для пленных и прочее.
Разумеется, для такой разносторонней деятельности требовались люди с довольно широким размахом. Иные из земгусаров были и раньше дельцами, у других отрастали крылья дельцов по мере того, как к ним возрастало доверие и они получали возможность заключать договоры на крупные поставки.
Готовившийся при Иванове к дальней и ближней обороне, Киев ожил при Брусилове, а чуть только стало известно в нем об успехе Юго-западного фронта, о захвате Луцка, о том, что вся линия фронта передвинулась вперед на десятки верст, Киев сразу забыл и о трех поясах укреплений, заложенных Ивановым, и об устроенных им для отхода войск на восток мостах через Днепр.
В то же время наступление нескольких брусиловских армий, переход их от позиционной войны к маневренной заставляли напрячь все свои силы и ближайший тыл, поэтому еще шире, чем прежде, развернулся и Земгор: нельзя было отставать от так энергично шагавшего фронта.
В такой густой атмосфере преувеличенно-деловой энергии ничего удивительного не было для хозяина одного из небольших металлургических заводов юга, когда к нему в номер гостиницы в Киеве зашел барственно-сытый на вид и щегольски одетый земгусар с предложением, не примет ли он заказ на различные железные изделия, необходимые для земгоровского хозяйства, по такому-то списку.
Длинный список был положен земгусаром на стол перед заводчиком; тот углубился в его рассмотрение, а заказчик тем временем рассматривал заводчика, который был с виду человеком плохого здоровья, хотя и одних лет с заказчиком - тридцати двух - тридцати трех; у него было острое большелобое лицо, лихорадочно горевшие глаза, тонкие бескровные губы, и он все время делал заметные усилия, чтобы воздержаться от кашля.
- Да... что же... можно все это выполнить, можно... Вопрос... вопрос тут только во времени... - сказал наконец он, закашлялся, поднес платок ко рту, внимательно потом посмотрел в него, отведя его в сторону и вниз, и добавил устало: - Вот простудился как... совсем некстати... в летнее время.
- Летом простудились, летом и поправитесь, - с беспечным жестом пальцев около обращенной к заводчику, налитой, слегка загорелой щеки успокоил его земгусар, а после того счел нужным успокоить и насчет времени: - Время, пожалуй, потерпит.
- А как именно... потерпит?.. Военный заказ - дело серьезное...
Сухое, костлявое лицо заводчика стало при этом преувеличенно серьезным, и лоб над вздернутыми бровями пошел крупными морщинами.
- Да ведь заказ вы будете выполнять и сдавать по частям, а относительно сроков договоримся с вами особо, - солидно сказал земгусар и добавил небрежно: - Нынче встретил здесь "солиста его величества" тенора Фигнера.
- А-а, Фигнер... - недоуменно протянул заводчик, кашлянул и осведомился: - Что же он тут - концерт, что ли, дает?
- Фигнер? Что вы, какие уж теперь от него концерты! - слегка усмехнулся земгусар. - Он теперь миллионами ворочает, - зачем ему зря глотку драть, когда притом же и с голоса спал?.. У него теперь свои угольные копи.
- Вот как! Копи?.. Где именно?
- На Кавказе, в Ткварчели... И соляные разработки, кроме того, - в Крыму...
- Вот как!.. В теплых краях, значит... в курортных... Практический человек оказался!
Чахоточный заводчик был искренне изумлен тем, что певец, известный тенор, оказался вдруг настолько практичным, а земгусар продолжал о том, что его слегка волновало:
- Говорил мне, что в ставке был, но как раз царя не застал, а могла бы состояться аудиенция... Она уже и была подготовлена заранее, да царю понадобилось уехать куда-то на смотр войск, а ждать его, сидеть в ставке, некогда ему было.
- Де-ло-вой человек!.. Куда же он спешил?.. Царь - на смотр, а он?..
- Да ведь он, кроме всего прочего, заведует складом имени императрицы Александры Федоровны, - что вы! Он уж полтора года переезжает с фронта на фронт, торгует своею солью, а что касается угля, то, говорит, взял подряд на два миллиона.
- На два миллиона? - почтительно повторил заводчик.
- Дда-а, - но ведь это для начала только... Это дело для него новое, - тут он еще не развернулся как следует... Я думаю, он к концу войны миллионах в тридцати будет, - уверенно сказал земгусар, а заводчик только покачал большелобой головой, вперил лихорадочные глаза свои в носки артистически сшитых сапог земгусара и пробормотал вполголоса:
- Вот тебе и "святое искусство"!
- Значит, вопрос о моем заказе, - значительно сказал тут же после вставки о Фигнере земгусар. - Хотя он и не миллионный, но все-таки и не маленький, а?
- Нет, не маленький, - согласился заводчик.
- Выполнить его вы в состоянии?
- Могу... Могу, только дело в сроках... - задумался несколько заводчик.
- А также и в ценах, я думаю, а? - земгусар посмотрел ему прямо в глаза проникновенно.
- Цены, да, конечно... Ввиду срочности заказа надо бы прибавить кое-что к существующим... Ведь рабочие... рабочие теперь требуют... да и жизнь дорожает...
- Гм... да... конечно. По соседству с вашим заводом есть, насколько мне известно, завод братьев Млинаричей, а?
- Есть, как же, есть... Но только, должен я вам заранее сказать, недобросовестный! - И впалые глаза заводчика загорелись еще и огнем ненависти, кроме лихорадочного, а земгусар продолжал спокойно:
- Это - ваши конкуренты, и ваш отзыв о них вполне понятен.
- Но обо мне, обо мне они не посмеют так отозваться! - выпрямил было спину и поднял голову, но тут же закашлялся заводчик.
- На чужой роток не накинете платок, - безжалостно заметил земгусар, выждав, когда прошел припадок кашля. - Но суть дела не в этом, а вот в чем. Существующие цены на все, что я вам заказать хочу, мне досконально известны... Но вы только что сказали, что надо бы их повысить. Хорошо, - пойду вам навстречу. Предлагаю вам двойные цены против тех, которые могли бы взять ваши соседи по заводу.
Это было сказано далеко не в полный голос и после беглого взгляда на дверь номера, а заводчик после этих слов раза три приподнял и опустил складки на лбу, потом спросил почти шепотом:
- Ваш процент?
- Семьдесят пять тысяч, - буркнул земгусар.
- Семьдесят пять? - изумленно, шелестящим шепотом повторил заводчик, посмотрел снова на артистически сшитые сапоги, приложил пальцы к левому виску, точно щупая пульс там на бившейся синей вене, и сказал наконец неприкрыто возмущенно: - Желаете догнать певца Фигнера?
- Это вас не касается, кого я хочу догнать, - отпарировал земгусар, - но если вы не согласны на это, то заказ перейдет к вашим соседям.
- А вы уже были у них? - тут же спросил заводчик.
- Нет, еще не был... Я предпочел сначала предложить заказ вам.
Заводчик вздохнул с заметным облегчением и стал изучающе рассматривать список.
- Если семьдесят пять, то что же останется в результате? - спросил он как бы про себя.
- Вполне довольно останется, - тоже как будто про себя отозвался заказчик.
- Это в зависимости от того, по каким расценкам принять заказ, - подавив в себе даже потребность кашлять, продолжал думать вслух заводчик.
- Расценки могут быть приняты во внимание те, какие существуют на заводе братьев Млинаричей, - так же, точно погруженный в себя, проговорил земгусар.
- У них... у них низких расценок быть не может! - резко сказал заводчик и закашлялся.
- Тем лучше для вас, - спокойно возразил земгусар.
Спустя минуту заводчик, продолжавший внимательно изучать список и что-то подсчитывать в уме, искоса взглядывая на гостя, сказал ему решительным тоном:
- Да ведь не согласятся на такие цены, послушайте!
Земгусар встретил это спокойно.
- Кто именно не согласится? - спросил он.
- Ваше ведомство, конечно... Земгор...
- Это уж не ваша забота, а моя.
- Я понимаю, что ваша, но ведь я вовлекаюсь вами, вы понимаете, во что?
На мгновенье даже вид у заводчика стал испуганный, так что земгусар улыбнулся одним углом рта.
- Я вас вовлекаю только в исполнение военного заказа... которого вы не получите, если будете так долго раздумывать над сущими пустяками!
Заводчик еще раз посмотрел на его сапоги, потом на список, нервно похрустел костлявыми пальцами и сказал наконец невнятно:
- Хорошо, что ж... Под вашу ответственность... Хотя я вас и не знаю, впрочем.
Земгусар неторопливо вынул бумажник, а из него свою визитную карточку, на которой было напечатано: "Илья Галактионович Лепетов".
Выйдя через четверть часа из номера заводчика, земгусар завернул на Крещатик и остановился перед витриной одного из ювелирных магазинов, в которой на фоне белоснежной ваты привлекающе поблескивали изумруды, рубины, бриллианты.
Камни были некрупные и невысокой цены, но он не сомневался, что хозяин магазина покажет ему и что-нибудь приличное, спрятанное им поглубже и подальше и ожидающее денежных покупателей.
Хозяин, человек южного типа, весьма упитанный, но тем не менее старавшийся казаться оживленным, легким, веселым, говоривший с едва уловимым акцентом, услышав от него, что он хотел бы видеть что-нибудь стоящее внимания, спросил его почти на ухо:
- А на какую цену, например?.. Тысяч на... десять, а?
- Можно и больше, - солидно ответил Лепетов.
- На пятнадцать?.. На двадцать, а? - испытующе глядя, еле шевелил толстыми бритыми губами владелец магазина.
- Можно и больше, - тем же тоном, как и прежде, сказал Лепетов.
Тогда продавец драгоценностей стремительно открыл перед ним дверцу своего прилавка и сказал таинственно:
- Милости прошу сюда!
В маленькой комнатке сзади магазина земгусар Лепетов просидел больше, чем в номере заводчика, хотя владелец драгоценных камней показал ему всего только три солитера, сопроводив это, правда, целым трактатом о бриллиантах вообще и предлагаемых камнях в частности.
Увлекаясь, он усиливал акцент, но, даже и увлекаясь, не переставал внимательнейше наблюдать за пальцами своего состоятельного покупателя, разглядывавшего то один, то другой камень в лупу, причем остальные два камня он проворно в это время припрятывал.
Лепетов остановился наконец на самом крупном и самом безукоризненном по чистоте и огранке. Цена его была высока, но гораздо ниже тех семидесяти пяти тысяч, которые он считал уже "заработанными" в этот день.
Почтительно провожая его, говорил владелец магазина, впадая в философский тон:
- Ничего нет вечного на земле, разумеется, но бумажных денег ведь, например, скажем, египетские фараоны и не вводили и даже и представить их тоже никак не могли, не так ли? А что же касается камней, то вам это и без меня очень должно быть хорошо известно, сколько у них камней было в ихних коронах, а также у ихних жен в разных там браслетах... уверяю вас, вы сделали сегодня превос-ходнейший ход!.. А что касается меня лично, то я... я, может быть, даже сделал большую глупость, а?.. Как мы можем знать, что нас ожидает в будущем?
И толстяк даже губы выпятил, отчего рыхлое лицо его стало задумчивым, и выпуклые черные глаза налились скорбью.
Но он не задумывался и не скорбел, когда проводил покупателя; напротив, он весьма довольно потер руки: на деньги, которые он получил с земгусара, он должен был в тот же день купить по случаю другой бриллиант, гораздо более, почти вдвое более ценный, и если появлялась у него тень заботы, то только о том, чтобы тот бриллиант не попал в другие руки, поэтому он поспешил к телефону навести нужную справку.
В Киеве, конечно, много было всяких учреждений и баз, обслуживавших фронт, но гораздо больше игорных домов, кафешантанов и мелких ресторанов, где с раннего вечера и до утра дым стоял коромыслом, где запрещенную к продаже водку, а чаще разбавленный водою спирт подавали в бутылках из-под сельтерской воды, а для того чтобы заказать вина, кутилы говорили официанткам: "Смородинной!"
С наступлением вечера центральные улицы и скверы становились непроходимыми от вполне доступных и очень назойливых женщин, а понятие, - приблизительное конечно, - о том, сколько среди этих густых толп немецких шпионок, имели только в штабе контрразведки действующих австро-германских войск на русском фронте.

V

Около Херсона в нескольких деревнях и селах расквартированы были по хатам тихие помешанные из городской больницы для умалишенных. Отчасти признавалось при этом врачами, что несложный, но занимательный труд душевнобольных в сельском хозяйстве полезен будет для их здоровья, отчасти - и главным образом - преследовалось этой мерой то, что очищалось на окраине города большое и вполне оборудованное помещение под госпиталь для раненых бойцов. В хатах же, чуть только убеждались, что бормочущие про себя и имеющие разные другие странности люди ни пожаров делать, ни убивать кого-либо не замышляют, в работе очень усердны, если за ними следить, а в еде неприхотливы, довольно охотно их держали, - так много ушло из деревни в армию рабочих рук, так затосковали поля по пахарям.
В госпитале, который открылся в бывшем доме для душевнобольных, начала работать, записавшись на курсы сестер милосердия, библиотекарша херсонской публичной библиотеки Наталья Сергеевна Веригина.
Прапорщику Ливенцеву на фронт она писала гораздо больше писем, чем отправляла, и в одном из не отправленных ею была такая фраза: "Война - уничтожение, искажение и смерть всего существующего, - как же можно ее понять, если человек не сошел еще с ума?.." Это написала она после того, как в первый раз побывала в госпитале, мимо которого ходила иногда прежде и на дворе которого или в саду за зеленой решеткой ограды видела больных в желтых халатах из того же самого, как ей казалось, грубого толстого сукна, из которого шили солдатские шинели.
Она знала, конечно, что психика многих не выдерживает ужасов боя, даже одного артиллерийского, не рукопашного, и тогда между серо-желтой шинелью и желтым, верблюжьего сукна, халатом была всего одна ступенька: только что был солдатом, - и вот уже нет солдата, и даже нет человека, которому ничто человеческое не чуждо, есть какая-то злобная насмешка над человеком, вроде отражения лица на ярко начищенном толченым кирпичом медном самоваре.
Война поразила ее чрезвычайно еще в самом начале, летом четырнадцатого года, однако она, как и очень многие, полагала, что несколько месяцев сумасшествия - и наступит благодетельный кризис, и внезапно заболевшее человечество пойдет на поправку. Но болезнь - война - стала затяжной, - вот уже почти два года войны, и кто может сказать, когда она окончится и чем окончится? Она искала около себя пророка и не находила; она спрашивала объяснений тому, что происходит, у тех, кто казались ей умными, но умные говорили или то, что для нее самой представлялось как очевидная глупость, или то, что оказывалось глупостью через месяц, два, три.
В том же неотправленном письме она писала Ливенцеву: "Если нельзя наперед сказать, как распорядится собою или своими ближними сумасшедший, то не излишне ли храбры бывают иные люди, которые берутся предсказывать, как пойдет дальше война и чем она и когда окончится?"

Предыдущая страница 6 Следующая страница


7 Сергей Сергеев - Ценский

Она была всегда в числе лучших учениц, когда училась в гимназии, потому что с детства любила книги. Детские вопросы: "Почему? Зачем? Как?" не были ею забыты и тогда, когда она стала взрослой. За любовь к книгам ее отец, служивший в земской управе, называл ее "книжной молью". Учиться на тройки ей казалось как-то даже непостижимым. Велико было ее изумление, когда вычитала она где-то, будучи гимназисткой, что генерал Скобелев, знаменитый "белый генерал", - потому "белый", что разъезжал под турецкими пулями на белом коне, в белом мундире и в белой фуражке, - что он, герой русско-турецкой войны 1877-1878 годов, умница и красавец, окончил Академию генерального штаба последним по успеваемости.
- Папа, как же он мог это допустить? - ошеломленная, спрашивала она отца. - Что же, у него совсем не было, значит, самолюбия?
- А разве тут в самолюбии дело? - спрашивал ее отец.
- Конечно, только в самолюбии, - упорствовала она. - А в чем же еще? Что же это, у других хватало мозгов, чтобы все усвоить, что у них там в Академии проходили, а у Скобелева не хватало? Так, что ли?
- А, может быть, просто не придавал он значения тому, что там изучалось, - пробовал решить эту задачу отец, но она оставалась неразрешимой для дочери.
- Все равно, папа, пусть даже не придавал значения! Я, может быть, тоже не придаю значения какому-нибудь там подобию треугольников и даже не знаю, зачем это мне знать, однако же я это учила и знала, когда меня спросили, когда меня к доске вызвал наш математик... А почему же Скобелеву было не стыдно знать все хуже, чем все другие?
Отец потер переносицу и сказал кратко, но решительно:
- Не знаю, почему. Отстань!
Герои пленяли воображение девочки Наташи Веригиной, но, чем больше она взрослела, тем меньше она их видела около себя в жизни, - наконец, они вообще как-то конфузливо исчезли, а она поняла, что принимала за героев самых заурядных людей, которые говорили ей пошлости и, когда она возмущалась, удивленно пожимали плечами.
- Как же это, послушайте, - спрашивали они, - при такой красивой внешности, как у вас, вы, значит, совершенно лишены темперамента?
Это было время, когда выходили одни за другими всевозможные "Панорамы красоты" и "Альбомы парижских красавиц" и появились такие журналы, как "Вопросы пола" и другие подобные; когда разнузданные саврасы как в обеих столицах, так и повсюду в провинциальных городах основывали "Лиги свободной любви", в которые всеми мерами вовлекали учащихся старших классов средних школ и студентов; это была к тому же зловещая пора, когда вылезли из подполья жизнененавистники, проповедники самоубийства, трактовавшие об этом вполне безвозбранно в стихах и прозе, и число самоубийств среди молодежи эпидемически росло.
Нужно было устоять в этом крутящемся около и часто сшибающем с ног мутном потоке; Наташа Веригина устояла. Но вместе с тем выросла в ней замкнутость, отчужденность, подозрительность к каждому, кто стремился подойти к ней поближе.
Однажды вздумалось подойти так к ней тому самому преподавателю математики, который вызывал как-то ее к доске отвечать на вопрос о случаях подобия треугольников. Это был семейный человек, отец нескольких детей, но он пустился весьма сбивчиво уверять ее, что только она одна может сделать его счастливым, если согласится уехать с ним куда-то в Приамурье, где ему предлагают место инспектора; что он навсегда бросит ради нее жену, загубившую его жизнь, и детей от нее, которых он не любит...
Очень испуганная таким горячим признанием в любви, она, не дослушав своего бывшего педагога, бросилась бегом к его жене, которой тут же все рассказала. Педагог потом, на другой день, стрелялся, но неудачно, а когда поправился от потрясения, уехал в Приамурье вместе со своим многочисленным семейством, она же пришла к мысли, что ей тоже лучше будет переменить город. Так она попала на работу в один из южных исторических музеев, - очень хорошее, по ее мнению, место, где можно было бы спрятаться на время и оглядеться.
Ей было тогда почти двадцать лет, - возраст, когда девицы особенно зорко глядят по сторонам, много думают о костюме и прическе к лицу, вырабатывают себе походку и манеру разговаривать в одних случаях так, в других иначе, вообще складываются на продолжительное время, - а возле нее была древность: счастливые находки при раскопках степных курганов и могил каких-то знатных и властных людей очень седой старины.
Она получала неизменные пятерки у историка, когда училась, ей очень нравился этот предмет; она прочитала много исторических романов переводных и русских, но, странно, только этот южный музей заставил ее почувствовать шаги истории рядом с собою, скорее - за своими плечами, чем рядом.
Охотнее всего она занималась бы историей, если бы ей удалось поступить на высшие женские курсы, но для этого не было возможности. Отец преждевременно умер от случайной болезни, мать осталась без средств, а здоровье ее вообще не было крепким. Она пристально глядела по сторонам, чтобы устроить дочь, но шли недели и месяцы, несколько подруг Наташи Веригиной по гимназии вышли замуж, за нее же если и сватался кто, то только старик-нотариус, - человек, правда, состоятельный, имевший двухэтажный собственный дом... Мать сказала об этом дочери робко, дочь отвергла этого искателя ее руки с негодованием.
- Ведь это ты знаешь, мама, как называется! - сказала она, блеснув потемневшими глазами, но больше ничего к этим словам не добавила и тут же поспешно ушла из комнаты, хотя никуда идти ей было не нужно.
- Она у меня выросла недотрога какая-то, бог с ней, - говорила о ней мать соседкам. - Тяжело, похоже так, придется ей жить на свете.
Мать была женщина боязливая; она уверяла, что и болеет "не то чтобы от простуды, а больше с испуга". Она как будто выжидала случая, чтобы еще раз и окончательно испугаться и тогда уже умереть. В первые же дни после начала войны ей стало особенно плохо, и она тихо умерла ночью в начале августа.
Так, в двадцать два года, Наталья Сергеевна осталась одна (если не считать дальних родственников в городе Феодосии) в мире очень большом и строгом, занятом дополна очень большим и страшным делом - войною, в которую были втянуты непосредственно десятки миллионов людей в разных странах.
Было от чего растеряться и съежиться, заползти в щель, но Наталья Сергеевна не съежилась и библиотеку, в которую поступила после музея, совсем не сочла щелью.
Книги были ее друзьями детства, книги она любила, к книгам она и пришла со своими вопросами, теперь уже далеко не детскими: как могло культурное человечество допустить такую войну? Кто виноват в этой войне? Неужели может начаться другая подобная со временем, долгие годы спустя после этой ужасной войны?..
Она так хотела, чтобы это была последняя война, что сразу уверовала, когда прочитала: "Этой войною объявлена война войне!" Ради того, чтобы быть соучастницей войны против войны же, она находила в себе силы, способные перенести что угодно. Эта цель ей осветила и освятила все, эта цель ее захватила.
Большой флакон духов л'ориган, который она купила как раз перед войной, продолжал по-прежнему стоять на ее туалетном столике, и тратила духи она скупо, так как в продаже их становилось все меньше и меньше; она неизменно обвивала вокруг головы свои тяжелые длинные золотисто-пепельные косы; в свободное время она привычно играла на несколько расстроенном пианино; старые материнские ширмы с японскими серебряными ибисами, стоявшими на берегу безукоризненно синего моря, под сенью приятно цветущих вишен, отделяли от остальной комнаты ее девическую кровать... все это было и теперь, как раньше, но новое и главное было найдено и оставалось с нею в этом старом.
Она твердо поверила в то, что вслед за этой войной начнется революция в России и непременно победит, а вслед за революцией в России начнется революция во всех других странах и тоже победит; тогда-то и исчезнут все причины для войны, и войн больше уже никогда не будет.
Ее красивое лицо, строгое в линиях, как лица античных статуй, как-то не было приспособлено к улыбке еще и в детстве; теперь же она чрезвычайно редко находила в жизни поводов для улыбок. Это не было в ней следствием сухости ума и характера, но, пожалуй, в этом выявлялась настороженность одиночки, стремящейся сохранить свое достоинство.
С тех пор, как она начала выдавать книги в библиотеке, она чрезвычайно внимательно вглядывалась в лица и манеры приходивших за книгами. Очень часто случалось, что абонент, остановивший на себе чем-нибудь ее пристальный взгляд, просил ту или иную, совсем неходовую книгу. Неизменно потом с этой книгой она знакомилась сама.
Так было и с прапорщиком Ливенцевым, зашедшим в библиотеку, чтобы спросить здесь то, чего никто до него не спрашивал: "Размышления о том, что важно для себя самого" Марка Аврелия Антонина, римского императора, стоика на троне цезарей.
Конечно, после того, как Ливенцев возвратил ей эту книжку в серой обложке, она внимательно прочитала ее с первой страницы до последней, познакомившись, между прочим, из предисловия с тем, что Марк Аврелий с юности возненавидел войну, но судьба, точно в насмешку, возведя его в сан императора, заставила его двадцать лет воевать с маркоманами, квадами, парфянами, сарматами и в заключение - умереть во время одного из походов.
Эта небольшая, но полная мысли книга как будто подчеркнула красной чертой то не совсем обычное, что она отметила в лице Ливенцева. Наталья Сергеевна, став библиотекаршей, переиначила для себя известную пословицу, и она звучала по ее так: "Скажи мне, что ты читаешь, и я скажу тебе, кто ты таков".
Если Ливенцев обратил на нее особенное внимание потому, что она оказалась чем-то непередаваемым похожа на его сестру Катю, в двадцать лет умершую от дифтерита, то и Наталья Сергеевна, в свою очередь, поняла, что чем-то он не похож на других, которых она до того встречала, а главное, что он ей почему-то не чужой, как бывали иные, что с ним она может говорить без подозрений и опасений, почти как сама с собой.
Долго говорить с ним, однако, не пришлось, - полк его ушел из Херсона на Юго-западный фронт, в армию "особого назначения", как первоначально именовалась армия генерала Щербачева, ставшая впоследствии просто седьмою. Ливенцев уехал, но почему-то осталась забота о нем, дума о нем, как этого не случалось ни с кем другим из познакомившихся с ней офицеров, также отправленных на фронт. Ливенцев не знал того, какою радостью светилась она вся, когда получила от него первое письмо.
Это была даже и для нее самой небывалая радость. Придя домой и увидев на дворе пятилетнего мальчика соседей, к которому до того была вполне равнодушна, она вдруг непроизвольно как-то закружила его и даже подняла так, что его чумазое личико пришлось на высоте ее лица, а голубые глаза ее заулыбались его прижмуренным карим глазенкам.
Ливенцев писал ей мало и редко, однако она не забывала его. Напротив, каждое новое письмо сближало ее с ним все больше, связывало все крепче, и когда она прочитала в одном из таких писем, что он ранен и лежит в тыловом лазарете, ничто не могло удержать ее от желания непременно и как можно скорее его увидеть.
Она приехала, и счастьем для нее была его сияющая радость, когда он стоял на верхней площадке лестницы, прислонясь к стене, чтобы не упасть, и смотрел, как она поднималась. А между тем и в этот ее приезд он не говорил ей тех горячечных слов, какие слетали к ней, беспорядочно путаясь одно с другим, из уст другого, математика, педагога, и она вполне была уверена в том, что Ливенцев даже и не подумал бы стреляться, если бы она ответила на его письмо двумя-тремя жесткими фразами, что, здоровый или раненый, он ей вообще не нужен.
Разве она отговаривала его, когда он сказал ей во время того свидания, что, поправившись, снова поедет на фронт? Нет, она понимала, что говорить подобного нельзя, - не то время: гнет времени в которое жили они оба, давил все такие слова, чуть только они зарождались в мозгу.
Она уехала снова к себе, к своим книгам, он - на фронт. Зато теперь для нее гораздо отчетливее, чем это было раньше, стал фронт: он не расплывался от Риги до Румынии, а сгустился около одной точки, именно там, где был или мог быть прапорщик Ливенцев.
Она не знала точно, где был его полк, но на карте, которая висела у нее на стене рядом с изображенными на открытках портретами композиторов - Чайковского, Римского-Корсакова, Грига, - был помечен город Кременец, о котором упоминал Ливенцев в одном письме. Где-то около Кременца, западнее его, она представляла полк, в котором Ливенцев командовал ротой. Карта была небольшая, - сколько места мог занять на ней пехотный полк? Не больше, как точку.
Туда она писала письма, оттуда она ждала каждый день письма. С большой тревогой припадала она глазами к каждому газетному листу, в котором печатались обычно длинные списки раненых и больных офицеров, эвакуированных в тот или иной город в госпиталь. Это были для нее самые жуткие минуты, и успокаивалась она, только когда дочитывала списки до конца. Но тут же начинала она думать: "Ведь это было бы еще хорошо, если бы он только был ранен или заболел, а если убит..."
Но в письмах своих она избегала выражений тревоги за его жизнь. Она не посылала писем с тревожными вопросами, продиктованными ей сердцем, если даже они и писались. Она сознательно старалась изгнать все личное, как лишнее. Не писала она и о том, что ходит на курсы сестер милосердия, повторяет то, что учила когда-то в гимназии по анатомии и физиологии человеческого тела, только учебник ее теперь гораздо полнее, и относится она к этим предметам несравненно серьезнее.
Писать о том, что делает она, казалось ей ненужным, а главное, скучным. Что может сделать она здесь, в Херсоне, где, правда, много стало госпиталей, но откуда все-таки так далеко до фронта? Там решается судьба России, судьба всего человечества, а что же здесь? Только скученность да дороговизна и тоска.
Однажды на улице увидела она: шли в обнимку двое пьяных и под гармошку пели чудовищно хриплыми голосами:

Как служил я в дворниках,
Звали меня Воло-одя,
А теперь я прапорщик,
Ваше благоро-одье!..

Она возмущенно остановилась: ведь Ливенцев Николай Иванович был тоже прапорщик. Кто мог о прапорщиках, из которых так много уже погибло за родину и еще больше, быть может, погибнет, кто мог о них сложить такую глупую песню?.. Однако дальше песня была еще возмутительнее и глупее:

Как жила я в горничных,
Звали меня Луке-ерья,
А теперь я - барышня,
Сестра милосердья!

- Подлые слова какие! - вслух возмущалась она и оглядывалась, не возмутится ли кто-нибудь еще этим хрипучим и скверным ревом, но все проходили мимо, казалось бы, не слыша, не замечая, и пьяные наконец свернули в переулок, и оттуда доносилась только одна их гармошка.
В тот день долго не могла она прийти в себя от оскорбления, которое как будто намеренно было нанесено и ей и Ливенцеву, но вечером она получила от него письмо, и это перекрыло и смыло обиду.
Письмо было коротенькое, - письмецо, а не письмо, - но оно было написано тотчас же после штурма, когда 402-му полку удалось вместе с другими проникнуть в третью линию укреплений венгерцев и отогнать их потом к реке Икве.
"Жив-здоров и невредим, как это ни странно, - писал Ливенцев. - Сегодня нас обстреливали химическими снарядами, но наши батареи вели себя выше похвал, и вот благодаря им мы уже ушли далеко вперед. Если мы будем и впредь шагать так исполински, то держись, Франц-Иосиф, покрепче за хвост Вильгельма. Вас, Наталья Сергеевна, всегда помню, вы всегда рядом со мною! Ваш Н.Ливенцев".
Вот и все, что было наспех написано карандашом, но ничего больше не было ей нужно для того, чтобы почувствовать себя действительно с ним рядом.

ГЛАВА ПЯТАЯ

ДИВИЗИЯ НА ОТДЫХЕ

I

Открывшаяся утром 6 июня усиленная артиллерийская пальба на фронте третьей армии, принятая было Брусиловым за начало обещанного Алексеевым наступления всего Западного фронта, в этот же день окончилась ничем: зря были истрачены снаряды. Эверт телеграммой в ставку сообщил, что поднялась от дождей вода в Припяти, и это явится неодолимым препятствием для наступления. В то же время он выражал уверенность, что через двенадцать - шестнадцать дней, когда начнут англо-французы свои действия на реке Сомме, вполне будет готов к наступлению и его фронт.
Нельзя было отказать этому хитрецу в том, что воевал он очень искусно, хотя и не с немцами, а с Брусиловым и со ставкой. Вместо виленского направления, на котором ставка долгое время готовила для немцев сокрушительный удар, он подсунул направление на Барановичи, и с этим, недолго думая, согласились в ставке.
Но от Барановичей прямая железная дорога вела на Брест-Литовск, куда должны были пробиваться и войска Брусилова, если бы им удалось взять Ковель.
Узнав о перемене направления удара, который готовил Эверт, Брусилов готов уже был согласиться с ним: чем больше сил русских пошло бы на Ковель - Брест, тем грандиознее был бы успех. Однако Эверт, как оказалось немного спустя, совсем не имел в виду ни Бреста, ни прямого содействия усилиям Брусилова. Его окончательный план был таков: "Перенести удар с виленского на барановичское направление с тем, чтобы, угрожая фронту Лида - Гродно, заставить противника очистить позиции под Вильно".
Основная цель действий Западного фронта, таким образом, не менялась - Вильно, но только подход к этому городу предлагался фланговый вместо лобового, с открытием наступательных действий на полтораста километров южнее и с непременной надеждой на то, что испуганные таким оборотом дела немцы сами уйдут от Вильно.
Но мало этого: Эверт коварно обосновывал свой план "перспективами скорого взятия Ковеля и Пинска" и только при этом условии предполагал ударить на Барановичи. Так как согласованности действий требовал от русского фронта и генералиссимус Жоффр, - хотя и поздравивший Брусилова с блестящим успехом, но тем не менее сетовавший в своих кругах на то, что он открыл действия весьма преждевременно, - ставка пошла навстречу Эверту и в этом. Оттяжка наступления Западного фронта была узаконена, и Брусилов оставался один против отовсюду скоплявшихся на его фронте австро-германцев, отлично понимая, что Ковель не только с каждым днем - с каждым часом будет становиться сильнее и сильнее, превращаясь, как писали немецкие газеты, в новый Верден.
Правда, австрийские газеты так же писали и о Черновицах, главном городе Буковины. Не было столь сильных похвал, которыми не награждали бы в своих отзывах военные корреспонденты строителей черновицких укреплений, военных инженеров, преимущественно германцев. Это был сплошной железобетон и непроходимый лес проволочных заграждений, не говоря о густоте артиллерии всех калибров, вплоть до двенадцатидюймовок, и о бесчисленных пулеметных гнездах.
Против Черновиц действовали части девятой армии под руководством самого командующего армией генерала Лечицкого, который также не был академистом, как и Брусилов, но был настоящим боевым генералом.
Хотя и менее важный, чем у Каледина, у Лечицкого тоже был весьма ответственный участок фронта: от успехов девятой армии зависела температура политических деятелей и правительства Румынии, - под ее ударами трещал весь правый фланг австро-германского фронта на востоке, ее продвижение вперед непосредственно угрожало Венгрии, но могло бы угрожать и Львову, если бы Лечицкий объединил свой наступательный порыв с соседней седьмой армией и тем помог бы слабым численно частям генерала Щербачева.
Это стало ясным впоследствии австрийским историкам войны, которые писали так: "Если бы Щербачев и Лечицкий продолжали в эти критические дни энергичнее наступление на разбитого противника, может быть, весь фронт был бы разгромлен". Но трудно бывает иногда хорошо рассмотреть вблизи то, что отчетливо видно только с большого расстояния, тем более что Черновицы не задержали надолго движения русских дивизий: к этому сильно укрепленному городу части девятой армии подошли в конце мая, а 5 июня вошли в него.
Донесение от Лечицкого об этом Брусилов получил почти одновременно со столичными газетами от 2 июня, в которых приводилась речь в Государственной думе товарища министра внутренних дел графа Бобринского по крестьянскому вопросу. Доказывая несвоевременность этого вопроса, Бобринский патетически восклицал:
"Мы тут говорим об освобождении крестьян, о равноправии евреев, а на душе щемит совсем другое. Готовишься вам отвечать и боишься, как бы не сказать: "А Брусилов взял Черновицы или не взял?"
Только 6 июня вечером получил Брусилов подробности взятия Черновиц, где более слабая численно тяжелая артиллерия русских войск одержала верх над сильнейшей австрийской.
Сектор за сектором самоотверженная пехота занимала с бою то, что подвергалось продолжительному орудийному обстрелу, и вот к четырем часам дня 4 июня все предмостные укрепления, тянувшиеся полукругом по левому берегу реки Прут, оказались в руках русских, а последние отступавшие на правый берег австрийские части взрывали за собой мосты.
В это время горел уже черновицкий вокзал, один за другим взрывались и горели склады, приводились в негодность батареи тяжелых орудий, которые невозможно было вывезти вместе с уводившимися к реке Серету остатками гарнизона.
Австрийцы оставались верны себе и теперь, покидая свой Верден: они отступали стремительно. Это было не то, что называется беспорядочным, паническим бегством, однако этого нельзя было назвать и форсированным маршем: это было нечто среднее между тем и другим, изобретенное австрийским командованием.
Река Прут, лишенная мостов, должна была задержать русские войска и действительно задержала на целые сутки, благодаря чему число пленных и крупных трофеев в занятом городе оказалось невелико. Впрочем, еще до занятия Черновиц, успешно продвигаясь вперед, девятая армия захватила около сорока тысяч пленных и много трофеев, разгромив седьмую австрийскую армию, которой командовал генерал Пфлянцер-Балтин; остатки разбитых дивизий, девяти пехотных и четырех кавалерийских, искали теперь спасения частью у реки Серета, частью - в предгорьях Карпат.
У соседа Лечицкого, генерала Щербачева, успехи были в меру его сил. Выдвинувшись в первые дни наступления, он теперь укреплял занятое, и Брусилов не был обеспокоен положением дел на его участке фронта. В одиннадцатой армии, у Сахарова, было вполне устойчиво, хотя противник там и начинал местами переходить в контратаки.
Совсем другое было у Каледина: третий день уже вела восьмая армия жестокие бои с немцами. Местами все натиски были отбиты, местами фронт несколько вогнулся, но туда направлялись резервы, и Брусилов с часу на час ждал, что немцы все-таки будут отброшены.
К вечеру 6 июня одно за другим поступило несколько донесений, успокоивших Брусилова: из общей сводки их было ясно, что тот мешок, который готовил Линзинген правому флангу восьмой армии, был дырявый мешок. Понеся большие потери, немцы пока затихли.
А к исходу дня пришло сообщение о смерти одного из главных инициаторов войны, генерала Мольтке, от разрыва сердца, и Брусилов принял это с несколько непривычным для чинов его штаба (дело было за ужином) возбуждением.
- Вот так-то, господа, бывает в истории, - говорил он, повысив голос: - начинают иные прохвосты гладью, а кончают гадью. С этим Мольтке именно так и вышло. Что племянник вышел не в дядю, - это еще туда-сюда: Мольтке-старший - одно, а Мольтке-младший - другое; Наполеон Первый - одно, а Наполеон Третий - совсем другое, - что тут поделаешь, если не в имени дело, а в способностях? Но ведь поверили, поверили в имя, - вот в чем помрачение умов и Вильгельма и прочих! Раз Мольтке - значит, и дело в шляпе. Почему же, спрашивается, Мольтке этому было в себя не поверить, если в него поверили? Это уж в порядке вещей. И вот ему поручено составить план войны с Францией и Россией. Почему же ему не составить этого плана, если он - первое лицо в армии и все, значит, ему ясно, как на ладони? И план войны огромнейшего масштаба прохвост этот составляет так, что она у него заканчивается в четыре месяца полной победой Германии. "В первые два месяца разгромим Францию, а потом поговорим с Россией", - буквальные его слова на заседании в Потсдамском дворце; буквальные и, конечно, под гром аплодисментов. Ведь если бы не он, не этот Мольтке, то, господа, война, может быть, и не началась два года назад: это он, Мольтке, ее развязал! Пусть она назревала, пусть к ней все готовились, но нужен был этакий пророк, для которого все будущее ясно, как в телескоп. Астролог, маг и волшебник, кудесник, - вот кто был нужен, - и он налицо - тут как тут, сам начальник штаба армии, носитель славного имени, генерал Мольтке. Он не только уверяет в победе, - в этом и без него Берлин был уверен, - он сроки устанавливает, да ведь какие для всех лестные: четыре месяца!.. Ну как же тут удержаться - не объявить войны? Вот и загремели пушки!.. А в какой это летописи, - Киевской, кажется, - говорится тоже об одном подобном кудеснике? Появился волхв и собрал народ: все наперед знает. Едет мимо князь, - тут память мне изменила... Глеб, кажется? Ну, все равно, пусть Глеб. Остановил лошадь. "Что такое?" - "Предсказатель". - "Все знаешь наперед?" - "Все знаю, княже". - "И что с тобою сегодня случиться может, ты тоже знаешь?" - "Знаю, княже". - "А что же именно?" - "Я совершу великие чудеса". - "Нет, - сказал князь, - никаких чудес ты не совершишь". Вынул свой меч и убил кудесника... Если бы судьба была этим князем и убила бы волхва Мольтке не теперь, - что же теперь, когда уж он свое подлое дело сделал, - а гораздо раньше, месяца так за два до войны, как он ее разработал в своем плане, было бы гораздо умнее, господа, и мы с вами не ужинали бы теперь в Бердичеве!
Отчасти это, по существу, совершенно неважное обстоятельство - смерть уже отставленного от главной роли в германской армии Мольтке, отчасти же то, что как раз после ужина получилась телеграмма от генерала Леша, дало мыслям Брусилова толчок, который, быть может, и сам он в другое время счел бы необоснованным; но когда человек усиленно стремится к одной цели, он готов пустить в дело все средства, обещающие верный успех.
Перед ужином, когда шло еще 6 июня, была отправлена Брусиловым директива Каледину, в которой были такие слова: "При обстановке, подробности коей вам виднее, предоставляю вам право применить тот способ действий, который вы признаете более соответственным, то есть или продолжать наступление и атаку противника, или перейти к обороне впредь до сосредоточения всех наших сил... Сего числа в Луцке, Киверцах и Клевани начинают высаживаться головные эшелоны 1-го армейского корпуса, который поступит в ваше распоряжение".
Тут же после ужина, когда пошел второй час 7-го числа, получился ответ Каледина, в котором была такая фраза: "От командированных в штаб восьмой армии офицеров третьей армии узнал об отходе к 3-й армии моих 46-го, 30-го и 5-го Сибирского корпусов. Мне об этом ничего не известно. Комбинировать действия армии могу только при полной ориентировке..."
Вслед за телеграммой Каледина подоспела и телеграмма генерала Леша о действиях его третьей армии. Конечно, это был только ответ на просьбу к нему о поддержке, но Брусилов был в таком настроении, что понял ее так, как ему хотелось понять. "Прошу ходатайства вашего о скорейшем подвозе 3-го Сибирского корпуса, назначенного в Пинский район, и по возможности добавления мне тяжелой артиллерии. Тогда, по овладении Пинским районом и обеспечении себя с севера, разовью действия на юг долиной реки Стохода. Леш".
Принять слово "ходатайства" за слово "приказания" тут было так же легко, как принять всю телеграмму, носящую характер сообщения, за донесение подчиненного своему непосредственному начальнику.
В том, что третья армия перешла уже в его подчинение, Брусилова убеждало и то, что доносил ему Каледин со слов офицеров третьей армии, командированных в штаб восьмой. А Клембовский, торопясь как-нибудь объяснить то, что не было известно и ему, так же, как и Брусилову, начал вчитываться в директиву ставки, полученную за три дня до того, ту самую директиву, которая так вывела из равновесия Брусилова, что не была им дочитана до конца.
Там было два пункта, показавшиеся даже и Клембовскому, не только самому Брусилову, проливающими свет на запутанность отношений с третьей армией. Во-первых: "Войска, сосредотачиваемые на Пинском направлении, обязуются не позже 6 июня начать подготовку атаки для овладения Пинским районом, содействуя этим удару на Ковель..." и, во-вторых: "Главнокомандующий Юго-западным фронтом руководит операцией по овладению Ковелем и направлением дальнейших действий из этого района до той минуты, пока обстановка позволит вступить в командование соответствующей армией начальникам Западного фронта..."
- Послушайте, Владислав Наполеонович, как же это мы с вами упустили из виду то, что даже и Эверт, при всем своем нежелании нам помочь, принужден был понять как следует, а? - с упреком в усталом за день голосе обратился к своему начальнику штаба Брусилов. - Ведь раз я должен им, этим Эвертам, уступить "командование соответствующей армией", то что же это значит? Это значит, конечно, что я должен сначала вступить в командование армией, "содействующей удару на Ковель", то есть третьей, не так ли?
- С одной стороны, быть может, тут и есть доля правды, но с другой... - начал было обдумывать ответ Клембовский, но Брусилов нетерпеливо перебил:
- Что "с другой"? Ничего нет "с другой"! И все поняли это как надо, только мы не поняли, - как раз те, кому это нужнее всего!..
- Точного приказа об этом мы не получили, - вот что я хочу сказать, Алексей Алексеевич.
- Ах, боже мой! Захотели вы непременно точности, когда вся директива вообще писана на каком-то эзоповом языке! - раздраженно отмахнулся Брусилов.
И Клембовский, энергия которого приходила уже к концу, спросил вяло:
- Если даже я только теперь верно понял этот эзопов язык, то что же прикажете теперь предпринять?
- Что прикажу? Как "что прикажу"? Теперь мой правый фланг стал неизмеримо сильнее, и что мне может сделать теперь этот Линзинген со своим сбродом? - выкрикнул Брусилов. - Решительно ничего! А потому вот что я прикажу: пожалуйста, пишите сейчас же директиву всем моим армиям, начиная с третьей... Какой это будет исходящий номер?
- Это будет номер тысяча семьсот девяносто пять, - справился Клембовский.
- Ну вот, и пишите так...
Директива Э 1795 была длинная и писалась довольно долго. Третьей армии в ней ставилось ближайшей задачей овладение Пинским районом и массивом Городок - Галузия; всем остальным своим армиям Брусилов приказывал прочно закрепиться на занимаемых позициях.
Он улегся спать с полным сознанием того, что теперь фронт его прочен, как никогда раньше не был, а ощущение силы фронта преобразовалось в ощущение небывалой силы в нем самом.
Но стоило только ему проснуться, чтобы упасть с этих прочных облаков снова на прежнюю зыбкую землю.
Эверт, чуть только ознакомился с директивой Брусилова, телеграфировал Алексееву: "Директивой 1795 главкоюз дает приказания подчиненной мне 3-й армии, считая таковую подчиненной себе... Прошу разъяснения".
Алексеев немедленно телеграфировал ему и Брусилову: "Подчинение командарма 3 и пинской группы войск главкоюзу противоречит высочайшим указаниям, подлежит отмене... Как разграничительная линия между фронтами, так и порядок управления должны оставаться неизменными, впредь до особого высочайшего указания, которое точно определит состав смежных армий по корпусам..."
Ставка осталась верной себе. Она могла бы схватиться за тот спасательный круг, который кинул ей Брусилов, по-своему, но в интересах дела понявший ее туманную директиву, но решила оттолкнуть этот круг. Чтобы не оскорбить Эверта, который ничего не делал и, очевидно для всех, ничего не собирался делать, занимаясь только отписками, она решила оскорбить Брусилова, и тот был действительно оскорблен.
Все штабные заметили, что за обедом он сидел непривычно для них - глядя исподлобья, дышал тяжело и пил вина неумеренно много, точно его мучила жажда. Вдруг он сказал, ни к кому не обращаясь, как будто отвечая своим назойливым мыслям:
- Нет, как хотите, - нет!.. Это не Эверт, а какой-то Выверт... Пусть-ка он просит о перемене своей фамилии...
Клембовский раза два пытался заговорить со своим начальником, но он только невидяще всматривался в него и тут же наполнял вином свой стакан. Клембовский заботливо отставлял от него бутылку, но он, подымаясь, дотягивался до нее снова. Не ел ничего, не дотрагивался ни до одного из блюд, только пил. К концу обеда, который все старались закончить как можно быстрее, он сидел заметно для всех побагровевший, потом вдруг поднялся и покачнулся так, что его пришлось поддержать.
Все тут же встали, а он пробормотал еле внятно:
- Продолжайте, господа... а я... Что касается меня... то я пойду отдохнуть...
Оглядев почти всех, он добавил гораздо более раздельно:
- Если войну не хотят вести, то я, значит... напрасно пере-старался... да! Однако же я хотел лучшего, а... а не худшего, господа!.. В конце концов... я заслужил все-таки право на отдых...
Поддерживаемый с одной стороны Клембовским, с другой - генералом Дельвигом, инспектором артиллерии Юго-западного фронта, Брусилов шел в свою спальню, стараясь все же держаться прямее и как можно тверже ставить старые ноги.
Когда его уложили в постель, он тут же заснул крепчайшим сном.
- Вот какой пассаж, - говорил Дельвиг Клембовскому. - Это называется - довели до точки... В первый раз на моей памяти.
- Да и на моей тоже, - отозвался Клембовский. - Так работать, как Алексей Алексеевич, ведь этому изумляться нужно, а не палки ему в колеса за это ставить! Ведь он с первого же дня войны на фронте и ни разу не отдыхал как следует, - ни одного дня отпуска не имел, и в награду за это вдруг такой афронт! Человек сам берет на себя лишнюю же ведь обузу - еще одну армию вдобавок к своим четырем, - так нет же, - знай сверчок свой шесток, по одежде протягивай ножки... А что касается отдыха, то кто же смеет сказать, что он его не заслужил! Пусть отдыхает, - завтра встанет свежий, как ни в чем не бывало...

II

101-я дивизия в эти дни тоже вполне заслуженно отдыхала, - так распорядился командарм Сахаров, - правда, отдыхала в ближайшем тылу, считаясь в резерве. Она понесла за три боя много потерь, и даже командир 32-го корпуса, безмятежно пребывающий в тридцативерстной дали от своего участка фронта, генерал Федотов, должен был признать, что выполнять боевые задачи без пополнений дивизия уже не могла.
Строго говоря, это был, конечно, не отдых, а просто привыкшая быть всегда впереди другой дивизии того же корпуса, 105-й дивизии, 101-я временно должна была уступить ей почетную первую линию - лицом к лицу с противником - и перейти во вторую.
Это было на речке Слоневке, не менее болотистой, чем Пляшевка, от которой только что унесли ноги австро-венгерцы. Теперь, за Слоневкой, их разбитые части, подкрепленные свежими силами, спешно возобновляли свои старые, прошлогодние позиции, а обе дивизии 32-го корпуса укреплялись на своем берегу, выжидая пополнений и нового приказа наступать.
Хотя и очень слабая уже численно, 101-я дивизия заняла длинную десятиверстную полосу несколько в сторону от местечка Радзивиллов, стоявшего на шоссейной дороге из Дубно в город Броды. Гильчевский со своим штабом поместился в деревне Старая Баранья, откуда было всего три версты до первой линии австрийских окопов, а дивизия его расположилась, конечно, гораздо ближе к этим окопам, - таков был ее отдых.
А сам Гильчевский, объезжая позиции, пытливо приглядывался к новой водной преграде между полками его и 105-й дивизией и противником.
- Ох, чует мое ретивое, что придется мне и эту гнилую речку форсировать! - говорил он Протазанову. - Есть на эту тему у какого-то старого поэта, кажется, у Некрасова:

Припевала моя матушка,
Когда стал я вояжировать:
"Будешь счастлив, Калистратушка,
Будешь реки ты форсировать!"*
______________
* Пародия на стихотворение Н.А.Некрасова "Калистрат".

Вот уж, как говорится, на роду написано! Вислу форсировал, Икву форсировал, Пляшевку, - чтоб она, проклятая, пополам пересохла, - форсировал, теперь - не угодно ли эту еще!
- Эту сто пятая форсировать будет, Константин Лукич, а мы уж ее перейдем без хлопот по ихним мостам, всухую, - отозвался Протазанов. Но Гильчевский недоверчиво покачал головой и добавил к этому жесту весьма проникновенно:
- Напрашиваться, разумеется, не буду, - ну ее к черту, эту трясину зловонную, но предчувствие какое-то у меня все-таки есть, что придется нам тут загубить, пожалуй, не одну роту...
- А в предчувствия вы разве верите? - спросил, блеснув редкой у него улыбкой, Протазанов.
- Как вам сказать на это? - начал раздумывать вслух Гильчевский. - Говорится: "Если бы знал, где упасть, подстелил бы соломки". В том-то и горе наше, что не знаем... Однако же приходилось мне замечать что-то такое. Нападает на тебя вдруг какая-то оторопь, и затоскуешь как-то, вроде того что: "Нет! Ни черта не выйдет, - лучше не начинать!.." Возьмешь да и в самом деле не начнешь. А как, скажите, пожалуйста, проверить такое? Может быть, оно и вышло бы в лучшем виде, а?
Говоря это, Гильчевский глядел на прихотливо извивавшуюся по долине между холмами Слоневку, и Протазанов, достаточно хорошо уже изучивший своего начальника, понял, что он думает ни о чем другом, как о возможности с наименьшими потерями перебросить корпус через эту речку.

Предыдущая страница 7 Следующая страница


Горячее лето 8

- Если хорошо провести сначала разведку, то как же может не выйти? Разумеется, выйдет, - сказал Протазанов.
И Гильчевский, не переспрашивая, тоже понял, что Протазанов имеет в виду переправу войск, поэтому сказал:
- Слоневка, должно быть, оттого, что слоняется туда-сюда или, как принято говорить, - "слоны слоняет", а Пляшевка - оттого, что пляшет; только что слова разные, а смысл один... Паршивая речка эта, однако, считается пограничной, значит, на том берегу укрепления будут гораздо сильнее, чем на Пляшевке, - это нам надо даже и во сне помнить.
Местечко Радзивиллов стояло как раз на границе России и Австро-Венгрии, и от него через Слоневку был устроен на тот берег мост длиною не меньше как в четверть версты, так как долина реки была очень топкой. Австрийцы успели взорвать мост, как ни поспешно они отступали, и взорвать так основательно, что только пять-шесть обломков свай торчали кое-где над водой. Прочее дерево моста, какое удалось вытащить из воды, обгорелыми черными грудами валялось на берегу, и около него, сделав из бревен себе прикрытие от пуль, на берегу возились уже саперы, стуча топорами.
По данным разведки, сильнейший узел австрийских укреплений находился у деревни Редьково, которую так же было видно в бинокль из деревни Старая Баранья, как и Радзивиллов. О том, чтобы ничто не мешало артиллерийскому обстрелу на том берегу, австрийцы позаботились заранее, еще в первый год войны.
Местность была холмистая и лесистая, хотя леса и не шли сплошной полосой. Это были помещичьи леса, и до войны их, конечно, держали в порядке, теперь же они где заросли буйным молодняком и задичали, где пострадали от артиллерийских снарядов и пожаров, где вырубались как попало для надобностей войск и поредели заметно на глаз.
Но все-таки, сколько хватало глаза, всюду за Слоневкой видны были леса на холмах, и Гильчевский сказал теперь уже вполне деловым тоном:
- Вот что нам надобно сделать безотлагательно: провести в полках обучение людей действиям в лесах. Я вижу, что противник за свою австрийскую землю будет держаться очень цепко, да ему и есть тут за что держаться, а нам надо сделать все, что возможно, чтобы зря не губить людей. Объявить в приказе по дивизии, чтобы... Нет, в приказе этого объявлять не надо, а просто оповестить командиров полков, чтобы явились ко мне сегодня вместе со своими батальонными командирами, и то не со всеми, - это совершенно ни к чему, - а только с двумя от каждого полка, - головного и замыкающего батальонов... Так будет, значит, всего двенадцать человек, - этого вполне довольно вблизи от противника. Они же передадут, что будет им сказано, остальным, а также и ротным командирам. Пошлите ординарца с бумажками, а на бумажках напишите "секретно". Сами-то австрийцы ушли, а шпионов своих тут, в этом местечке да и в деревнях, оставили, разумеется, довольно, и в приказе объявлять ничего такого не следует. Собраться сегодня же к пятнадцати часам, притом не в штабе дивизии и даже не в деревне, а там, где будет указано старшим адъютантом, капитаном Спешневым, который их встретит.
- Слушаю, ваше превосходительство, - сказал Протазанов.

III

Командиры полков - Николаев, Татаров, Тернавцев - и командующий полком подполковник Печерский, а также восемь батальонных, между которыми был и прапорщик Ливенцев, собирались к назначенному часу в Старой Бараньей, откуда капитан Спешнев, давая им провожатых солдат, направлял их к опушке леса, начинавшегося невдалеке за последней хатой деревни.
День был жаркий, и Гильчевский, сняв фуражку и расстегнув ворот рубахи, но все-таки с росинками пота на носу, сидел там на пеньке, в прохладе, а возле него, кто тоже на пеньке, кто просто на подвернутом папоротнике, очень здесь пышном, сидели два бригадных генерала - Артюхов и Алферов, - оба годами не моложе Гильчевского, оба взятые из отставки, - и Протазанов с деловой папкой в руках.
Так как 402-й полк расположен был от штаба дивизии несколько дальше, чем остальные, то Печерский с Ливенцевым и командиром первого батальона поручиком Воскобойниковым явились последними, и с ними подошел к Гильчевскому Спешнев.
- А-а, новоиспеченный батальонный! - весьма приветливо кивнул головой Гильчевский, когда увидел Ливенцева. - Но боевой, боевой, господа, боевой! - обратился он к Артюхову и Алферову, хотя последний, как командир первой бригады, должен был знать это лучше, чем он, начальник дивизии. - Скоро получит и следующий чин и... орден, - добавил он, несколько почему-то запнувшись. - Должны уважить мое представление, должны уважить!
Со свойственной Ливенцеву остротой наблюдательности, он, отойдя несколько вместе с Воскобойниковым и, по приглашению Гильчевского, расположившись, как и другие, на сочном папоротнике, переводил глаза с одного на другого из своих сослуживцев.
Оба бригадные, - один - Артюхов, - черноволосый, с сильной проседью, другой - Алферов, - рыжеватый, но тоже с большой сединой, - точно сговорившись не только между собою, но и с самим Гильчевским, были мало заметны в общей жизни дивизии. Только когда 403-й и 404-й полки занимали позиции на Стыри, а 401-й и 402-й на Икве, около местечка Торговицы, со второй бригадой, как с отдельной частью, был генерал-майор Артюхов; но бригада эта пробыла на Стыри всего два-три дня и вернулась, и Артюхов снова отступил на второй план. Алферов же, по наблюдениям Ливенцева, сделанным гораздо раньше, очень тяготившийся службой, всеми своими повадками как бы хотел доказать кому-то, что было ясно ему самому, - что должность бригадного командира не больше как пережиток, совершенно так же ненужный в армии, как какой-нибудь червеобразный отросток слепой кишки, являющийся только местом развития аппендицита. Конечно, в случае внезапной смерти Гильчевского его должен был бы заменить старший по производству в генерал-майоры Алферов, а в случае, если бы был убит и Алферов, в командование дивизией вступил бы временно Артюхов, но, при всей их готовности к этому, ни тот, ни другой отнюдь не заменили бы такого начальника дивизии, как Гильчевский.
Полковника Тернавцева Ливенцев видел раньше только мельком, теперь же он пригляделся внимательно и к нему и подумал о нем вполне определенно: "Какой неудалый!.." Не в смысле удальства, а в том смысле, что он как-то вообще не удался, по крайней мере по внешнему своему виду: зануженный какой-то, плохо свинченный, слабосильный, может быть исполнительный, как Печерский, но вряд ли способный на смелый и дельный самостоятельный приказ своему полку. Это особенно бросалось в глаза, когда Ливенцев сравнивал его с выпуклым Татаровым или с суховатым с виду, однако явно знающим себе цену Николаевым, распорядительным человеком с широким лбом и умным и твердым взглядом чуть-чуть исподлобья.
Очень необычной казалась Ливенцеву вся вообще обстановка, в какую он попал: генералы на пеньках в лесу, около них командиры полков и батальонов на подмятом ими папоротнике, резкие солнечные блики на лицах и руках, так как деревья здесь были - осины, а листва у осин негустая, - и свиристят мелкие серенькие птички с черными головками.
В детстве Ливенцев знал, как называются эти птички, и вот теперь, когда совсем было не до них, упорно силился вспомнить, а когда вспомнил, не мог не сказать об этом своему соседу Воскобойникову, кивнув на них:
- Это - гайки.
Воскобойников, державшийся заправским кадровиком, хотя тоже был взят из отставки, только поглядел на него строгим взглядом недоумевающего земского начальника, каким он и был до войны, пожал укоризненно плечом и перевел глаза на начальника дивизии, который должен был с секунды на секунду начать свою назидательную беседу. Однако Гильчевский, расслышав, что сказал Ливенцев, сам с живейшим интересом разглядывал стайку бойких, вертлявых сереньких черноголовок и вдруг сказал:
- Нет-с, прапорщик, это - глушки!
- Никак нет, ваше превосходительство, - очень отчетливо представив вдруг глушек, уверенно сказал Ливенцев. - Глушки, правда, похожи на гаек, только у них черненькие одни щечки, а головки серенькие, и на головках маленькие хохолки.
- Вон вы до каких тонкостей доходите! - с очень довольным видом отозвался Гильчевский. - А я, значит, смешал уже божий дар с яичницей на старости лет, - глушек с гайками, - а когда-то здорово всяких этих пичужек знал. Вы из каких лесов?
- Из орловских, ваше превосходительство, - не удивясь неожиданному вопросу, тут же ответил Ливенцев.
- Значит, из брынских, а я из кавказских. Это очень хорошо, что вы с лесами знакомы, это и вам лично и вашему батальону вполне пригодится в недалеком будущем.
Тут Гильчевский оглядел бегло остальных и продолжал уже более начальническим тоном:
- Война не окопная и не степная даже, когда местность просматривается вся насквозь невооруженным глазом, а вот такая, какую мы начали вести, господа, требует от всего командного состава, как бы это вам сказать, кое-какого одичания... Не по паркету приходится ходить, а по лесам да болотам, значит, и надо всем господам офицерам, ведущим полки, батальоны, роты, знать, - что же именно? А вот именно то, что такое лес, что такое болото и чем они могут грозить вашим людям и как надобно парировать разные их каверзы. Утонула, например, целая рота четыреста четвертого полка, - кто виноват в этом? Ротный командир, - который и сам утонул тоже, - не спросясь броду, сунулся в воду, а за ним доверчиво пошла вся рота, - туда, на дно!.. Ясно, что этот ротный командир никаких синиц в детстве в лесу не ловил западками и не охотился на диких уток, а привык только домашних кушать, - вот почему он и сам погиб и це-лу-ю роту загубил!.. Небывалый случай!.. Сколько служу, - никогда не слыхал ничего подобного!.. Так или иначе, надобно, господа, чтобы такой случай печальный больше уже не имел у нас места, а для этого необходимо и вам самим знать, и ваших людей научить действиям в лесах и болотах... Об этом именно и пойдет у нас разговор.
Гильчевский отстегнул еще одну пуговицу на вороте рубахи, помахал на лицо фуражкой и продолжал:
- Леса бывают, конечно, всякие: подчищенные и запущенные, молодые и старые, хвойные и лиственные, густые и редкие, и для каждого вида лесов должна применяться при наступлении своя тактика. Простейшая, например, тактическая задача: лес густой, заросли частые, высокие, - спрашивается: какою цепью в подобном лесу наступать?
Так как при этом Гильчевский едва заметно кивнул в сторону Воскобойникова, то он и понял этот кивок как вызов для ответа, и ответил, не сомневаясь в своей правоте:
- Если лес густой, то, значит, цепь должна быть редкая, и, наоборот, если лес редкий...
- А зачем же это, чтобы цепь была редкая в густом лесу? - перебил его Гильчевский.
- По той причине, ваше превосходительство, что иначе она через густой лес не проберется, - с готовностью объяснил поручик, но начальник дивизии отрицательно покачал головой.
- Отсутствие опыта это у вас, вот что-с, а также и воображения у вас не хватает, поручик, - сказал он. - Правило же должно быть такое: чем гуще лес, тем гуще цепь; чем реже лес, тем реже и цепь. Запомнить это очень легко, а проверить на практике необходимо будет как можно скорее, чтобы не вышло новой беды... Почему именно - гуще лес - гуще цепь? Ну-ка, прапорщик Ливенцев? Раз вам вверен батальон, то вы за него и отвечаете.
- Я представляю это так, ваше превосходительство, - начал Ливенцев, стараясь не спешить, чтобы лучше представить густой лес и в нем цепь солдат своей прежней тринадцатой роты - цепь растянута на большое расстояние; люди из-за густых порослей друг друга не видят, каждый идет наобум, очень скоро может быть потеряно ими направление, да, кроме того, ими в таком лесу при растянутой цепи и управлять нельзя даже и взводному командиру, не говоря о полуротном... Как держать связь между людьми, когда исчезнет локоть товарища? Через десять минут при такой ситуации самый непостижимый кавардак может начаться, и придется или горнисту, или барабанщику собирать роту...
- Если?.. - тоном подсказа отозвался на последние слова Ливенцева Гильчевский.
Ливенцев пытливо поглядел на него, как на экзамене студент на профессора, и добавил:
- Если в роте не будет достаточного количества компасов: один же или даже два мало помогут делу.
- Вот это более-менее обстоятельный разбор положения, хотя тактическими задачами на планах прапорщик Ливенцев едва ли когда-нибудь раньше занимался, раз он в военном училище не был, - сказал Гильчевский, обращаясь к Печерскому, как бы давая ему этим понять, что четвертый батальон его полка попал в подходящие руки. - Ориентировка в лесу всегда была самым слабым местом военных действий, господа, и в лесах многие войсковые части терпели крупные поражения. Так что вопрос этот чрезвычайно серьезен, особенно когда имеешь дело с предприимчивым противником, а у нас такой именно противник в дальнейшем и будет, - это прошу иметь в виду: фронт австро-венгерский подпирается германскими частями, так что в лесах мы можем наткнуться на любые, не предусмотренные полевым уставом нашим, сюрпризы. Компасы должны быть выданы на руки в каждый батальон, но у нас их мало, - больше двух на роту не придется, и прапорщик Ливенцев вполне правильно говорит, что этого мало.
- Скаредно мало, ваше превосходительство! - сказал полковник Татаров.
- Да, возмутительно мало, - подтвердил Гильчевский, - и я предлагаю господам полковым командирам, пока мы получим еще партию компасов, о чем я вошел с ходатайством к корпусному командиру, практиковать людей в наступлении в густом лесу гуськом: они будут идти один за другим и поэтому не разбредутся, а между тем, в случае необходимости, будут все под рукой. Можно даже в двухшереножном строю вести таким образом небольшие части, например взвод... Небольшой интервал - и другой взвод; такой же интервал, - скажем, двенадцать - пятнадцать шагов для густого леса, - и третий взвод: так может наступать рота, при условии, разумеется, что впереди и с обоих флангов идут патрули и освещают лес, а если обнаружат неприятельские засады или другие препятствия, - то предупреждают выстрелами...
- Может быть, поискать среди нижних чинов бывших лесников, ваше превосходительство? - спросил полковник Николаев.
- Дельно, очень дельно! - закивал головой Гильчевский. - Лесников и вообще людей, хорошо знающих, что такое лес.
- Охотников по зверю, лесорубов, - подсказал Татаров.
- Непременно, да-да... - согласился Гильчевский. - А бывают просто жители лесных урочищ, и хотя и не охотники они, и не то, чтобы лесники или лесорубы, а кое-чем от леса пользовались: кто грибами, кто лыком, кто ягодой, кто уголь палил, кто деготь гнал, кто от диких пчел мед отбирал, как медведи, - вот всех этих лесных человеков непременно выявить в каждой роте, и чтоб были они первые помощники командиров взводов, невзирая на то, что рядовщина, например, или по строю плох: в лесу они будут, как у себя дома, и вполне компетентны, тем более что у таких и глаза на месте, и слух бывает хороший. Но чтобы еще яснее и, по возможности, короче сказать, что требуется для действий в лесу, это, мне кажется, поставить бы знак равенства между густым лесом и светлой ночью, как бывают ночи в полнолуние, но не в лесу, конечно... Что требуется при действиях светлой ночью? Они возможны, но при условии сугубой осторожности.
- А если ночь застанет в густом лесу, ваше превосходительство? - спросил Тернавцев, до этого угрюмо молчавший.
- Непременно постараться, чтобы не застала! - тут же ответил Гильчевский. - Постараться засветло выбраться из леса на опушку, тем более что больших лесов тут и нет. Да, наконец, ведь и густых лесов тут не должно быть много, - гораздо больше, мне думается, будет попадаться прореженных или самими владельцами, или войсками. А раз лес редкий, то по нем можно идти цепями такими же, как в кустарнике, например, или в высоком хлебе, или в кукурузе... Раз четвертый-пятый человек в ряду виден, - тут рота в расстройство прийти не может... Говоря вам все это, господа, я имею в виду, о чем догадаться не трудно, те пополнения, какие не сегодня - завтра к нам поступят. Это - совсем будет серый народ, господа, это - только сырой материал, из которого можно сделать, конечно, настоящих солдат, но для этого надобно приличное время, а кто же даст нам это время? Вы его, этот материал сырой, едва успеете рассовать по ротам, как вам уже скажут: "Милости просим! Покажите-ка вашу ударность, какой вы себя изволили зарекомендовать!.." Что вы на это скажете? Что пополнения, мол, это совсем не вы, что они вам только всю обедню испортили? Не скажете ведь, да и говорить это бесполезно. Растасуйте их так, чтобы - вот старый ваш солдат, вот рядом новый, вот старый, вот новый... Пусть их в первые дни от страха трясет, как в лихорадке, - они оклямаются, как почему-то принято говорить, хотя я и не знаю, почему именно, - они войдут во вкус и притом очень живо, если мы будем наступать, но ведь и то сказать, отступать мы как будто не собираемся, - дела наши пока что хороши, - на что я главным образом и надеюсь...
В это время ровно жужжащий звук, хотя и слабый, привлек общее внимание к небу над головой: там, один за другим, целая эскадрилья в шесть аэропланов шла со стороны позиций противника в русский тыл. Воздушные машины летели довольно высоко и заметно быстро. Слышны были орудийные выстрелы, но снаряды рвались где-то ниже и около эскадрильи, оставляя в небе дымки, круглые и белые, как шапки одуванчиков. Это стрелял противоаэропланный взвод. Кроме того, пробовали достать их пулеметными очередями и выстрелами из винтовок, но весь поднятый огонь был и разнобойный, и довольно вялый, а для налетчиков безвредный. Они двигались на восток уверенно и не сбиваясь с принятого курса.
- Вот бы нашим аэропланам перехватить их да атаковать, эх, чтобы полетели от них и пух, и перья! - с увлечением говорил Гильчевский. - Только лиха беда - где они, эти наши аэропланы? На такой простой вопрос и сам великий князь Александр Михайлович, которому это ведать надлежит, едва ли дал бы точный ответ... А пока мы хорошо знаем только одно: что бы ни наделали у нас на фронте или в тылу неприятельские летчики, мы должны об этом по-мал-кивать, точно воды в рот набрали! Вот как!
Оба генерал-майора, хотя сидели ближе других к Гильчевскому и тоже со своих пеньков, задрав головы, внимательно глядели в небо, решили каждый про себя не поддерживать на всякий случай слишком либерального выпада начальника дивизии против одного из великих князей. Точно так же и военная цензура, не пропускавшая в печать ничего о действиях аэропланов противника, не должна была, по мнению обоих бригадных, быть предметом осуждения в присутствии разных прапорщиков, хотя и ставших батальонными командирами. Только так смог объяснить для себя их безмолвие прапорщик Ливенцев.
Но самому ему молчать не пришлось: он первый заметил сквозь деревья, как вдруг повалил густой дым, а через секунду блеснул и язык огня в той стороне, где приходилась северная окраина растянувшейся в одну длинную улицу Старой Бараньей.
- Зажгли деревню! - вскрикнул он.
Капитан Спешнев отозвался на это, присвистнув:
- Кажется, штаб горит!
- Штаб? Неужели? - обеспокоенно вскочил Гильчевский.
Вслед за ним поднялись и бригадные, и полковники, - все.
- Если и в самом деле штаб... - начал было Протазанов.
- То надо идти тушить! - закончил Гильчевский и пошел к деревне, приглядываясь к столбу дыма и говоря на ходу встревоженно: - Значит, здешний мерзавец опознавательный знак какой-нибудь выставил около штаба, а с аэроплана его разглядели в подзорную трубу!.. Иначе как же прикажете объяснить такую выходку?
Он распорядился, чтобы офицеры шли не кучкой, а небольшими группами, соблюдая приличные интервалы, и добавил, что обучение частей действиям в лесу начнет в этот же день перед вечером первый полк дивизии, для чего полковник Николаев должен выделить и, приняв все меры предосторожности, направить в лес по десять человек от каждой роты полка.
Чем ближе было место пожара, тем яснее обнаруживалось, что горела все-таки не та хата, где находился штаб, что деятельно тушат огонь солдаты и что при полном безветрии опасности пожара для соседних хат не было.

IV

Так как армия генерала Сахарова получила приказ Брусилова временно приостановить наступление, а на другом берегу Слоневки оказались заранее заготовленные сильные позиции австрийцев, то обе дивизии, 105-я и 101-я, начали готовить, в свою очередь, окопы для прибывающих пополнений.
Каждый новый день на линии огня ждали контратаки австро-германцев, каждый день доносилось в штаб армии, что здесь на фронте - "перестрелка и поиски разведчиков", но отдых все-таки оставался отдыхом, и у солдат, как и у прапорщиков, в изобилии стали появляться домашние мысли.
Ливенцев, проходя как-то вдоль окопов бывшей своей тринадцатой роты, услышал, как жалобно выводил Кузьма Дьяконов песню:

Одной бы я корочкой питался...

Конечно, Дьяконов вспоминал Керчь и свою жену, и все свое хозяйство, о котором месяца два назад говорил, явно прибедняясь по свойственной иным рачительным домоводам привычке.
Ливенцев был рад его видеть. Он остановился и сказал:
- Что, Кузьма, по дому, никак, заскучал? Песню про корочку поешь...
- Да нет, ваше благородие, - это я спиваю так себе. Песня такая, - ответил Дьяконов, широко улыбаясь.
- Рассказывай - "песня"! "Корочка" - это разве настоящая пища?.. Настоящая пища - это, я так полагаю, свинина, а? Да чтобы сало на этой свинине было не обрезное, а так, например, пальца в четыре толщиной, а? Угадал?
- Конечно, ваше благородие, - еще шире заулыбался Кузьма, - как вы сами на воле хорошо кушали, - не нам с вами равняться, - то вы и знаете.
Так как Ливенцев вообще никогда не любил сала и недоуменно глядел на тех, кто аппетитно ел его большими ломтями, то весело рассмеялся последним словам Кузьмы.
- Письмо-то своей жене написал или нет? - вспомнил Ливенцев.
- Да нет, неколи все было, ваше благородие, - сконфузился Кузьма и добавил: - Да ведь и то сказать - писать-то ей об чем?
- Как "об чем"? Ты к знаку отличия военного ордена мною представлен, это раз, а два - это то, что ты ведь теперь ефрейтор, - сказал Ливенцев, - а почему не нашил лычки на погоны?
- Никто как есть не объяснял про это, ваше благородие, - отозвался Кузьма с лицом даже как будто несколько испуганным.
- Ну вот я тебе объясняю... Возьми у каптенармуса басоны и нашей, а ротному доложишь, что я приказал.
О подпрапорщике Некипелове Ливенцев тоже хлопотал, чтобы представили его за боевые заслуги в прапорщики; Бударина и Тептерева - своих спасителей на Пляшевке - он тоже не забыл, но, кроме них, внес в список отличившихся еще человек десять из тринадцатой роты.
Однако она сильно преображалась, благодаря маршевикам, у него на глазах, и это было для него, конечно, гораздо заметнее, чем в остальных ротах его батальона, из состава которых примелькались ему только одни командиры.
Теперь уже не двести с лишним человек, а около тысячи было под его началом или должно было стать, когда придут наконец все пополнения, и самому ему было как-то немного странно себя чувствовать начальником веселого Тригуляева, неулыбающегося Локоткова, исполнительного, как это свойственно сельским учителям, Рясного, а главное, всех старых и новых людей в их ротах, за которых он теперь отвечал точно так же, как за своих прежних всего несколько дней назад.
Это было похоже на то, как он в детстве неожиданно для себя, для своих домашних и даже для врача, его осмотревшего, распух, искупавшись в небольшом лесном озерце со стоячей, густо затянутой зеленой ряской, весьма таинственной водой. Он вспомнил, как смотрел тогда на себя в зеркало и не узнавал себя: он ли?.. Как будто его подменили колдовским способом, - до того широкое стало лицо, и какие-то узенькие китайские глазки на нем. И даже рубашку нельзя было натянуть на тело, и руки и ноги стали тяжелые, совсем не свои.
Правда, как все мальчуганы его тогдашнего возраста, он любил воображать себя то сказочным богатырем, то полководцем, которого представлял тоже в виде богатыря, и готов был принять свою пухлоту за необыкновенный прилив силы, однако убеждался, играя со сверстниками, что странная толщина эта не прибавила ему сил, а даже убавила, - до того он стал неповоротлив, точно ему под кожу напихали ваты или пуху из его подушки с розовой наволочкой.
Такая же точно неловкость появлялась непрошенно в нем, когда он заходил в четырнадцатую, пятнадцатую, шестнадцатую роты, в которых ни старые солдаты, ни новые из пополнении - он ощущал это - не могли привыкнуть к мысли, что он, такой же прапорщик, как и их ротные, командует целым батальоном.
Благодаря своей острой памяти на лица Ливенцев запомнил унтер-офицеров и по нескольку солдат из каждой роты, но даже и не пытался вобрать в себя лица всех людей одной, другой, третьей роты, сочтя, в конце концов, это совершенно лишним, особенно теперь, когда роты пухли за счет маршевиков. Но из этих маршевиков надо еще было сделать солдат, и Ливенцев смотрел на каждого зорким, оценивающим взглядом совсем не преднамеренно, а по создавшейся уже гораздо раньше привычке.
Не изменяя этой привычке, он не изменял и своих отношений в разговоре с солдатами недавно еще чужих для него рот; поэтому выходило так, как будто чрезвычайно выросла числом рядов его тринадцатая рота, а других существенных перемен никаких не было.
Однако перемены были, и Ливенцев чувствовал их, хотя внешне они как будто не проявлялись; невидимо, но осязаемо, как излучение радия, они шли от командиров рот - Тригуляева, Локоткова, Рясного.
Совсем еще молодой Рясный, недавно окончив школу прапорщиков, возможно, и не был чинолюбив, однако он твердо усвоил, что школа эта дала ему право на очень скорое производство в подпоручики, и тогда он, конечно, будет выше в чине, чем новый их командующий батальоном. И Ливенцев чувствовал, что если внешне теперь прапорщик относился к нему почтительно, то только поглядывая при этом на его университетский значок. Но у Тригуляева и Локоткова - юристов - были точно такие же значки, они были тоже прапорщики запаса, хотя и моложе годами и производством в этот чин, чем Ливенцев. Кроме того, оба, получив ранения, остались в строю, что вполне обоснованно ставили себе в особую перед Ливенцевым заслугу, и он не мог не ощущать, что смотрят они оба на него почти как на узурпатора власти батальонного командира.
Конечно, они не говорили ему этого прямо, но это можно было вывести из их намеков, более тонких у Тригуляева и более доходчивых у Локоткова.
- Не понимаю, Николай Иванович, - говорил как-то Тригуляев, - что это с вами случилось: вдруг ни с того, ни с сего: "Батальон, слушай мою команду!" Такую на себя обузу взяли - и зачем именно, с какой-такой стати?
При этом Тригуляев и плечами пожал и губы сделал трубкой, только в веселых обычно его глазах не появилось ничего веселого, ни малейшего сочувствия ему во взятой на себя обузе.
Локотков же, который, очевидно, от природы лишен был способности улыбаться, длинный, узкий и с забинтованной рукой, вдруг совершенно неожиданно для Ливенцева сделал сложную, почти мучительную попытку улыбнуться, говоря ему:
- Есть такая пословица: "Кто палку взял, тот и капрал". Я, признаться, и раньше сомневался в том, верна ли она вообще, а теперь, на вашем примере, Николай Иванович, вижу воочию, что нет правил без исключений: быть во главе батальона - это, знаете ли, вам очень к лицу!
Ливенцев сделал вид, что понял его слова буквально, и сказал на это:
- Да ведь на линии фронта, во время боя, если не взять в руки палки, а ждать, когда ее другой кто-нибудь возьмет, то, пожалуй, убьют раньше, чем этого дождешься... Кстати, какое грубое понятие - "линия" фронта!
- Чем именно грубое? - уже неприязненно спросил Локотков.
- А вы как определяете, что такое линия? - спросил вместо ответа Ливенцев.
- Линия и есть линия, - что тут определять? - явно задорно сказал Локотков и отвернулся.
- Эвклид определяет линию так: это длина без ширины, - терпеливо начал объяснять Ливенцев. - Если вы можете определить иначе и лучше, говорите, я вас слушаю... Буду слушать даже и тогда, если вы скажете: линия - это палка капрала.
- Земля есть земля, вода есть вода, линия есть линия, и на черта мне заниматься какою-то схоластикой! - почти выкрикнул Локотков.
- Может быть, вы определите линию так: это след от движения точки на плоскости, - стараясь сохранить невозмутимость, продолжал Ливенцев.
- Как хотите, - хоть так, хоть этак, - мне совершенно безразлично!
- Вот видите, - вам безразлично, а для математиков это очень существенный вопрос, - сказал Ливенцев, улыбнулся и отошел, предоставив Локоткову решать про себя эту задачу, как он хочет.

V

Перед самим же Ливенцевым тоже стояла задача, над которой он думал, вспоминая, что мог утонуть в зловонной Пляшевке, если бы не вытащил его этот волчеглазый Тептерев. На месте Тептерева, конечно, мог быть и кто-либо другой, но Тептереву удалось, а другому могло и не удаться, - как знать? Тептерев сам стоял тогда на чем-то твердом и не мог поэтому погрузиться в трясину.
Он помнил из физики формулу: удельное давление равно силе, деленной на площадь, или P:S, где P - сила, а S - площадь, - но как применить эту формулу к болотам реки Слоневки?.. Представлялись копыта лосей, способные широко раздвигаться в обе стороны и тем предохранять больших этих животных от погружения, когда им случается перебегать через лесные топи; или перепончатые пальцы болотных птиц, причем перепонки эти не только помогают им плавать, но и бегать, не проваливаясь, по болотам в поисках пищи; водяные пауки тоже отлично приспособлены для передвижений по воде, - человек же придумал лыжи, чтобы не только не проваливаться на снегу, но еще и скользить по нему, как скользят водяные пауки по водной поверхности...
Когда до 402-го полка дошла очередь обучать людей действиям в лесу, Ливенцев приказал своим нарубить хвороста несколько охапок и принести в окопы. Из хвороста потом на его глазах сплели несколько небольших плетней, таких, что их свободно могли нести два человека.
Плетни эти делали в тринадцатой роте, и Некипелов внимательно следил за тем, чтобы плели их не кое-как, а на совесть.
- Потом, когда стемнеет, можно их отнести на болото, попробовать, как они будут действовать, - сказал ему Ливенцев.
- Зачем же это, Николай Иваныч? - возразил Некипелов. - Пробовать тут нечего, - должны выдержать... Важно только, чтоб не расползлись, - ведь по ним не один человек проходить будет, - а выдержать могут... Только вот вопрос тут в чем, - и он подмигнул весело, как будто еще круче вздернув свой нос: - Сколько же таких плетней понадобится на весь полк, уж не говоря об дивизии?
- Конечно, это вопрос существенный, но если начальнику дивизии поставить на выбор, как говорится, альтернативу: или плетней наделать побольше, или опять здесь, как на Пляшевке, рота утонет, то, я думаю, он прикажет нарубить в этом лесу хвороста сколько можно...
- Разумеется, - подтвердил теперь уже без подмигивания Некипелов, - это дело такое. В Сибири у нас чем топи гатят? Все тем же хворостом, а то ведь есть места, что пяти шагов не пройдешь - засосет... Ну, у нас еще и решетки такие делают из жердей - по ним тоже пробираются.
- Решетки? - подхватил Ливенцев. - Вот видите, а вы молчали! Конечно, отчего и не решетки? Они не так удобны, как плетни, но ведь, в крайности, тоже годятся. Чего же вы молчали в таком случае и заставили меня, как Ньютона, открывать закон тяготения, который за двадцать лет до него Роберт Гук открыл!
Когда Гильчевский узнал, что в четвертом батальоне Усть-Медведицкого полка заготовляют плетни и решетки для форсирования Слоневки, он сам пришел туда с бригадным первой бригады, рыжеватым Алферовым, и подполковником Печерским.
- Каков, а? - говорил он потом, когда осмотрел плетни и на них попрыгал, чтобы определить, насколько они прочны. - Каков оказался этот прапорщик? Из молодых, да ранний!
И, заглядывая в карие глаза Ливенцева своими острыми, еще серыми глазами, он ласково хлопал его по плечу и тут же отдал приказ Алферову, чтобы в обоих полках его бригады по примеру этого четвертого батальона заготовлялись плетни и решетки.
- Вот видите, как, господа, получается: "Утаил бог от начальников дивизий, генерал-лейтенантов и открыл прапорщикам", - говорится где-то в Священном писании, и выходит, что это изречение вполне сюда применимо, - уходя из четвертого батальона, говорил Гильчевский. - Кто, как не я, болел душой, когда видел, что тонут люди у полковника Татарова? Отчего же не я придумал эти плетни и не полковник Татаров, у которого, не сомневаюсь, как у образцового полкового командира, тоже болела и теперь болит душа по своим зря погибшим молодцам? Вот то-то и есть, господа! Не затирайте, а выдвигайте тех, какие поспособнее, вот что-с... Во второй бригаде надо распорядиться сегодня же, чтобы тоже занялись плетнями, раз тут на каждом шагу если не Пляшевка, то Слоневка, если не черт, то дьявол.
Однако в этот же день к вечеру не с маршевой командой, а одиночным порядком прибыл назначенный в 402-й полк поручик Голохвастов, и Печерский оказался в большом затруднении, как ему быть. Двумя его батальонами командовали тоже поручики, одним - капитан, и для него, старого кадровика, казалось вполне ясным и даже не требующим доказательств, что временно командующий четвертым батальоном прапорщик должен сдать батальон тому, кто старше его в чине. Он так и сказал новому офицеру, чуть только тот ему представился:
- Ну вот и хорошо, поручик: вы, стало быть, и вступите в командование батальоном, а прапорщик Ливенцев перейдет в свою роту.
- Слушаю, господин полковник, - и слегка наклонил голову не старый еще, хотя и взятый из отставки, умеренно упитанный, представительный поручик Голохвастов, и вид у него при этом был таков, что он нисколько не сомневался и раньше, что ему прямо с прибытия в полк дадут батальон.
Но тут Печерский представил себе начальника дивизии, которого он встречал утром, и поспешно сказал:
- Впрочем... это не от меня лично зависит, поручик, а от начальника дивизии... Вам следует пойти в штаб дивизии и представиться ему, а он уж тогда отдаст в приказе по дивизии, поскольку это - штаб-офицерская должность, и только по обстоятельствам военного времени могут ее занимать обер-офицеры.
Поручик Голохвастов направился в деревню Старая Баранья, где в своем штабе Гильчевский сидел, просматривая и подписывая бумаги, что он называл "словесностью". Новый командир батальона подошел, конечно, к полковнику Протазанову и доложил ему, что хотел бы представиться генералу, объяснив, что его направил командующий полком Печерский.
Когда Протазанов узнал, что новый поручик обнадежен Печерским на предмет назначения командиром четвертого батальона, то тут же сказал:
- Там есть ведь командир батальона.
- Да-а, но мне сказано, что пра-пор-щик и, разумеется, временно командующий, - отозвался Голохвастов, несколько даже удивляясь тому, что начальник штаба дивизии, по-видимому, не вполне осведомлен, кто и где занимает такие крупные должности.
- Хорошо, раз вас послал подполковник Печерский, я доложу о вас, - сухо сказал Протазанов.
Разговор Голохвастова с Гильчевским был короток. Гильчевский, очень внимательно на него глядя, спросил:
- Где и в каких сражениях участвовали?
- В сражениях участвовать еще не приходилось, ваше превосходительство.
- Не приходилось? - повысил голос Гильчевский. - Как же вы претендуете сразу, ни с того, ни с сего, на командование батальоном? Чрезвычайно удивлен, что вас с этим ко мне направил подполковник Печерский. Впрочем, на его место назначен командир полка, о чем получена только что бумага... Чрезвычайно удивлен, а чтобы этого впредь я не слышал, - обратился он к Протазанову, - надо будет завтра же в приказе по дивизии утвердить прапорщика Ливенцева, как представленного к производству в следующий чин и к Георгию четвертой степени, дающему ему право на производство в поручики, - утвердить в должности командира четвертого батальона Усть-Медведицкого полка.
- Слушаю, - сказал Протазанов. - А поручик... Голохвастов?
- Поскольку он еще штатский, необстрелянный, получит другое назначение, конечно. Офицеры нам нужны дозарезу, - обратился Гильчевский к поручику, - и чем больше их нам дадут, тем лучше, но что касается командования батальоном, то это уж - всякому овощу свое время.
Голохвастова назначил Гильчевский казначеем полка, а казначея, прапорщика Мешкова, перевел в строй.

VI

В местечко Радзивиллов первыми ворвались эскадроны Заамурской кавалерийской дивизии. Здесь они застигли обозы противника, не успевшие переправиться через Слоневку до взрыва моста, раненых и отставших солдат и офицеров противника, которых набралось до 1800 человек, а также несколько десятков русских пленных, которых заставили австрийцы быть конюхами при обозных лошадях.

Предыдущая страница 8 Следующая страница


9 Сергей Сергеев - Ценский

Эти русские пленные тут же были разосланы в полки обоих наступавших корпусов - 17-го и 32-го. Так, в тринадцатой роте у Ливенцева появился младший унтер-офицер Милешкин, человек довольно крупный по росту, но весьма исхудалый, угрюмого вида, как будто даже потерявший способность держать голову по-строевому, - все она у него свешивалась на впалую грудь.
Однажды Ливенцев заметил на себе его пристальный взгляд исподлобья, - взгляд, какой бывает у людей, желающих и не решающихся подойти и сказать что-то, для них очень важное. Ливенцев подошел к нему сам, и Милешкин вдруг проворно вытащил из кармана шаровар очень измятую, замасленную, грязную тетрадку, сказав при этом глухо:
- Вот, ваше благородие, - это я еще там, в плену, все описал стихами!
- Стихами? - переспросил Ливенцев и раскрыл тетрадку с предубеждением.
Старательно, но не совсем грамотно было написано химическим карандашом на первой странице:

Расскажу я вам, друзья,
Ведь удрать это не штука,
Да пойдешь-то ты куда?
Это ведь не бульвар в Рязани,
Горы тут высотой в полторы тыщи метров,
Да снег на них лежит толщины в аршин.

- Стихи так себе, - сказал Ливенцев, закрывая тетрадь.
- Плохие? - спросил Милешкин встревоженно.
- И даже совсем не стихи. Но, разумеется, если ты долго пробыл в плену, то, должно быть, много там видел, - сказал Ливенцев.
- С мая месяца прошлого года я в плен попал, ваше благородие, под Горлицей, если изволили слышать, - и Милешкин поглядел пытливо.
- Кто же не слышал про Горлицу? - сказал Ливенцев. - Ты, значит, был в третьей армии генерала Радко-Дмитриева... И куда же вас потом, пленных, направили?
- В скотские вагоны набили, ваше благородие, да повезли прямо аж на Карпаты, - оживился Милешкин, беря из рук Ливенцева свою тетрадку. - Одним словом, в этих скотских вагонах пробыли мы взаперти целых три дня, никуда нас не пускали, ни есть, ни пить не давали, - как хочешь: хочешь - будь живой, хочешь - помирай, вот до чего за людей не считали! Привезли в лагерь, называемый "Линц", и тут наши солдаты пленные валяются в бараках, все босые или на деревяшках, все трясутся от голода и даже такие опухшие и с лица все желтые, вроде у них желтуха, и есть из них такие, что ему сорок лет, а весу он имеет сорок фунтов, - вот до чего довели немцы! И у всех, почитай, лихорадка такая, что их трясет, а из них каждый до чего есть хотит - кажись, сам свою бы руку съел!.. Видим, - то же: погибель. Дали на обед гороху, а в нем находящиеся жучки, - как станешь есть? Однако ели, что будешь делать. Ну, правда, мы как еще силу кое-какую имели, то долго тут не сидели, - повезли нас опять, - говорят: "На сельские работы", а вместо того привозят на гору, - елки по ней растут, а выше кругом снег лежит... Высадили, дают лопаты: "Копайте, русские, канаву", - нам говорят. А мы на них смотрим: "Какую такую канаву на горе? Разве это называются сельские работы? Это вы хотите, чтобы мы спротив своих войск окопы вам копали?.. Это, мы заявляем вам, не по закону!" А тут полковник ихний выступает: "Об законах вы думать оставьте, ребята (по-русски с нами говорил), - теперь война, и законы мы сами вам устанавливаем. Кто не хочет работать, я того прикажу под расстрел взять!.." Ну, мы ему говорим: "Все равно, хоть расстрел, хоть что, а против своих работать не хочем!" Целый день потом, - это хоть в мае было, а там на горе холодно, - простояли мы, и кушать нам ничего не давали, а кругом нас конвойные с винтовками, с пулеметом. На другой день с утра полковник этот опять к нам: "Начинай работать!" Мы опять свое: "Не желаем!" - "Расстреляю!" - кричит на нас. А мы ему свое: "Стреляй!" Этот день тоже так вышло, - ничего не кушали. Тут что же выходило, ваше благородие? Работу им делать надо - опорный пункт называемый, - а мы день ото дня тощаем, а постреляют нас если всех, совсем, значит, тогда никого нас не останется в живых, а как же тогда работа? Ну, он, полковник этот, тогда пошел на другое: велел котел супу притащить, в отдаленности поставить, ну так, чтобы всем видно было, что от котла пар идет, и с такими словами: "Кто работать хотит, тот будет есть, а кто не хотит, - отделяйся налево, - сейчас под расстрел пойдете!" И видим мы, какие-сь ихние кадеты, что ли, идут взводом, потом - "хальт!" и, значит, обоймы вкладывают в свои винтовки. Тут у нас тогда вроде слабодушные нашлись, покололись мы на две части, - меньшая пошла к тому котлу кушать, а мы, большая нас часть, остаемся. "Стреляй!" - кричим.
Милешкин остановился, как бы желая удостовериться, слушает ли его со вниманием этот командир батальона - прапорщик, или пропускает все мимо ушей и только что не говорит: "Кончай, братец, ты поскорей!"
Ливенцев сказал:
- Молодцы все-таки, помнили присягу.
И Милешкин продолжал оживленнее и с помолодевшими глазами:
- Как не помнить, ваше благородие! Это же прежде, раньше говорили и мы ведь тоже: "Русские мы, русские!" А что такое "русские", никто толком даже не понимал. Говорим по-русскому, ну, значит, и русские, а не то чтобы китайцы какие. Даже воевать начали, - все будто не наше дело, а начальство так приказывает. Только как в плен попали, вот когда мы начали понимать, где какие русские, а где немцы, и что это такое обозначает... Ну, эти кадеты пощелкали затворами, а полковник с другими подходит к нам, то одного они вытащат, то другого - десять человек отобрали, кадеты их окружили, повели туда, где елки погуще росли.
- Расстреляли? - спросил Ливенцев.
- В тот же час, ваше благородие... Залпа три дали, - все мы слышали, хотя же и приказали нам всем лечь на землю и от того места головы отвернуть. Для чего такое приказание было, - не могу знать... Своим чередом и на другой день нам ничего не дают есть, только те наши товарищи, какие спротив своих опорный пункт копают, те опять из котла кушают. В этот день из нашего числа к ним еще человек сто перешло... На следующий, - это уже четвертый день был, - нас только, глядим, человек сто самих-то осталось. В животах резь у нас, головы мутные стали, лежим уж, стоять не можем, - все-таки терпим. Тут, смотрим, подходят к нам здоровые, мордастые, с веревками, а на веревках кольца железные. Одного берут, другого: "Ну, рус, иди, вешать будем!"
- Даже и вешали? - не совсем доверчиво спросил Ливенцев.
- Это у них называется не то чтобы вешать, ваше благородие, а только подвешивать, - пояснил Милешкин. - Стоят так рядочком две елки, - к одной привяжут на кольцо за ноги, к другой за руки, а тело все на весу, - вот и виси так и думай: живой ты останешься или сейчас тебе смерть, потому что терпеть это голодным людям разве долго можно? В конце концов на шестой день осталось нас, какие были потверже, не больше как пятьдесят человек. Смогдаемся, а сами видим, что вот он, наш конец!.. Полковник этот подходит, ус свой подкрутил, говорит: "Жалко мне вас, ребята, ну, что делать: десять человек сейчас отберем, будут расстреляны, - идите для них могилу братскую копать!" А мы отвечаем на это: "Сами и копайте, а мы лопат ваших в руки не возьмем". Десять человек отобрали, и я из них помню троих как звали, - из одной мы роты были: Иван Тищенко, Лунин Федор, Куликов Филипп... Эх, ваше благородие! - Милешкин махнул рукой, и на глазах его заблестели слезы.
- Расстреляли? - спросил, чтобы дать ему время оправиться, Ливенцев.
- Завязали глаза Куликову Филиппу, - вопрос к нему: "Будешь работать?" А Куликов им громко, чтобы всем было слышно: "Нет, не буду!" - И сейчас эти несправедливые кадеты выстрелили в него по команде, и он пал, конечно, наземь. Потом Тищенко Ивана вывели. Опять команду офицер подал - четыре пули ему в голову попало, - белый платок сразу скраснел от его крови... Упал и Тищенко рядом с Куликовым. Выводят тогда Лунина Федора... И он тоже младший унтер-офицер, и мы с ним в один год учебную команду кончали... Он же мне верный товарищ был, ваше благородие, - и вот ему тоже глаза завязывают, и должен он наземь пасть, кровью своей облитый... Вот чего я вынесть не мог, ваше благородие! - И опять слезы показались у Милешкина. - Крикнул я в голос: "Стой! Не стреляй!.." Все ведь вынести мог: не кормили шесть ден, к елкам подвешивали, так что память свою терял, - а как Лунина Федора, товарища своего, увидал, будто как он уж в крови весь на земи валяется, - перенесть не мог. Он даже мне кричит: "Милешкин, что ты стараешься!" А я знай свое: "Не стреляй!.." Ну, после этого моего крика и все сразу ослабли. Спрашивает полковник: "Будете работать?" Один у всех ответ: "Будем!.." Выходит, я - кто же такой, ваше благородие? Иуда-предатель я!.. А Лунин Федор вскорости после того все равно пропал: бежать вздумал, застрелили его в лесу.
Теперь слезы текли уже по впалым щекам Милешкина, и Ливенцев почувствовал, что ему самому как-то не по себе.
- Нет, это не называется предательством, Милешкин, - сказал он через силу. - Да вот ты ведь опять встал в ряды войска... Если думаешь, что допустил тогда какую-нибудь слабость, имеешь возможность загладить эту свою вину... Ведь загладишь?
- Я... я заглажу, ваше благородие, в этом не сомневайтесь, - тихо ответил Милешкин.
И Ливенцев, подумав, что он напрасно обидел Милешкина, вернув ему тетрадь, сказал:
- А стихи свои дай-ка мне все-таки, я их прочитаю на досуге.

VII

Десять миллионов тяжелых снарядов было истрачено немцами за четыре месяца осады Вердена; 415 тысяч солдат и офицеров своих потеряли немцы под этим крепким орехом; понятно поэтому, каким ликованием было встречено в Берлине сообщение кронпринца от 10 июня, что благодаря усилиям десяти дивизий, брошенных на штурм на фронте в два километра, был взят форт Тиомон.
Это был по счету шестнадцатый штурм Вердена, отдавший в руки германцев третий - после Во и Дуомона - форт главной оборонительной линии крепости. Казалось бы, что положение французской твердыни должно было внушить тревогу французам, но они были уверены в том, что Верден устоит, и эта уверенность покоилась главным образом на силе брусиловского наступления.
Даже в "Humanite" писали: "Верден не должен быть взят. Верден - это символ. Если Верден не является уже более стратегической позицией, то все же у Вердена должен рухнуть германский империализм. На пушки Вердена уже отвечают русские пушки в Буковине..." На пушки Вердена отвечали в это время русские пушки не только в Буковине, но и в Галиции и, больше всего, на Волыни, где германские дивизии, успевшие подойти от Вердена, кидались в яростные контратаки. Приказано было русским пушкам открыть усиленный огонь и по австро-венгерским позициям у селения Редьково на Слоневке, и это было как раз в день падения форта Тиомон.
Из штаба одиннадцатой армии пришел приказ 32-му корпусу атаковать Редьково, но за сто верст от фронта плохо было видно, какую серьезную преграду для атакующих представляет собою мало кому известная река с ее широкой топкой долиной, с ее болотами и озерками и с не наведенными еще через нее мостами.
Усиленный огонь русских орудий вызвал усиленный ответный огонь австрийцев, показавший их превосходство в тяжелой артиллерии; попытка передовых частей 105-й дивизии перейти Слоневку вброд окончилась неудачей: роты вернулись назад, не досчитавшись многих.
Гильчевский наблюдал со свойственным ему негодованием за действиями своего корпусного командира, который на фронте не был, ничего тут не видел и с легким сердцем передал приказ Сахарова об атаке, которая не была еще подготовлена.
- На рожон, на рожон заставляет лезть! - волновался он. - И как раз это, когда пополнения подходят! Нет чтобы подождать, - может быть, немцы сгоряча сами поперли бы в контратаку, а мы бы им тогда намяли холку!
Вновь назначенный командир 402-го Усть-Медведицкого полка Добрынин приехал дня через два после этой неудавшейся попытки 105-й дивизии форсировать Слоневку. Когда Гильчевский услышал от него, что он после ранения в плечо навылет во время апрельской операции у озера Нарочь, на Западном фронте, и получения креста и чина полковника, когда был в госпитале в Москве, очень настойчиво просился на Юго-западный фронт, - Гильчевский внутренне расцвел, но внешне был сдержанным и точным в своих вопросах; когда Добрынин вполне искренним тоном сказал, что рад своему назначению в дивизию, о которой еще на пути сюда он слышал, как об ударной, Гильчевский сделался мягче и проще; наконец, весело расхохотался он, когда Добрынин предупредил его, что за ним числится неприятное дело в московском жандармском управлении в связи с появлением на вокзале митрополита Макария и что к нему может дойти переписка "о неотдании чести его высокопреосвященству"...
- Нет, это мне нравится, как хотите! - отхохотав, заговорил Гильчевский, как свой на своего, глядя на нового в его дивизии командира полка. - И ми-тро-по-лит тоже туда же, начальство наше!.. Чего доброго, дождемся мы тут приказа об изменении, а не то так и полном прекращении военных действий за подписью: "Обер-прокурор Святейшего Синода Волжин"!.. Как это называется, позвольте? Теократия, а? Она, она, голубушка, она самая и есть!
Впрочем, когда откланивался ему Добрынин, отправляясь к своему полку, Гильчевский посоветовал ему взять себе в помощники Печерского, который "хотя и не семи пядей во лбу и звезд с неба не хватает, но все-таки как-никак втянулся уж в дело и знает, чего можно требовать от людей"...
Добрынин отозвался на это просто:
- Ваше превосходительство, я ведь, и когда ехал сюда, твердо знал, что еду в боевой полк и что командный состав у меня будет не духовенство, - чем заставил начальника дивизии сказать, улыбаясь:
- Уверен, что вы возьмете полк в твердые руки без всяких этих ежовых рукавиц, но и без поблажек.

VIII

- Бывают же такие неудачи у людей, - говорил Ливенцеву, зайдя в его блиндаж, Добрынин. - Я - новый командир полка, вы - новый командир батальона, а во всех батальонах вообще - половина новых солдат, так что, по новости дела, как бы нам всем новым не испортить репутации полка, - как полагаете?
Ливенцев изучающим взглядом ответил на слова Добрынина, прежде чем отозвался на них односложно:
- Иногда новизна бывает полезна, господин полковник.
Твердое в линиях, простое, серьезное лицо Добрынина располагало сразу в его пользу всех, кто с ним встречался впервые, - бывают такие лица, - поэтому Ливенцев добавил, после небольшой заминки:
- Пожалуй, можно смело сказать: на девяносто процентов новизна полезна, иначе, посудите сами, откуда бы взялся прогресс?
- Гм... может быть, и на девяносто процентов, - хотя это вопрос очень спорный, - но вот что мне хотелось бы знать: наш полк, как он, по вашему мнению, из лучших в дивизии или из худших? - спросил Добрынин.
- По-моему, - самый худший, - ответил Ливенцев, при этом не задумавшись ни на секунду, так что Добрынин посмотрел на него удивленно.
- Начальник дивизии мне не сказал этого, - не очень ли вы строги?
- А как сказал начальник дивизии? - полюбопытствовал Ливенцев.
- Я, конечно, ему такого вопроса не задавал, но думаю, что если бы полк был настолько плох, как вы считаете, то он бы дал мне приказ его подтянуть.
Добрынин был как будто прав, но Ливенцев видел по его глазам, что ему только очень хотелось быть правым, что он встревожен тем, что только что услышал; необходимо было обосновать свой резкий отзыв.
- Лучшими полками я лично считаю четыреста первый и четыреста четвертый, - сказал Ливенцев, - и это по той простой причине, что там - прекрасные командиры - Николаев и Татаров; четыреста третий - хуже, потому что командир там хуже, - вот мои доводы, господин полковник. Есть пословица: "Каков поп, таков и приход".
- Позвольте-ка, вы не сказали все-таки, почему же наш полк хуже даже четыреста третьего?
- В нашем полку командир полка был такой, что его генерал Гильчевский отставил от командования за трусость, а подполковник Печерский... Ведь не ему вверили полк, а вам. Откуда же было взяться в нашем полку воинским доблестям, превосходящим обыкновенные? - спросил Ливенцев, чем вызвал вопрос Добрынина:
- Значит, по-вашему, полк - это командир полка... по крайней мере на девяносто процентов?
- На девяносто во всяком случае, господин полковник, - твердо ответил Ливенцев.
- Может быть, вы и правы, - после заметной паузы согласился с ним Добрынин, - но мне-то лично от этого не легче...
Продолжая как бы думать вслух, он добавил:
- Хорошо отчасти только то, что пополнения, - как солдаты, так и прапорщики, - все-таки уже обстреляны, так что если бы нам дали время их еще больше втянуть в обстановку фронта и подготовить, то, пожалуй, они бы и не осрамились в деле... Будем надеяться, что еще хоть недельку простоим здесь в резерве...
Увы, не дано было даже и недели на подготовку к действиям полка в лесах и болотах: дней через пять Гильчевский получил приказ командировать два полка на реку Стырь, к северу от впадения в нее реки Пляшевки, в район расположения 7-й кавалерийской дивизии и в непосредственное распоряжение начальника ее, генерала Рерберга.
Когда Добрынин, вместе с полковником Тернавцевым, получил в штабе дивизии приказ как можно скорее собраться и выступить, он сказал Ливенцеву:
- Я считал почему-то предвзятым ваше мнение о четыреста втором и четыреста третьем полках. Но теперь вижу, что вполне оно совпадает с мнением самого начальника дивизии. В командировку, которую я получил, назначают обыкновенно по правилу: "На тебе, небоже, что мне не гоже"... И в то же время нам предстоит и в штабе корпуса, и в штабе армии поддержать престиж сто первой дивизии, как ударной... Задача трудная.
Гильчевский был очень обеспокоен главным образом тем, что его полки попадают под начальство Рерберга, которого ему не за что было уважать. Так как два полка, хотя и разных бригад, составляли в районе чужой дивизии отдельную бригаду, то Алферов, внушавший ему больше доверия, чем Артюхов, был назначен руководить этими полками.
- А вдруг генерал Рерберг пошлет нас форсировать Стырь? - спросил обеспокоенно Алферов, и этого вопроса было довольно, чтобы надолго выбить из равновесия Гильчевского.
- Что вы, что вы - форсировать Стырь одной бригадой! - раскричался он. - В ней там сажен сорок ширины да две сажени глубины, да версты полторы болот по ее долине! Кто же может приказать форсировать ее одной бригадой?
- А если все-таки возьмет да прикажет, что тогда делать? - просил точных указаний Алферов.
- Как что делать? Не говоря, разумеется, прямо, что он дурак, дайте ему понять это обиняками, - вот что надобно вам делать!
- А что касается плетней и решеток, над которыми столько трудились нижние чины, их, может быть, все-таки взять на всякий случай?
Гильчевский посопел, подергал свои серые усы и сказал решительно:
- Плетни и решетки возьмите.

ГЛАВА ШЕСТАЯ

БРУСИЛОВ В ГОРОДЕ РОВНО

I

Вбирая в себя мутные воды всех Икв, Пляшевок, Слоневок, Ситневок и прочих, река Стырь гонит их в реку древних древлян - Припять, чтобы та принесла их, как вековечную дань, Днепру.
На Стыри - Луцк. В Луцк, вскоре после того как был он взят частями восьмой армии, - срубившими виселицы в саду за окружным судом, на которых австрийцы вешали иногда по сорока человек в день, - вернулся старый русский уездный исправник. Однако фронт пока еще не продвинулся дальше Стохода - другого притока Припяти, следующего за Стырью, такого же полноводного и с такими же болотистыми берегами, весьма удобными для защиты.
Если за Стырью укрепились, местами стремясь переходить в контратаки, австро-венгерцы, подпертые германцами, то за Стоходом германцев теперь было гораздо больше, чем австрийцев, так как тут развертывалась упорнейшая борьба за Ковель и за Пинский район, который был всецело германским.
В самом Ковеле уже не было австрийских полков, - германцы целиком в свои руки взяли его оборону. Реквизировав у жителей всех лошадей, всю вообще живность, все запасы продуктов, они поставили всех, кто не лежали больными и не были явно дряхлы, на работы по укреплению города. На бетонных площадках с юго-восточной стороны его устанавливались тяжелые орудия; с запада к городу проводились узкоколейки; не только ежедневно, - ежечасно подвозились новые и новые эшелоны войск. В то же время обреченное на голод население видело, как из города на запад вывозилось все ценное, так что и сами германцы не питали прочных надежд, что им удастся отстоять город, тем более, что сгустились над ними тучи и засверкали в этих тучах молнии как на западе, на реке Сомме, так даже и на востоке, по соседству с фронтом правофланговой армии брусиловского фронта, - у Эверта.
Жестокая канонада на Сомме гремела уже несколько дней подряд, перекликаясь с канонадой у Вердена, где французы контратаками отбили у немцев форт Тиомон, потом вновь потеряли его, потом, через день, вновь отбили, наконец вынуждены были уступить весьма упорному и настойчивому врагу все изрытое на большую глубину снарядами место, где был форт, оставив за собою склоны холма.
Еще не ясно было из поступающих донесений, каков размах действий англо-французских армий на Сомме, но известно было, что эти армии численно гораздо сильнее германской и лучше снабжены снарядами.
Неясно пока было и то, кто первый начал действовать на русском Западном фронте, где долго царило затишье. Штаб верховного главнокомандующего сообщал, что немцы открыли сильный огонь к юго-западу от озера Нарочь и одновременно на другом участке при помощи газовой атаки захватили окопы, но потом были из них выбиты; а возле Барановичей русские войска взяли в плен до полутора тысяч человек.
Наконец-то и на втором фронте, у Эверта, началось то, чего долго и напрасно дожидался Брусилов: загремело, - и он уже не мог усидеть в своем Бердичеве.
Когда не день, не неделю, не месяц, даже не год, а уже почти два года изо дня в день мозг одного человека вмещает в себя сотни тысяч людей, раскинутых на многоверстных пространствах, - людей, то убывающих, то прибывающих снова целыми полками, дивизиями, корпусами, людей, стоящих на страже и обороне огромной страны, творящих историю великого народа, - это не может быть и не бывает легким делом.
Но по странным, однако же неуклонным законам, такой человек начинает чувствовать величайшее облегчение, если в его мозг вливаются еще сотни тысяч, даже миллионы других людей, занимающих место рядом с прежними.
Несмотря на всю свою неприязнь к Эверту, Брусилов чувствовал себя безмерно помолодевшим, когда раскачался наконец Эвертов фронт, пусть даже зачинщиками в этом были сами же немцы: важно было ведь не то, своя или вражеская ставка вывела его из состояния летаргии, а то, что он выведен, ожил, действует и непременно будет действовать в будущем, так как в ближайшие же дни он продвинется вперед, и немцы не в состоянии будут остановить движение всего русского фронта, поскольку они зажаты теперь в тугие тиски на Сомме и у Вердена.
Именно это стремление вперед всеми силами, как своими, так и соседними, так и союзными, дальними, там, на западе, двинуло на фронт Брусилова: он ринулся в схватку, как юный кавалерист, который не может ведь усидеть спокойно на коне, когда все поле перед ним полно топота бешеной атаки, гиканья, выстрелов, орудийного гула и дыма, ослепительного блеска сабель...
Он был таким и прежде, этот "берейтор", как презрительно называли его иные "моменты", то есть академисты, стремившиеся исключительно к штабным теплым местам, где можно было уверенно и быстро двигаться в чинах, не двигаясь при этом с просиженных другими подобными же карьеристами кресел. Кроме того, восьмая армия, которой поручена была труднейшая и почетнейшая задача, не успела еще совершенно оторваться от него и побледнеть в его представлении. Он не мог поставить ее в ряд с остальными, если бы даже и захотел этого: слишком сжился он с нею за двадцать месяцев войны.
- Казалось бы, пустые, затрепанные слова: "сроднился с армией", - говорил в своем вагоне, прислушиваясь к ходу поезда и глядя в окно, Брусилов Клембовскому и Дельвигу, - однако это так... Что-то есть, чего не выдерешь из памяти, не говоря, конечно, о том, что вместе переживались походы, наступления и отступления, победы и поражения... Я ведь очень многих офицеров знаю и помню не только среди штабных, из строевых тоже... Мне кажется, что решительно всех командиров полков даже, не только начальников дивизий, я отчетливо помню... И удельный вес каждой крупной там части мне хорошо известен: я знаю, что одна часть может дать больше, а другая, - все от командного состава зависит, - меньше... "Сродниться" - это значит "знать", а "знать" - это значит гордиться, потому что... потому что нельзя, господа, с тем и сродниться, чем нельзя гордиться... Вот вы, например, Сергей Николаевич, - обратился он к Дельвигу, - говорили мне как-то о своем отце, что был он в Севастопольскую кампанию командиром полка; какого именно?
- Владимирского, пехотного, Алексей Алексеевич, - ответил светловолосый, широколобый и широкоплечий Дельвиг, человек лет пятидесяти. - Полк этот теперь в шестом корпусе, у генерала Гутора, Владимирский полк.
- Вот видите, как: вы все-таки следите за ним, - где он и как, - хотя вы сами и артиллерист и никогда лично во Владимирском полку не служили. Вы только слышали об этом полку от своего отца еще в детстве, - и этого довольно: Владимирский полк стал уже вам родным... Этим-то и были сильны армии в прошлом, когда тридцать - сорок тысяч человек считалось уж целой армией, а теперь, конечно, у нас, как и у противника, даже, по существу, и не армия, а народ с оружием, но требования к этому народу в двадцать раз более повышенные, чем к солдатам и офицерам, например, боевой кавказской армии в турецкую войну. Правда, молод я еще тогда был, однако помню...
- А что будет еще через тридцать-сорок лет? - вставил Клембовский. - Какие требования к человеку будут предъявлены тогда?
- И успеет ли человек за такой промежуток времени настолько измениться психически, чтобы вынести войну, какая тогда будет? - спросил и Дельвиг. - Ведь техника может развиться чудовищно за тридцать - сорок лет...
- Да, вот именно, - перебил Брусилов, - разовьется техника... Между прочим, если бы мне, когда я был на Кавказе поручиком Тверского драгунского полка, в семьдесят седьмом году, сказали, что я буду через тридцать девять лет главнокомандующим армии в полмиллиона и даже гораздо более человек, разве я бы этому поверил? Уверяю вас, что счел бы за глупую над собою шутку и сгоряча мог бы обругать подобного шутника... Однако, как это ни странно, худо ли, хорошо ли, руковожу вот огромной армией... Значит, что же, собственно, из этого следует? Славолюбив ли я? Нет, нисколько. Мечтал ли я непременно выскочить в Наполеоны? Смею вас уверить - никогда! К чему-нибудь я стремился все-таки? Только к тому, чтобы выполнять свои обязанности.
- Если даже только так, Алексей Алексеевич, - сказал, улыбнувшись, Клембовский, - то ведь это, выходит, тоже редкостное явление. Обязанности ваши росли вместе с повышением по службе, и вы оказались им по мерке, - значит, вы тоже росли вместе с ними. Вот и ответ на серьезный вопрос, какой задал Сергей Николаевич: успеет ли человек психически измениться, чтобы вынести будущую войну?
- Какой же это ответ? - недоуменно спросил Дельвиг. - Я ведь говорил о рядовых людях, а не о главнокомандующих, и тем более не о лучшем из них в России... А рядовых людей, которые будут втянуты в войну, скажем, через тридцать лет, будет, может быть, не несколько десятков миллионов, как теперь, а... боюсь сказать, - вдруг сотни миллионов, - например, вся целиком Европа, и Азия, и Африка, - весь Старый Свет...
- Значит, война всех против всех, - досказал Клембовский. - Как же тогда?
- Вот именно, - как же тогда будет выносить эту войну обыкновенный средний человек? Ведь тогда она будет вестись главным образом аэропланами, так что, может быть, и артиллерия будет громить города и села в тылу с воздуха... Не пропадет ли тогда у человека вообще, у человека en masse вкус к жизни? К чему тогда целую жизнь стремиться приобретать знания, семью, имущество, если в один день, - хотя бы ты был уже и не призывного возраста и жил бы вдалеке от государственных границ, - семья твоя истреблена, имущество уничтожено и сам ты, если уцелеешь даже, сделаешься инвалидом, бобылем, нищим... Перестанут ли ввиду таких чудовищных средств истребления воевать люди?
Дельвиг переводил глаза с Клембовского на Брусилова, и Клембовский, подумав не больше трех секунд, сказал убежденно:
- Нет, все-таки не перестанут.
Брусилов же несколько задержал ответ. Он смотрел на Дельвига как бы издалека, хотя и сидел против него в купе обычной ширины. Продолговатое лицо его, ровно половину которого занимал лоб, нисколько не загорело, несмотря на июнь, - ему некогда было выходить на воздух, - и на этом белом лице внимательные, как бы пронизывающие, глаза его были слегка презрительны, когда он проговорил медленно:
- Какими бы средствами ни велись войны, они, конечно, не прекратятся, несмотря ни на какие наивные Гаагские конференции, раз только существуют государства, опоздавшие к разделу колоний... И какие бы жестокие они ни были, инстинкта жизни в человеке они тоже не истребят... И самая постановка вопроса вашего, Сергей Николаевич, мне кажется, простите, несколько отвлеченной. А ближе к делу был бы другой, не менее проклятый вопрос: почему мы так дурно подготовились к войне в Европе, когда получили уже урок в Азии? Почему мы не разглядели, что если есть у России заклятый враг, то его не надо искать за тридевять земель, - он рядом с нами и ест наш хлеб, и имя этому врагу - германец!
Не меняя выражения своих глубоко сидящих, неопределенного цвета, но не серых, не светлых глаз, Брусилов остановился на момент и продолжал, снова обращаясь к Дельвигу:
- Я говорю это при вас, не считая этого бестактностью, так как вас не считаю способным быть на меня за это в обиде: вы - русский душою и телом, вы - сын доблестного защитника Севастополя, для вас интересы России так же дороги, как и для меня, - я имею в виду только германцев, которых наблюдал как раз перед самой войной в Киссингене. Вот это было зрелище! Вот это была демонстрация ненависти к России и больше того - какого сатанинского презрения к ней, если бы вы это видели!
- Об этих эксцессах по отношению к русским, застрявшим тогда в Германии, писалось ведь в газетах, Алексей Алексеевич, - приходилось много читать, - сказал Дельвиг.
- Видеть, видеть нужно было своими глазами, и видеть именно то, что мне с женой пришлось видеть! - оживленно отозвался на это Брусилов, нервно пригладил синеватые, но не совсем седые, стоявшие ежиком короткие волосы и продолжал: - Мы поехали в Киссинген в начале лета четырнадцатого года. Я был командиром двенадцатого корпуса. Корпус этот был большой: кроме двух пехотных дивизий, в нем было две кавалерийских, стрелковая бригада, саперные части и прочие, - целая суворовская армия... А штаб корпуса находился в Виннице... Корпус был разбросан по всей Подольской губернии, но лучшего города в этой губернии, чем Винница, не было... Лучшие воспоминания у меня об этом милом городе, но это между прочим... В Киссинген я поехал подлечиться водами просто потому, что был как-то в нем раньше. Это - курорт в весьма красивой долине, вблизи него горы. В городе много гостиниц, большой парк. Всегда там бывал большой съезд курортных, преимущественно из России... Не знаю, известно ли было вам в то время, что война с Германией у нас ожидалась в высших командных кругах, но ведь все сходились на том, что мы можем быть готовы к ней только в семнадцатом году, и никак не раньше; о Франции тоже на этот счет не было двух мнений: к семнадцатому году... Однако мы знали, что Германия очень сильно опередила в вооружениях и нас, и Францию, и вполне могла начать войну в пятнадцатом. Вот почему я и мог получить отпуск для лечения за границей, да еще и в Германии. И ведь разве я один? Многие в то лето воспользовались отпусками: кто для лечения, кто просто для отдыха... Живем с Надеждой Владимировной, с женою, в прекрасной гостинице; табльдот, прекрасный стол... Был у нас там и постоянный сосед, усатый мужчина военной выправки, - все на нас поглядывал, так что я уж шутя говорил жене: "Причаровала ты этого молодчину!.." Чтобы тут же его разъяснить, скажу, что это был, как потом оказалось, субъект из берлинской разведки, которой отлично было известно, что я - командир корпуса, стоящего на русско-австрийской границе... Итак, мы приехали в конце мая и дожили тут, в этом Киссингене, до двадцатых чисел июня, так что заканчивался уже наш курс лечения, начали мы готовиться к отъезду, и вдруг сюрприз приятный приготовили отцы города для нас, русских курортных: на центральной площади парка, среди цветников, появились декорации: московский Кремль с Успенским собором, с Иваном Великим, с башнями, с зубчатыми стенами, и несколько поодаль - Василий Блаженный! Отлично сделано, все очень похоже, - смотрите, мол, русские гости наши, как мы к вам внимательны, как мы ценим то, что вы у нас оставляете свои деньги!.. Афиши повсюду в городе: объявляется большое гулянье, фейерверк и прочее... В назначенный день парк, конечно, полон, - двигаться по аллеям можно только в сплошной стене гуляющих... Гремят оркестры, - несколько оркестров, и духовые, и струнные. И что же именно гремят они? Русский гимн "Боже, царя храни!.." Каков реверанс в сторону России, а?.. Только что отгремело это, - началось новое: "Коль славен..." Величественно, что и говорить! Все русские, и мы с женой тоже, чувствуем себя, как на своих именинах... То и дело взлетают разноцветные ракеты, грандиознейший фейерверк ослепителен... Но вот... вот тут вдруг начинается что-то совершенно непонятное, - точно пушечная пальба откуда-то с гор, и летят огни оттуда, - очень точно рассчитанная пальба, - вроде снарядов с дистанционными трубками, - прямо на Кремль, на Василия Блаженного. И вдруг все эти сооружения вспыхивают и начинают гореть, и вся публика ахает и пятится, дым, гарь, - рушатся кресты, и купола, и стены, а все оркестры гремят уже увертюру Чайковского "Двенадцатый год"... Я смотрю в недоумении на жену, она на меня, - готовы даже дернуть друг друга за руки, чтобы убедиться, что мы не спим, не сон видим, что это действительность... Однако какая же подлая действительность, господа!.. Только что отзвучала увертюра Чайковского, как заревели все оркестры и все немцы кругом - свой национальный гимн: "Дейчлянд, Дейчлянд юбер аллее!.." Как вам это нравится?
- Очень нагло! - изумленно сказал Дельвиг, а Клембовский спросил, высоко подняв брови:
- Это было, вероятно, уже после выстрелов в Сараеве?
- В том-то и дело, что раньше! В этом-то и соль всей этой комедии, очень старательно подготовленной!.. Ведь, как хотите, это требовало мастеров своего дела, режиссеров; это требовало порядочных все-таки затрат; наконец, подобное издевательство над русскими святынями - над Кремлем, над Василием Блаженным, с явным намеком на пожар Москвы в двенадцатом году, как оно могло быть терпимо в любое другое время? Ведь это политический выпад очень большой заостренности, раскрытие всех карт, притом чрезвычайно самоуверенное, однако же киссингенские немцы решили, что стесняться уж нечего, и... ошеломили нас этим чрезвычайно!.. Однако даже после такого явного оскорбления, нам, русским, нанесенного, все курортные так же, как и мы с женой, все-таки заканчивали курс лечения: вот как велика была у нас вера в немецкую бальнеологию! Вдруг - полная неожиданность, но уже с мировым резонансом, - выстрелы в Сараеве, убийство четы - эрцгерцога Франца-Фердинанда с женой, - буквально, как громовой удар с пока еще ясного неба!.. Тут уж сомневаться в близости войны было никак нельзя, однако же до того чудовищной всем казалась война между культурными европейцами, которые только что за одним табльдотом обедали, что, уверяю вас, девяносто девять процентов русских, бывших тогда в Германии, все-таки не хотели верить, что война вот она, - растворяй ворота! Мы с Надеждой Владимировной тоже не верили, думали, что как-нибудь уладится дело, хотя уже ультиматум Франца-Иосифа Сербии был нам известен... Несколько дней было у нас таких, как говорится, между страхом и надеждой, наконец, когда я с точностью до пяти дней определил, что не позже двадцать пятого июля должно начаться, мы, разумеется, не медлили с отъездом ни одного часа... И все-таки в Берлине улицы были полны уж тогда народа, буквально бушевавшего, особенно возле нашего посольства... Вот где ругали Россию! Вот где требовали войны немедленно!.. Вот где окончательно и уж теперь на всю свою жизнь понял я, что заклятый враг наш Германия.
Брусилов закончил взволнованно, так что Клембовский счел нужным, чтобы разрядить эту взволнованность, заметить:
- До Москвы, однако, немцам далеко, как до звезды небесной!
- Но замысел-то, замысел был, оказывается, каков у этих степенных колбасников с их увесистыми дражайшими половинами! - возбужденно подхватил Брусилов. - Откровеннейший замысел сжечь без остатка Москву, притом со ссылкой на двенадцатый год!.. Если б вы видели, как они хлопали в ладоши и как визжали обрадованно, эти Амалии и Берты, - откуда у них и темперамент взялся! - когда горел и валился Кремль! Но ведь раньше, чем сжечь Кремль, надо сжечь половину России, - и на это, значит, шли, как и надо, с пафосом, с визгом, с аплодисментами!.. Понаблюдали бы вы их, как они рассаживаются на зеленой лужайке в праздник для того, чтобы по фунту свиного сала съесть и по три бутылки пива выпить: они, эти Амалии белобрысые, без всякого стеснения, как по команде, все задирают верхние юбки, чтобы их не зазеленить травой, и усаживаются на нижние!.. Юбки свои они жалеют, значит, а миллионов русских детей, которые по милости их воинственных настроений осиротеют, а миллионов калек русских, миллионов нищих, которые лишатся всего, что имеют, - этого никого им, подлым тварям, не жалко! Я говорю об Амалиях, а не о Гансах, потому что откуда же к нам пришла эта так называемая "вечная женственность", как не из Германии, и казалось бы, Амалия должна была, как Андромаха Гектора, остановить чересчур зарвавшегося Ганса, но в том-то и дело, что этого не было, господа, этого мне видеть не удалось. К ужасу моей жены, господа, Амалия была вне себя от восторга, когда "жег Москву" ее Ганс!

II

От Бердичева до Ровно, где был штаб большой армии Каледина, прямая дорога вела через ту же старорусскую Волынь, из которой вышвырнула на своем участке врагов одиннадцатая армия и почти вышвырнула восьмая; оставались в руках австро-германцев только Владимир-Волынск и Ковель с частями своих уездов.
Поезд Брусилова шел по живописным местам, вздыбленным, лесистым, богатым. Поля пшеницы, уже колосившейся, переливисто-волнистой, чередовались с плантациями кукурузы и сахарной свеклы, хотя уже много попадалось и пустополья, густо заросшего золотой сурепицей и другими буйными сорняками. Украинские хутора хотя и не везде блистали чинной и потому милой сердцу довоенной белизною хат, но по-прежнему красовались монументальными тополями, напоминавшими Брусилову Кавказ, где он родился и жил до конца отрочества, когда его отвезли в Петербург, в Пажеский корпус.
Промелькнул, сверкнув здесь и там, извилистый крутобережный Тетерев, приток Днепра; должны были засинеть и другие большие волынские реки - Случь, Горынь, которые тоже пересекала эта линия железной дороги на пути к Ровно.
У Брусилова была душа, податливая к красотам природы, притом южной, как наиболее пышной. Когда он вырывался в отпуск, начав свою службу с юных лет, он путешествовал по Италии, Греции, Турции; свои дни отдыха летом, будучи уж на больших служебных постах, он любил проводить за городом, в местах, подобных тем, по которым проезжал теперь, почти неотрывно глядя в окно.
Теперь он тоже как бы вырвался из привычной, каждодневной обстановки своей штабной работы, яснее мог представить свою жену, Надежду Владимировну, высокую, не молодую уже, свыше сорока лет, но полную кипучей энергии женщину, с лучащимися голубыми глазами; мог подумать и о своем сыне от первой жены, молодом офицере, которому предстоял важный шаг в жизни - женитьба.
От жены и сына он был оторван войною, точнее, той великой ответственностью, которую на него возложило его положение в армии. От его распоряжений, от его действий, от тех подписей, какие он ставил на тысячах бумаг, зависела судьба сотен тысяч людей на фронте и миллионов людей в тылу, и в этом великом многолюдстве тонули, не могли не тонуть два самых дорогих для него человека - жена и сын; впрочем, оба они жили своей жизнью.
Жена выявила себя как общественный деятель еще в те годы, когда не была за ним замужем: во время русско-японской войны и позже она отдала себя делу помощи раненым и инвалидам и писала по этим вопросам статьи в журналах. Она не бросила этого и когда вышла за него замуж - года за четыре перед войной. Она отдалась этому снова во всю глубину своей деятельной натуры теперь, когда гремела война.
Но если свою жену он знал еще тогда, когда была она девочкой и жила на Кавказе, если о ней он иначе и не думал, что она как бы предназначена была ему в жены, то совсем другое было с его сыном. Тут была просто ловля жениха с громким именем, причем невеста была взбалмошная мамашина дочка, а мамаша - состоятельная помещица, желавшая вращаться в высоком обществе. Атака на сына со стороны этих обеих женщин велась до того настойчиво, что за него, которому, конечно, он желал счастливой семейной жизни, было очень тревожно.
Волынь входила в число тех двенадцати губерний, из которых состояли Киевский и Одесский военные округа, примыкавшие к Юго-западному фронту и бывшие в непосредственном подчинении Брусилова, так что на все, что он видел теперь в окно вагона, он должен был глядеть хозяйскими глазами. Это и было в нем, и, разумеется, этого ничто не могло вытравить; строгий к себе самому, он был известен строгостью и к своим подчиненным, а очень наметанный зоркий хозяйский глаз он приобрел еще в те далекие годы, когда стал командовать эскадроном в Тверском драгунском полку, и зоркость его росла с годами, чинами и повышением в должностях.
Он отмечал и теперь, как и где обработаны поля, назначение которых прежде всего кормить фронт; какие грузы, необходимые фронту, везут товарные вагоны и платформы, обгоняемые его поездом по другой колее; в каком состоянии лошади, оставшиеся у жителей после многочисленных мобилизаций; каков рогатый скот, каковы, наконец, и сами эти жители, - как одеты, хмуры или довольны их лица...
Летнее, щедрое на ласку и тепло солнце скрашивало, впрочем, все, что могло показаться неприглядным в любое другое время; Волынь казалась радостной, как бы ни был подозрителен к этой радости любой наистрожайший хозяйский глаз, и не показалось Брусилову ни в малейшей степени неестественным, когда подошла на одной станции к его вагону высокая красивая девушка с большим букетом скромных полевых цветов, шедшая впереди нескольких других сестер милосердия.
Все сестры были из санитарного поезда, направлявшегося на фронт так же, как и поезд главнокомандующего, но поставленного пока на запасной путь. Этой задержкой и воспользовались сестры, чтобы набрать цветов.
Конечно, и комендант станции, и парадно одетые жандармы стояли на перроне, - был полностью соблюден весь декорум встречи главнокомандующего, который, впрочем, не выходил из вагона, а стоял у окна, так как остановка здесь по расписанию должна была длиться три минуты, но большой свежий букет цветов в узкой, голой до локтя, слегка загорелой девичьей руке, лучистые голубые глаза и эти несколько слов, сказанных застенчиво, но вполне внятно: "Ваше высокопревосходительство, не откажитесь принять" - растрогали Брусилова.
Он, так много на свободе думавший о сыне, собиравшемся ввести в их дом молодую жену, и о своей жене, высокой женщине с голубыми глазами, не только взял букет, но, удержав узкую загорелую руку девушки и перегнувшись к ней из окна, дотронулся до нее губами так же радостно-почтительно, как если бы перед ним стояла Надежда Владимировна. Он спросил девушку:

Предыдущая страница 9 Следующая страница


Горячее лето 10

- Как ваша фамилия?
- Веригина, - ответила она.
- А имя?
- Наталья.
- Благодарю вас, - кивнул головою и ей и другим сестрам Брусилов.
Поезд тронулся, а он стоял в окне, глядел в их сторону, и улыбка, пробившись на его строгом лице, так и не сходила с него, пока он был виден Наталье Сергеевне.

III

Как-нибудь точно установить потери противника, конечно, не было возможности. Можно было только привести в известность количество пленных и взятых трофеев, и к середине июня пленных насчитывалось уже около двухсот тысяч человек, из которых свыше трех тысяч было офицеров, а трофейным оружием перевооружались целые дивизии, и это оказалось вполне удобным, потому что патронов к русским трехлинейкам насчитывалось на складах гораздо меньше, чем захваченных австрийских патронов.
Из подсчета убитых и тяжело раненных солдат и офицеров австро-венгерцев, а также из опроса пленных определялось в штабе Брусилова общее число потерь противника не меньше, как в семьсот тысяч человек. Однако и число потерь в войсках Юго-западного фронта было тоже велико: с 22 мая по 16 июня, то есть меньше, чем за месяц, выбыло из строя четыре тысячи офицеров и двести восемьдесят пять тысяч солдат. Миллион бойцов с той и с другой стороны вырвал брусиловский прорыв всего только за двадцать три дня боевых действий, причем далеко не все дни и далеко не на всем фронте за это время велись бои.
Конечно, легко и даже серьезно раненные, подлечившись, должны были со временем снова влиться в строй с обеих сторон, но одних только убитых и умерших от ран за эти три недели насчитывалось во всех четырех армиях Юго-западного фронта свыше сорока тысяч солдат и офицеров, - к подобным потерям не мог сразу приспособить себя даже и Брусилов, привыкший в эту войну командовать только одною армией, вся численность которой не превышала обычно полутораста тысяч штыков и сабель.
Результаты подсчетов не выходили у него из памяти, пока он ехал в Ровно, и не один раз он спрашивал себя, не слишком ли щедро расходует он людей, не мотовство ли это, какое проявляют иногда неожиданно для себя сразу разбогатевшие люди. Соответствуют ли эти огромные потери достигнутым результатам? Очень трудно было ему ответить на такой прямой до жестокости вопрос, так как не было у него таких весов, на одну чашку которых можно было бы класть потери, а на другую - успехи и делать это уверенно, безошибочно и беспристрастно.
Но теперь не один уже только его фронт, а также и соседний с ним, Западный, разрешил себе наконец трату людей, и Брусилов ловил себя на том, что думал не без оттенка соперничества: "Ну вот, пусть теперь нам, молодым главнокомандующим, покажет старый и опытный Эверт, как можно добиваться больших успехов малой кровью, а мы посмотрим, поучимся, - учиться никогда не поздно!.. Что же касается нас, грешных, то мы твердо знаем только один непреложный закон: с волками жить - по-волчьи и выть; и раз противник, нам объявивший войну, ведет ее большою кровью, для чего заготовил неисчислимое количество снарядов, ружейных патронов, мин, то как можем мы победить его, ахая и хватаясь за голову при подсчете наших потерь?"
Все эти и подобные им мысли во всей осязательности их встали перед Брусиловым, когда он увидел встречавшего его обычным рапортом командующего восьмой армией Каледина.
Он не видал его со времени совещания в Волочиске в начале апреля. Но если и там Каледин вызывал своим видом расспросы о его здоровье, то это было вполне объяснимо: он только что, незадолго перед тем, вернулся из госпиталя, где лечился от сквозной пулевой раны, считавшейся тяжелой. Тогда он был бледен, почти прозрачнолиц, с испариной, выступавшей на лбу, над переносьем от слабости, и Брусилов еще тогда спрашивал его, не лучше ли ему все-таки еще отдохнуть с месяц вдали от фронта. Однако самонадеянность ли излишняя это была, или что другое, только Каледин тогда очень решительно заявил, что совершенно поправился и не где-нибудь еще, а только на фронте будет чувствовать себя на своем месте и окончательно укрепит здоровье.
Брусилов видел теперь, что он - апрельский Каледин - переоценил свои силы: перед главнокомандующим фронтом стоял, держа руку у козырька и суконным голосом произнося избитые слова рапорта, командующий основною армией, генерал с георгиевским оружием и двумя Георгиями за храбрость, худой, пожелтевший, скуластый, с померкшими, тусклыми рыбьими глазами.
- Здравствуйте, Алексей Максимович! Вы не больны, а? - спросил Брусилов, подавая ему руку.
- Никак нет, вполне здоров, - ответил Каледин как будто тоже какою-то заученной, избитой суконной фразой.
Он был выше Брусилова ростом и старался держаться молодцевато, но из него как будто вынут был тот "аршин", который полагается "проглотить", чтобы получить настоящую военную выправку. Однако дело было уж не в этой внешней выправке, когда ему были вверены Брусиловым силы, действующие на ведущем участке фронта: важна была выправка внутренняя - армия в голове, и об этом был острый разговор по существу дела между двумя генералами-от-кавалерии, из которых один был старше другого на восемь лет, но смотрел на него с сожалением, недоумением и горечью, которую не только не мог, - даже и не хотел скрывать.
Правда, и два предыдущих дня, и этот, в который приехал Брусилов, были днями ожесточеннейших контратак немцев по всему вообще фронту и, главным образом, на участке восьмой армии, однако такой прием немецких генералов не был новостью для Брусилова, и он не понимал, почему им так явно даже для невнимательного глаза удручен боевой командир Каледин.
- Разведкой обнаружено, - тоном доклада, грудным приглушенным голосом, говорил он, стоя рядом с Брусиловым перед картой своего фронта, висящей на стене в его штабе, - обнаружено против меня большое количество новых дивизий. Здесь, - показывал он на карте, - сто восьмая германская дивизия... Вполне установлено, что она переброшена ко мне с Северного нашего фронта... Здесь - дивизия генерала Руше... Ведь она стояла против Западного фронта, - нашли возможным, значит, перекинуть ее сюда... Кроме того, позвольте обратить ваше внимание, Алексей Алексеевич, - здесь вот так, охватывающей подковой, расположились дивизии: девятнадцатая, двадцатая, сорок третья, седьмая и наконец одиннадцатая баварская, - эти успели добраться ко мне из Франции. Это еще не все: на владимир-волынском направлении появились: сводная ландверная дивизия и девятнадцатая бригада, тоже ландверная, из Италии, - все части свежие, вполне укомплектованные, хорошо снабженные...
- Ведь для меня, Алексей Максимович, все это не новость, что вы докладываете, - я это знал и сидя у себя в Бердичеве, - нетерпеливо говорил на это Брусилов. - Новостью для меня является только то, что вы придаете этому слишком большое значение. Пусть восемь с половиной новых дивизий, но ведь и к вам частью подошли, частью подходят новые корпуса. Что могут вам сделать эти новые дивизии? Начали наступление? Но ведь ваши части отбивают пока эти попытки?
- Отбивают, совершенно верно, однако... кое-где уже начинают пятиться, вгибать фронт... - мямлил Каледин, - именно мямлил: запущенные, лезшие в рот усы очень мешали ему говорить отчетливо, и это раздражало Брусилова.
- Совершеннейшие пустяки, послушайте, Алексей Максимович, раз у них нет сильных резервов, - энергично говорил он, - а резервов нет и не будет! Откуда они их перебросят, если начались действия у Эверта, и на Сомме, и под Верденом, и даже итальянцы отважились уж переходить в контратаки, - откуда, а? Ведь началось оно наконец, то самое, чего мы ждали три недели, - началось, и не с пустыми руками! А ведь "лиха беда - начало", как говорится. Мы были застрельщиками и сделали свое дело хорошо, - отчего же вы как будто в чем-то не уверены, чего-то опасаетесь, имеете подавленный какой-то вид?.. Вы мне говорили об этом по Юзу, - я приехал выяснить на месте, что именно вас угнетает. Против ваших, имеющихся в наличности, двенадцати дивизий действуют, считая с новыми, всего-навсего двенадцать с половиной дивизий - только и всего. Что же это, - подавляющее превосходство в силах? Решительно никакого, и ваш план действий на ближайшие дни - переход во встречное наступление на Ковель!
- Мы чтобы шли в наступление? - изумился Каледин.
- Непременно, - тоном приказа ответил Брусилов.
Но Каледин, вдруг насупясь, глядя не на него, а куда-то вбок, буркнул:
- Наступать мы не можем.
- Как так не можете? - почти выкрикнул Брусилов.
- Стоит только мне начать выдвигать центр, как в правый фланг мой вцепятся немцы, - повысил уже голос и Каледин.
- Правый ваш фланг? Но ведь его прикрывает армия генерала Леша! Сражается она или нет?
- Там не может быть никакой удачи! - даже рукой безнадежно махнул и отвернулся Каледин.
- Как так не может? Сколько времени готовились - и "не может"?
- Не может... и не будет... Кроме того, наступление на Ковель - это очень неопределенно, - вызывающе уже поднял голову Каледин.
- Ковель и есть Ковель, - что же может быть определеннее? - раздражаясь, спросил Брусилов, стараясь понять, что имеет в виду его командарм.
- Прямо на Ковель ведет шоссе... Оно перекрестным огнем насквозь простреливается немцами... Обойти же его невозможно: там - долина Стохода и такая топь, что засосет всю мою армию... А все обходные пути чрезвычайно сильно укреплены немцами, - с усилием проговорил Каледин. - Многие участки даже минированы на большую глубину, не говоря о превосходстве в артиллерии у противника... Я не знаю, сколько еще могу выдержать их атаки, но идти в наступление на такую сильную крепость, как Ковель, это значит только бесполезно умножить мои потери...
"Потери" - это слово и без того острым шипом торчало в мозгу Брусилова, и теперь этот упавший духом командарм как бы надавил на него, вызвав резкую боль.
- Потери! - вскрикнул Брусилов. - Тогда - в Голландию!.. Тогда вам надо в Голландию!.. Там ловят и солят голландскую сельдь, доят голландских коров, делают голландский сыр, сажают голландские тюльпаны и не имеют никаких потерь, а одну только прибыль, потому что совсем не воюют!.. А раз нам объявлена война и враги на нас хлынули миллионами, мы обязаны защищаться, то есть воевать, и мы воюем, как умеем, но раз мы воюем, то и несем потери, а без потерь воевать нельзя, и победить, сидя на месте, тоже нельзя! Кто не идет вперед, тот боится, а кто боится, тот уже побежден!.. И что вы мне говорите о топях на Стоходе! Ваш же тридцать второй корпус перебрасывает свои полки через подобные топи у генерала Сахарова и не кричит о том, что это невозможно! Пусть там даже утонула целая рота в дивизии этого молодчины Гильчевского, о чем он и донес без утайки, но ведь река Пляшевка форсирована им под огнем противника, и противник опрокинут, выбит, наполовину уничтожен, наполовину бежал, вот это - пример, достойный подражания, а вы, значит, просто не в состоянии зажечь войска, вам вверенные, верой в успех, - тогда так и скажите! Тогда мне, значит, придется с вами расстаться, - вот что придется мне сделать!.. Я представлял вас к георгиевскому оружию и к обоим георгиевским крестам, как заведомо храброго лично человека и умеющего владеть людьми. Но что же получилось теперь? Вы, мною отмеченный как выдающийся начальник кавалерийской дивизии, теперь, выходит, теряетесь, когда вам вверен верховным главнокомандующим ответственнейший участок всего моего фронта... Я отношу это к вашей болезни, к тому, что вы не совсем оправились от раны и взялись за дело, превышающее ваши силы... Значит, вам надо продолжить ваше лечение, отдохнуть...
Каледин выслушал все, что, волнуясь, говорил Брусилов, с виду спокойно. Они были один на один в комнате с закрытыми окнами и дверью. Их могли, конечно, слышать из соседней комнаты, если бы подслушивали у дверей, но этого нельзя было предположить. Из приехавших с главнокомандующим штабных генералов Дельвиг уехал дальше, непосредственно на фронт, как инспектор артиллерии, а Клембовский говорил с начальником штаба восьмой армии генерал-майором Сухомлиным, обсуждая с ним тот же вопрос о переходе во встречное наступление на Ковель.
Брусилов, наблюдая своего собеседника, замечал, что худые пальцы его рук как-то странно дрожали, но лицо не менялось, и глаза были по-прежнему тусклы.
- Я не думаю отрицать, что я несколько устал, - заговорил наконец Каледин. - Но не настолько все-таки, чтобы нуждаться в отдыхе... Нет, не отдых, а успех, только настоящий успех мог бы меня возродить, - прошу мне верить, Алексей Алексеевич! И вот сейчас я полагаю, что успех мог бы быть на одном направлении: если бы Туркестанским корпусом атаковать район Новоселки-Колки.
Брусилов даже не взглянул на карту, к которой повернул голову Каледин: он и без того хорошо знал этот район.
- Допускаю, вполне допускаю, что Туркестанский корпус имел бы здесь успех, но разъясните мне, какие же были бы результаты этого успеха? - спросил он откровенно ироническим тоном.
- Противник был бы сломлен в этом районе и отброшен назад, - вот какие могли бы быть результаты, - сказал Каледин.
- Отброшен куда же именно? В район Ковеля? Чтобы сгустить ряды врага там, где они и без того густы?.. Нет, этот план не годится!
- Выходит, что командарм не имеет даже права действовать хотя бы где-нибудь по своему плану? - с заметным вызовом в голосе заметил Каледин.
- У меня несколько армий, Алексей Максимович, и если каждый командарм будет изобретать свои планы, какие полегче для выполнения, то что же это будет такое, подумайте! Конечно, был бы полный разброд, совершенно в конце-то концов безвредный для противника и очень вредный для нашего дела...
Брусилов хотел продолжать, усиливая экспрессию, но Каледин вдруг перебил его, снова повернув голову к карте:
- Вполне согласен с вами, Алексей Алексеевич, что участок Колки-Новоселки удален от интенсивного нажима противника. Но вот соседний участок - Колки-Копыли, - он будет гораздо ближе к главным его силам и, кажется, более удобен для нанесения сильного удара.
- Совсем другое дело! Колки-Копыли - это совсем другое дело, Алексей Максимович! - обрадованно подхватил Брусилов. - Против такого плана действий, если только он у вас вполне обдуман, не только ничего не имею, но разрешаю и благословляю! Отсюда вы зайдете при удаче действий, - а неудачу я всячески отрицаю, - во фланг немцам, и пусть-ка они потом попробуют вырвать эту занозу, когда вы нажмете на них главными силами со стороны ковельского шоссе! А вашему левому флангу для охвата их группы с правого фланга поможет правый фланг одиннадцатой армии, который тоже получил свежее подкрепление и готов к действиям...
- Ежедневно жалуются мне командиры корпусов, что у них не хватает патронов, - снова упавшим тоном проговорил в ответ на это Каледин.
- Что делать!.. Ежедневно весь Юго-западный фронт тратит в среднем три с половиной миллиона патронов, и ежедневно мне отпускают всего только три миллиона. Недостающее я покрывал из запасов на складах, теперь они приходят к концу... Выходит, что надо внушить, чтобы велся исключительно прицельный огонь: тогда все-таки меньше будут палить в белый свет, - сказал Брусилов и добавил: - Кстати вы сказали, что не может быть удачи у Леша, и очень уверенно сказали это. Почему вы так думаете?
- Почему?.. Армии генерала Эверта привыкли к тому, чтобы терпеть одни только неудачи, - безнадежно кивнул головой Каледин.
- Но раз теперь третья армия входит уже в мой фронт, то может быть... - Брусилов не договорил, так как очень удивленное вдруг стало лицо у Каледина: не договаривая, можно было понять, что он не то чтобы забыл, но, очевидно, как-то выпустил из виду, что произошла уже перемена в решении ставки, то есть Алексеева, и третья армия, о которой пришел было категорический приказ, что она, как была в распоряжении Эверта, так на его фронте и под его началом и остается, - дня через два после того передана была все-таки Брусилову.
Кому, как не Каледину, соседу Леша, было лучше всего знать об этом, тем более что в его же штабе появились офицеры из третьей армии, и вдруг он, вследствие какого-то странного затмения памяти... Лицо Брусилова невольно сделалось таким же изумленным, как и лицо Каледина, и жалкой уверткой показались ему слова его командарма:
- Я не сомневаюсь, что раз третья армия попала в ваши руки, то она и... переменит теперь свои привычки...
"Переменить его, - думал о нем Брусилов, - в сущности, больше ничего не остается... Но кого назначить на его место?.. Ведь у него не дивизия, не корпус, а целая армия, притом армия в действии... кого назначить?.."
- Я сейчас должен ехать обратно, - заговорил он сухо, но сдержанно. - У меня нет времени, к сожалению, на детальный разбор вашего плана наступления на Колки-Копыли, но я уверен, что вы, Алексей Максимович, проведете его с энергией, вам присущей.
- Я приложу все усилия, - ответил Каледин, теперь уже не стараясь держаться по-строевому, а действительно отыскав в себе старую выправку.
- Счастливо оставаться, и желаю вам успеха, Алексей Максимович!
- Честь имею кланяться, Алексей Алексеевич!.. Постараюсь оправдать ваше доверие ко мне!
Брусилов, поезд которого был готов к отправке в обратный путь, уехал вместе с Клембовским, поговорив еще перед отъездом с начальником штаба Каледина, генерал-майором Сухомлиным, которого знал еще до войны, который был еще и тогда у него лично начальником штаба 12-го корпуса, как после был при нем в восьмой армии.
Это был человек ясного ума, крепкого здоровья и внушал Брусилову уверенность в том, что даже раздерганного Каледина он все-таки сумеет предохранить от опасных для дела шагов.

ГЛАВА СЕДЬМАЯ

В СТАВКЕ

I

Если Николай II не говорил торжественно, как Людовик XIV: "Государство - это я!", то потому только, что это подразумевалось само собою. Вступив на престол как самодержавный монарх, назвав "бессмысленными мечтаниями" жалкие посягательства на некоторые, очень маленькие, урезки власти, с которыми обратились было к нему представители правящих кругов в первое время его царствования, он вынужден был дать в октябре 1905 года, после потрясений, вызванных революцией, свою подпись на проект образования Государственной думы. Однако Дума эта - русский парламент - была такова, что вызвала ядовитое замечание одного из царских же министров: "У нас, слава богу, нет парламента".
Несмотря на Думу, где обсуждались государственные мероприятия, Николай все-таки продолжал по-прежнему считать себя самодержцем, божьим помазанником, и теперь, когда шла война России с Германией, он воспринимал ее как войну свою личную с Вильгельмом II, императора с императором.
Но Вильгельм был не просто император, он был "любящий кузен друг Вилли", как подписывался он чаще всего под своими к нему письмами.
Вильгельм был старше Николая по возрасту и на шесть с лишком лет раньше его стал императором; этим и можно было на первый взгляд объяснить менторский тон писем и телеграмм Вильгельма, писавшихся исключительно по-английски. Но сам Николай знал, что дело было не только в этом: Вильгельм был неоднократно его гостем, ездил на длительные свидания с ним и он сам, - можно было поэтому им обоим в достаточной степени изучить друг друга. Свидания не изменили установившихся между ними отношений. Шли годы, оба они старели, но при всяких обстоятельствах выходило так, что одаряющим был Вильгельм, одаряемым - Николай, хотя империя первого могла бы утонуть в необъятных пространствах империи второго.
Как младший на старшего, почтительно и вполне сознавая его над собой превосходство, смотрел Николай на Вильгельма. Когда они бывали вместе, всем их окружавшим бросалось в глаза, как шумно, как непререкаемо авторитетно вел себя император Германии, этот самоуверенный человек с лихо подкрученными кверху желтыми усами, и как стушевывался перед ним, точно робел и терялся, малорослый, не имевший ни в одном из военных мундиров подлинно военного вида русский царь.
Не кого-либо другого, а именно Вильгельма пригласил Николай в крестные отцы для своего новорожденного сына, в почетные, так сказать, крестные отцы, - действительным был генерал-адъютант Иванов.
Рождение сына после четырех кряду дочерей было исключительно радостным событием в семье последнего царя на русском троне, хотя в то время шла во всех отношениях несчастливая, даже просто позорная война с Японией.
"Солнечный луч", как назвал в своем письме Вильгельму Николай новорожденного, был объявлен наследником престола, - династические вожделения наконец утолялись, колокола трезвонили во всех городах и селах России...
Что ответил Николаю Вильгельм?
"Милейший Ники! Как это мило с твоей стороны, что ты подумал о том, чтобы пригласить меня крестным отцом твоего мальчика! Ты можешь себе представить нашу радость, когда мы прочли твою телеграмму, сообщающую об его рождении! "Was lange wahrt, wird gut" (что долго длится, венчается успехом), - говорит старая германская пословица, пусть так и будет с этим дорогим крошкой. Да выйдет из него храбрый солдат и мудрый, могущественный государственный деятель... Прилагаю при этом для моего маленького крестника кубок, который он, я надеюсь, начнет употреблять, когда сообразит, что жажда мужчины не может быть утоляема одним только молоком! Может быть, он тогда придет к заключению, что поговорка "Ein gutes Glas Branntwein soll mitternachts nicht schadlich sein" (добрый стаканчик водки в полночь повредить не может) - не только всем известная ходячая истина, но что часто "im Wein ist Wahrheit nur allein" (в одном вине истина), как поет дворецкий в "Ундине". В заключение же приведу классическое изречение нашего великого реформатора, д-ра Мартина Лютера: "Wer nicht liebt Wein, Weib und Gesang, der bleibt ein Narr sein Leben lang" (кто не любит вина, женщин и песен, тот всю жизнь остается дураком) - таковы правила, в которых мне хотелось бы воспитать моего крестника. В них глубокий смысл, и против них ничего нельзя возразить".
Однако воспитатель на другой же странице письма уступил место стратегу, поскольку тянулась война, в которую втравил Николая не кто другой, как тот же "любящий кузен и друг", иногда менявший эту подпись на другую: "Адмирал Атлантического океана", иногда объединявший обе.
"Ход военных событий был очень тяжел для твоей армии и флота, - писал он дальше, - и я глубоко скорблю о потере стольких храбрых офицеров и солдат, павших и потонувших во имя долга, честно выполняя присягу, данную ими своему императору... По моим расчетам, у Куропаткина должно быть 180 тысяч человек действующей армии, в то время как японцы собрали 250-280 тысяч, - это все еще большое несоответствие сил, которое крайне затрудняет задачу твоего доблестного генерала... Старое изречение Наполеона I все еще остается в силе: "La victoire est avec les gros bataillons" (победа на стороне крупных сил)".
И дальше (нужно сказать, что письмо это писалось в августе 1904 года):
"Когда в феврале началась война, я выработал для себя план мобилизации, основываясь на численности японских первоочередных войск. Так как последние насчитывают 10-12 дивизий, то для безусловного перевеса над ними нужно 20 русских дивизий, то есть 10 армейских корпусов; принимая во внимание 4 сибирских корпуса, которые уже на месте и составляют маньчжурскую армию, остаются 6 корпусов, которые должны быть присланы из России. Из них должны быть сформированы 2 армии по 3 корпуса каждая, при них по кавалерийскому корпусу из 8 бригад с 4 батареями на каждую армию. Вот что, по моим соображениям, должно было быть послано и чего было бы достаточно для победы. Маньчжурскую же армию следовало оставить в качестве как бы передового заслона, прикрывающего подход корпусов из России к их базе, их формирование и развертывание..."
Советы эти, правда, несколько запоздали, но "друг и кузен" не постеснялся все-таки изложить их, чтобы показать, как глубоко, как близко к сердцу принимал он интересы русского императора.
Казалось бы, откуда, каким ветром могло нанести вдруг, через десяток лет всего, ожесточеннейшую войну между закадычными друзьями, из которых один так трогательно заботился о другом, а другой - подопечный - был так примерно почтителен?
Бывало, однако, кое-что, что в империи Ники, "адмирала Тихого океана", не совсем нравилось Вилли, "адмиралу Атлантического океана", и в отношении чего ему непременно хотелось бы установить там свой порядок.
Например, совершенно не нравилось Вилли, что Россия, как это случилось еще при отце Николая - Александре III, была в союзе с Францией; и во многих письмах своих во время русско-японской войны изобличал он французское правительство и французов, которые злорадствовали по поводу русских неудач и содействовали англичанам в их открытом будто бы пособничестве Японии. В то же время он старался сбывать свой уголь русской эскадре, отправленной из Балтики на Дальний Восток под командой Рождественского, и выставлял это как особую услугу Николаю, навлекающую на него, Вилли, недовольство не только в Англии, но и во Франции. Наконец, он предложил Николаю подписать составленный им договор о союзе на предмет обороны, если на одну из империй нападет какая-либо из европейских держав. Конечно, он имел в виду Англию.
Его замыслы шли очень далеко. Быть может, никто в Европе не следил так прилежно за русско-японской войной, как Вильгельм. Точнее, он сам вел эту войну, сидя у себя за картами Дальнего Востока, хотя его стратегические планы так и оставались при нем, а царские генералы и адмиралы действовали по своим, возмутительно бездарным планам, почему и проигрывали так постыдно войну.
Но Вилли пользовался и всеми их неудачами, чтобы указывать время от времени на "главного виновника" этих неудач - Англию - своему "кузену и другу" Ники. Он напомнил ему и о картине своей "Желтая опасность", написанной им маслом еще за несколько лет до японской войны: это должно было показать Николаю, какого тонкого, проницательного политика имеет он в лице своего "друга", это должно было склонить "милейшего Ники" верить ему непреложно во всем и следовать его советам. "Верь мне!" - часто взывал он к своему подопечному в письмах и телеграммах.
Указывая на то, что англичане продали японцам два новых крейсера - "Ниссин" и "Кассуга", - причем и офицеры и экипажи на этих судах были будто бы британские, и что японский адмирал Того одерживал свои победы "благодаря тому, что его суда снабжались кардифским углем", Вилли вполне одобрял роковую затею царя послать балтийскую эскадру на Дальний Восток и брался снабжать ее своим германским (тоже победоносным) углем, а новые броненосцы для русского флота, по его мнению, нигде бы не могли построить лучше, чем на германских верфях: "Ибо последние стали бы работать, как для своей родины", - писал он.
Широкой натуре Вилли было явно тесно в своей небольшой империи. Затаенный скрежет зубовный: "Эх, не умеешь ты царствовать в своей стране! Вот я бы, я бы навел там порядок! Вот я бы сделал из этого бесконечного пространства государство, способное покорить весь мир!.." - этот скрежет так и прорывался из-за строк писем и телеграмм "любящего кузена и друга", и иногда Ники его слышал. Так было, когда, подписав подсунутый ему при свидании в Бьорке текст договора о союзе, Ники все-таки не решился сообщить этого своей союзнице Франции, чтобы не расколоть этим союза с нею.
Вилли не зря именовал себя "адмиралом Атлантического океана", а Ники предложил называться "адмиралом Тихого океана" для их секретной переписки: он всячески толкал его на Дальний Восток, чтобы отвлечь его от интересов на Ближнем Востоке. Предвидя (и сам идя навстречу им) столкновения в будущем с Англией на почве мировой торговли, он очень деятельно готовил к этому свой флот, но опереться при этом еще и на многомиллионные людские резервы России было венцом его желаний.
Он и не скрывал даже иногда от своего друга, что надеется на его большую уплату, оказывая ему мелкие услуги. Он писал в одной из телеграмм: "Do, ut des (даю, чтобы ты дал)". Эта телеграмма была ответом на письмо Николая, в котором выражалось сомнение насчет Франции, чтобы она могла вступить в союз с Германией против Англии.
"Обязательства России по отношению к Франции, - писал Вильгельм в ней, - могут иметь значение лишь постольку, поскольку она своим поведением заслуживает их выполнения. Твоя союзница явно оставила тебя без поддержки в продолжение всей войны, тогда как Германия помогала тебе всячески, насколько это было возможно без нарушения законов о нейтралитете. Это налагает на Россию нравственные обязательства также и по отношению к нам: "Do, ut des". Между тем нескромность Далькассе обнаружила перед всем миром, что Франция, хотя и состоит с тобою в союзе, вошла, однако, в соглашение с Англией..."
Желая отколоть "друга и кузена" от Франции, Вилли неоднократно напоминал ему о "крымской комбинации", то есть о старинном союзе Франции и Англии, вызвавшем Крымскую войну, и если не своими словами, то ссылкой на Бисмарка давал ему понять, что по существу, по крови, Ники совсем не Романов, а Голштейн-Готторп, чистокровный немец на русском престоле, и должен дуть поэтому в немецкую дудку.
Если о Николае I говорили: "Когда он сидел в кругу немецких владетельных особ, то казалось, что Германия уже объединилась под его, Николая I, главенством", - то и письма Вильгельма к Николаю II в период японской войны могли бы поразить тем назойливым вмешательством в русские дела, которое проявлял импульсивный император Германии, пользуясь инертностью "милейшего Ники".
"Русское движение", как Вильгельм называет постепенно нараставшую революцию 1905 года, очень обеспокоило его; этому движению он посвятил длиннейшее из своих писем "кузену и другу". В связи с беспокойством изменился и обычный тон Вилли.
"Ты согласишься сам, - писал он, - что подобный процесс в таком могучем народе, как твой, должен естественно вызывать живейший интерес в Европе и comme de raison (само собою разумеется), прежде всего в соседней стране".
Это письмо полно не советов уже, а прямых поучений, как надо управлять государством, чтобы непопулярным в народе не быть, непопулярных войн, как русско-японская, не начинать и умных государей, как сам Вилли, слушать.
Он внушает своему подопечному, что ему следует самому стать верховным главнокомандующим, а Куропаткина держать при себе только в качестве начальника штаба, но перед этим шагом обратиться к дворянам и общественным деятелям, собрав их в московском Кремле. "После этого царь, окруженный духовенством с хоругвями, крестами, кадилами и святыми иконами, должен выйти на балкон и прочитать только что сказанную им речь уже в качестве манифеста своим верноподданным, собравшимся внизу на дворе, окруженном сомкнутыми рядами войск..."
Это писалось после "9 января", - понятно поэтому, что и Вильгельм не представлял себе беседы с русскими верноподданными иначе, как окружив их сомкнутыми рядами войск.
Государственная дума (булыгинская) проектировалась благодаря внушениям того же Вилли, о чем он писал Ники несколько месяцев спустя после предыдущего письма: "Так как ты сказал мне, что соответственно идеям, которые я тебе высказывал, Булыгин уже выработал согласно с твоими указаниями законопроект, то, полагаю, необходимо обнародовать его немедленно, чтобы депутаты были избраны как можно скорее; это даст тебе возможность, когда тебе будут предложены условия мира, сообщить их представителям русского народа, на которых и ляжет ответственность за их отклонение или за одобрение. Это оградит тебя от общих нападок на твою политику, которые последуют со всех сторон, если ты сделаешь это единолично".
Посланный царем в Портсмут для заключения мира с Японией, Витте на обратном пути заезжает по приказу царя в Берлин, и от него Вилли, раньше, чем Ники, выслушивает доклад о всех действиях и о всех терниях, сквозь которые пришлось ему пробраться для достижения не очень постыдного мира. А Вилли потом писал Ники: "К моему удовольствию, для меня выяснилось, что его (Витте) политические идеи и те взгляды, которыми мы обменивались в Бьорке, вполне совпадают в своей основе. Он усердно отстаивает мысль русско-германо-французского союза..."
Вильгельм уже строил обширнейшее здание "Континентального Союза" из пяти крупнейших держав: Германии, Австро-Венгрии, Италии, России и Франции, надеясь играть в них главную роль и заручиться даже поддержкой Англии и Японии. А Витте был мил его сердцу еще и потому, что он подписал во время русско-японской войны очень выгодный для Германии и разорительный для России торговый договор.
Как нетерпеливо желал этого договора Вилли, видно из его энергичных выражений в письме, писанном в марте 1904 года: "Из газет для меня постепенно выясняется, что наш торговый договор стоит на мертвой точке. Кажется, тайные советники и чиновники... впали в сладкий сон. Я бы дорого дал, чтобы посмотреть, каков был бы эффект, если бы ты внезапно ударил своим императорским кулаком по покрытому зеленым сукном столу, так, чтобы лентяи подпрыгнули!.. Я уверен, что обещание небольшой прогулки в Сибирь произвело бы чудо..." Впоследствии Витте говорил - и Николай отлично помнил это, - что отмена этого договора непременно приведет к войне с Германией.
Однако уже аннексия Австрией Боснии и Герцоговины едва не привела к войне. "Тройственное согласие" - Россия, Франция, Англия - явилось противником "Тройственному союзу" - Германии, Австро-Венгрии, Италии. Но внешне Вилли как бы примирился с тем, что Ники уклонился от его опеки.
Если в его письмах и появлялись иногда советы, то они касались то лифляндских и курляндских баронов, которые материально пострадали в революцию 1905 года и которым следовало бы, по мнению Вилли, подарить несколько миллионов на поправку их дел; то четырех армейских корпусов русских, которых не мешало бы "милейшему Ники" убрать с пограничной зоны; то железной дороги, которую весьма нужно было бы ему построить и подвести непосредственно к конечной станции одной германской железной дороги в Восточной Пруссии...
Между тем Николаю было известно, какими бешеными темпами вооружалась Германия, как вырастал и становился грозной силой ее флот, пушки которого были повернуты в сторону Ламанша.
Торговое соперничество во всем мире Германии с Англией не могло не привести к мировой войне. Заварилась "балканская каша", как назвал Вильгельм в письме Николаю весной 1913 года войну Болгарии, Греции, Сербии, Черногории против турок. Что она явится прологом к мировой войне, было уже ясно даже и для профанов в политике.

II

Всю первую половину июня в Государственной думе шли прения по крестьянскому вопросу, а когда он наконец был решен, то на обсуждение другого важного вопроса - о немецком засилье - не было уже времени: по приказу царя Дума была распущена до ноября.
Вопрос о немецком засилье во всей широте своей решался на фронте от Риги до Черновиц, и решался силой оружия, а не слова. Но в заключительный день думских заседаний - 20 июня - выступил один из членов думской делегации, побывавшей в союзных странах, - Шингарев - с докладом, и в этом докладе, среди обычных парламентских комплиментов союзникам, представители которых сидели на своих скамьях, было и несколько слов, не совсем приятных для русского правительства, представители которого, с премьер-министром Штюрмером во главе, тоже в это время явились в Думу.
- Мы должны стойко и терпеливо идти до конца, до победы, - говорил Шингарев, заканчивая свою речь. - Мы слышали там, за границей, какие-то толки о слабости России, о нашем желании будто бы пойти на мировую. Мы с негодованием должны отвергнуть все эти разговоры!
Оратору бурно хлопали все, между прочим, конечно, и Штюрмер.
- Нельзя мириться с попытками гегемонии железа и брони, нельзя мириться с порабощением человечества! Надо вырвать стальную щетину из рук врага. Мирное сожительство европейских народов должно быть закреплено победой... Победа есть долг и обязанность всех граждан страны, в том числе и нашего правительства!
И снова бурные аплодисменты на всех без исключения скамьях вызвали эти колкие для Штюрмера слова.
А как раз в это время в ставке, по успевшим уже просохнуть после утреннего дождя аллеям небольшого сада, верховный главнокомандующий всеми вооруженными силами России, император Николай II гулял рядом с необычайно толстым генералом и говорил ему об императоре Вильгельме:
- Трудно приходится теперь бедному!.. Он обаятельный человек, и у него много достоинств, но он попал в положение Фридриха Второго в Семилетнюю войну. Фридриха спасло тогда только одно: сепаратный мир с Россией. Не вступи тогда на трон Петр Третий и не предложи он сепаратного мира, я даже не могу и представить, как мог бы выйти из тисков Фридрих.
Толстому генералу трудно было ходить. Его слоновьи ноги должны были неминуемо вызывать на размышление каждого, кто его видел впервые. Правда, он был уже стар, лет шестидесяти, но иным старикам как-то бывает иногда даже к лицу их старость; этого же массивнолицего узкоглазого генерала старость не украсила ничем хоть сколько-нибудь привлекательным для глаз. По красному толстому носу и ярко-красным прожильям на щеках видно было, что много выпито за долгую жизнь этим генералом, вышедшим гулять без фуражки, чтобы ветерок мог обдувать его значительно лысую сановитую голову.
Этот генерал был командующий двумя гвардейскими корпусами - 1-м и 2-м - Безобразов. В начале войны он командовал только одним корпусом, но при первом верховном главнокомандующем, великом князе Николае Николаевиче, был отставлен. Однако царь, занявший пост своего дяди осенью 1915 года, не только вернул Безобразову его бывший корпус, но еще прибавил другой.
- Ваше величество! - испуганно пытался возражать тогда новый начальник штаба Алексеев. - Ведь генерал Безобразов признан неспособным к дальнейшему командованию гвардией!
- Что вы, Михаил Васильевич, что вы? - сказал изумленный царь. - Он такой милый человек, - я его давно знаю... Такой веселый рассказчик и совершенно неистощим на анекдоты.
Алексеев никогда не был придворным и не мог поэтому понять, какое отношение могло иметь знание анекдотов к такому серьезному делу, как командование гвардией во время войны. Но зато при дворе тем же Безобразовым пущен был анекдот об Алексееве, будто он, приглашенный к обеду царем, поднялся из-за стола раньше самого царя, не дождавшись кофе. Алексеев не знал, как этот рассказ, хотя он и был выдуман Безобразовым, смешил и царя, и весь двор.
Неутолимая потребность в веселом разговоре развивалась в царе с годами, и в этом он не выходил из ряда обычных сереньких, но обеспеченных людей, которых одолевает отрыжка после чересчур сытных обедов, лень слабого мозга и беспросветная скука.
И Куропаткин, и Сухомлинов, и Воейков сделали свою карьеру при нем только благодаря своей способности рассказывать анекдоты и тем заставлять хохотать владыку обширнейшей империи в мире.
Алексееву, когда был уже назначен Безобразов командиром гвардейского отряда, пришлось не один раз убеждаться в том, что фамилия этого генерала приклеена к нему крепко. Впрочем, он уже хорошо узнал Безобразова и раньше, когда был главнокомандующим Северо-западным фронтом. Однажды без всякого на то разрешения этот весельчак бросил свой корпус, стоявший на фронте в районе крепости Осовец, и уехал ни с того ни с сего "отдыхать" в Киев.
Теперь его отряд стоял в тылу армий Западного фронта, сам же он был вызван в ставку царем, так как Алексеев поднял перед главковерхом вопрос о переброске бесполезно проводившей время в тылу гвардии к Брусилову. Конечно, вместо того чтобы вызывать Безобразова, можно было бы послать ему приказ об этом, но царю было скучно, тем более, что семью свою он отправил в Царское Село, оставив при себе только наследника.
Казалось бы, трудно было сказать что-нибудь веселое даже и Безобразову по поводу весьма трудного положения Вильгельма, но он сказал тем не менее хриповатым, однако ничуть не сомневающимся в себе голосом:
- Да уж, для Вильгельма, как для одного нашего солдата в Маньчжурии в японскую войну, климат сделался совсем неподходящий.
- В каком это смысле, Владимир Михайлович? - полюбопытствовал царь несколько недоуменно, но уже приготовясь услышать что-то для себя новое, и Безобразов проговорил от лица этого солдата нарочито самым свирепым тоном:
- "Ну и клей-мат!.. Без винтовки до ветру не ходи!.. Це-лых один-цать копеек одна иголка стоит!.. Все как есть с косами, а любовь крутить не с кем!"
И царь, едва дослушав, расхохотался.
Назначение на фронт, где пришлось бы сразу принять участие в жестоких боях, все-таки очень не нравилось Безобразову, который не сомневался еще так недавно в том, что до гвардии дело не дойдет, что ее будут беречь на случай подавления внутренних "беспорядков", и он сказал:
- Положение Германии скоро, кажется, будет австрийское, ваше величество.
- Гм... да, быть может... Будем надеяться... Хотя, надо отдать справедливость германским полкам, сражаются они геройски.
- Как львы! - очень живо подхватил Безобразов. - А почему? - вот вопрос. Потому, что въелась им в кровь дисциплина, потому что там нет шатания в мозгах и линия проведена прямая: бог, отечество, император! С колыбели и до могилы! На всю жизнь!.. Говорили, - приходилось мне слышать, - что там, в Германии, много пролетариев, рабочих, а про-ле-тарии, дескать, имеют солидарность с пролетариями всех стран, поэтому воевать друг с другом не будут. А что оказалось на самом-то деле? Че-пу-ха! Образцово воюют!.. - Тут Безобразов сделал небольшую паузу и закончил уже беспафосно: - А вот если потерпит поражение Германия, то будет нехорошо, пожалуй, и для России.
- Нехорошо, вы думаете? - больше автоматически, чем удивленно, вполне понимая собеседника, спросил царь.
- Позвольте мне быть искренним, ваше величество, я всегда был того мнения, что если есть в мире страна, которая могла бы служить оплотом самодержавной власти в России, то это - Германия! - с заметным трудом, извинительным для чрезмерно тучного старого человека, однако без запинок ответил Безобразов.
- Гм... Да-а... Может быть, вы и правы, - отозвался на это царь таким тоном, будто уж несколько раз даже за последнее время приходилось ему это слышать, а Безобразов, приняв это за поощрение, продолжал убежденно:
- Представить только, что совершенно побеждена, поставлена на колени Германия, - это что же будет в конечном итоге? Получится, что страна, в которой все от мала до велика поддерживали императора, своего верховного главнокомандующего, рухнула, а страны, где главковерхами были всевозможные Жоффры, одержали верх?.. Вот когда революционные партии наши взовьются до седьмого неба!..
- С одной стороны, конечно, тут есть доля истины... - сказал Николай, смотря в это время на яркую, вымытую дождем зелень деревьев, и вдруг добавил как будто даже несколько мечтательно: - В такую пору хороша была охота на оленей в Крыму... Вилли тоже любил охоту на оленей, он и говорил, и писал мне об этом неоднократно... Он прекрасно стрелял... Кстати, вам не приходилось бывать на острове Корфу, Владимир Михайлович?
Вопрос этот был так неожиданно поставлен, что Безобразов как будто сразу потерял способность передвигать свои трехпудовые ноги, остановился и ответил теперь уж совсем по-строевому:

Предыдущая страница 10 Следующая страница


11 Сергей Сергеев - Ценский

- Никак нет, ваше величество, не приходилось.
- Корфу - это самый большой из Ионийских островов, - тоже остановившись и продолжая смотреть на зелень деревьев, говорил точно сам с собою царь. - Вилли называл его раем земным: он там провел одно лето... А ведь все Ионийские острова при императоре Павле оказались под русской властью... То есть была, конечно, выработана какая-то автономия для тамошних греков, но, разумеется, призрачная... Потом от этих островов Павел Петрович отказался сам... А какая могла бы быть база в Средиземном море!
- Разумеется, ваше величество, их можно было бы укрепить так же, как англичане укрепили, например, Мальту, - привыкший уже к неожиданностям в разговоре с царем, однако не понимавший, к чему клонила эта, нашел что сказать Безобразов.
- Да, укрепить и сделать там стоянку Средиземноморского русского флота... Тогда не могло бы быть никакого вопроса о Дарданеллах, - закончил царь и повернул к своему дому, стоявшему отдельно от здания штаба, добавив: - А вы знаете, что здесь, в Могилеве, стоял одно время со своим войском Карл Двенадцатый?
Безобразов не знал этого, но он понял, что вопрос об отправке гвардии на брусиловский фронт решен окончательно и перерешаться не будет, а время для откровенных разговоров с царем о возможностях сепаратного мира с Германией или упущено, или еще не пришло.

III

Бывают такие женские лица, которые как будто прячутся от всеразрушающего времени под совершенно прозрачной для глаз, однако же очень прочной вуалью. Это не сверкающие, притом чаще всего гордые тем общим вниманием, какое они возбуждают, лица красавиц; напротив, это - скромные лица. Однако они как-то непреходяще миловидны, они как будто излучают тепло и уют, неразлучные с ними, где бы они ни появились; им совершенно незнакомы искажения, будь то от восторга или от злости; у них данный им в дар от природы понимающе-прощающий кроткий взгляд, с которым от юности до старости проходят они по жизни.
Дама неопределенных лет с таким именно лицом, по-летнему просто и легко одетая, с нетяжелым небольшим кожаным чемоданчиком и зонтиком, неторопливой, но легкой походкой подошла на одной станции к единственному в поезде, шедшем в Могилев, вагону второго класса, показала свой билет кондуктору, вошла в вагон и отворила дверь купе, в котором должно было быть ее место.
В купе плавали очень густые синие волны табачного дыма, и сердитый мужской голос прорвал эти синие волны:
- Сюда нельзя!
Присмотревшись, дама разглядела генеральские погоны и над ними тяжелую на вид голову, встопорщенные седые брови, толстые белесые, торчащие в обе стороны усы.
- Мне только до Могилева... У меня пересадочный билет, - кротко сказала дама.
- У вас билет, а у меня доклад, - затворите дверь! - приказал генерал.
Из волнистого дыма проступил тогда и другой бывший в купе военный средних лет, - по погонам полковник, - и объяснил несколько более пространно, но с неменьшей твердостью в голосе:
- Здесь составляется секретный доклад, и входить сюда никто не имеет права!
- Закройте же дверь! - снова приказал генерал.
Дама не разглядела на столике перед закрытым окном в купе ничего, кроме горлышек двух бутылок, но дверь закрыла и осталась в проходе, битком набитом пассажирами, из которых большинство были офицеры, едущие на фронт.
Час был еще довольно ранний, окна открыты, и дама, с потертым немного кожаным чемоданчиком и в простенькой шляпке с сиреневой узкой лентой, так и простояла около окна несколько станций до Могилева.
Наконец, замедлив ход, поезд подходил уже к Могилевскому вокзалу, и двери всех купе отворились. Из таинственного купе, где составлялся важный секретный доклад, показались генерал-лейтенант и полковник, вполне приготовившиеся выйти, как только совершенно остановится поезд.
Вдруг кто-то из офицеров от дверей крикнул изумленно громко:
- Господа! На перроне сам наштаверх - генерал Алексеев.
Генерал-лейтенант переглянулся с полковником и заметно для всех начал оглядывать себя спереди и что-то подтягивать и застегивать, и перещупывать свои ордена, проворно заработав негибкими руками, а дама, поглядев на него, слегка улыбнулась: ни папки, ни портфеля для бумаг, среди которых мог храниться таинственный секретный доклад, она не увидела ни у генерала, ни у полковника, но вид у обоих стал очень озабоченный, деловой. Впрочем, и все офицеры в вагоне заволновались, точно перед инспекторским смотром.
Генерал даже пропустил ее вперед, когда все стали выходить из вагона, и она расслышала, как он вполголоса спрашивал у полковника:
- Удобно ли будет мне представиться наштаверху здесь, на вокзале?
- Мне кажется, это в зависимости от того, зачем собственно прибыл сюда наштаверх, - весьма неопределенно ответил полковник.
И вот оба они увидели, как дама, которую они не впустили в купе, идет легкой, быстрой походкой к самому наштаверху, а главное, имеет возможность так идти в густой толпе, потому что толпа почтительно расступается перед наштаверхом, который, радостно улыбаясь, движется навстречу даме, держа руку у козырька фуражки, так как офицеры, высыпав из вагонов, застыли, становясь во фронт.
При Алексееве был один только младший адъютант его, прапорщик Крупин, друг детства его сына корнета, а встречал он свою жену Анну Николаевну, мать этого бравого корнета, незадолго перед тем женившегося в Смоленске.
Генерал-лейтенант, приехавший в ставку выпрашивать себе должность или, как принято было говорить об этом в ставке, "наниматься" и совсем было уже решивший представиться наштаверху тут же, на вокзале, как только увидел, что простенько одетая дама с зонтиком и чемоданчиком, выхваченным из ее рук молодым офицером - адъютантом, обнимается с Алексеевым, поспешно отступил и спрятался за спину полковника.
Впрочем, он мог и не прятаться: Алексеев тут же под руку с женой повернул к задней площадке перед вокзалом, где стоял его штабной автомобиль, и на вокзале все сделалось более или менее обычным.
Очень крепко сидело в хозяине ставки семейное начало: это уже третий раз приезжала в Могилев его жена. Ей удалось даже вырвать его на полтора дня в Смоленск на свадьбу сына, и ставка осталась вдруг без того, кто был ее основной движущей силой, ее душою, хотя в ней тогда и жил сам верховный главнокомандующий, по обыкновению скучавший и соображающий, куда бы ему тоже поехать на смотр новых дивизий.
Конечно, Анна Николаевна уехала на другой же день, отняв очень немного времени у мужа, но она и в этот приезд слышала от него то же самое, что приходилось ей слышать и раньше: странные на ее взгляд, но горько и искренне звучавшие слова: "Полное безлюдье! Нет людей!"
Людей были миллионы, сотни миллионов, но оказалось величайшим трудом найти даже несколько человек, способных работать в ставке, как того требовало суровое время великой войны. Но ставка была перед глазами, но в ставке за всех мог, имел еще силы работать он сам, - а фронт? А вся связь между ставкой и фронтом? А другая, гораздо более обширная связь между фронтом и тылом, между людскою стеной, защищающей Россию, и самой Россией?
- Нет генералов! - говорил он ей, своей жене, видевшей за долгую совместную жизнь с ним такое множество генералов. - Как может выиграть Россия войну, если при таких прекрасных солдатах, каких она дает фронту, не в состоянии дать порядочных генералов?
- Как же так, Миша, нет генералов? - кротко возражала Анна Николаевна. - Их так везде много, и они такие приверженные службе, что даже в вагоне не отдыхают, а пишут для тебя секретные доклады.
- Нет генералов! - еще горестнее повторил Алексеев. - Два-три, и обчелся!.. Пусть десять, двадцать, пусть даже пятьдесят сколько-нибудь способных на всю армию. А ведь их нужно иметь тысячи таких, чтобы были они настоящими, не с подделкой! Не разжиревшими стариками с микроскопическим свиным мозгом, не подагриками, как эта ни на что не годная развалина Безобразов, которому вручена почему-то вся гвардия!.. Ты представь только: цвет русского войска, гвардия, заведомо отдается царем на разгром!.. Почему же, я спрашиваю?.. Потому ли, что царь не вышел еще и сам в генералы, не успел выйти, - так и остался полковником?.. Эх! Ну, ничего, - это я расчувствовался, тебя увидев... Будем, конечно, тянуть свою лямку, пока не надорвемся!..
Сказав это, он старался потом и улыбаться весело, и держаться браво. Таким он был всегда за долгую совместную жизнь с женой. Между служебным и семейным ставил он перегородку, чтобы одно не сливалось с другим.
Разговоры между ним и женой шли потом о маленьком, интимном, важном только для них двоих, а сетованье на безлюдье прорвалось потому, что наболело, что за ним виделось уже стихийное бедствие, угрожавшее и России, и их маленькому гнезду.

ГЛАВА ВОСЬМАЯ

РЕКА СТЫРЬ

I

Как раз перед тем как бригада из дивизии Гильчевского должна была двинуться к реке Стыри, подброшено было в дивизию еще пополнение, и вместе с маршевой командой прибыло три прапорщика. Один из них был назначен в Усть-Медведицкий полк и попал в четвертый батальон, в котором офицерский состав был очень слаб.
Когда этот новый прапорщик представлялся Ливенцеву, то смотрел на него очень пристально и сказал вдруг радостно:
- Мне кажется, я вас где-то встречал уже, - простите!
- Может быть, - отозвался Ливенцев, тоже внимательно вглядываясь в этого не молодого уже, на вид лет за сорок, человека, серые глаза которого приходились как раз вровень с его глазами.
- Дивеев моя фамилия, - с особым ударением повторил свою фамилию вновь прибывший прапорщик, и Ливенцев сказал на это, чуть улыбнувшись:
- Я ведь слышал, что Дивеев, но... что-то не помню вас.
В то же время из каких-то дальних закоулков памяти выдвинулось было в нем подобное лицо, с белесовато-русой бородкой клинышком, с лысым белым высоким лбом, но тут же снова исчезло, - затерялось в метели человеческих лиц, виденных за военные годы.
Свою бывшую тринадцатую роту не хотел Ливенцев давать совершенно новому в полку прапорщику во время маневренных военных действий, когда рота не знает его, он не знает роты, а младшим офицером к подпрапорщику Некипелову его тоже нельзя было ставить, и он сказал:
- Вам придется пока в четырнадцатую роту, к прапорщику Тригуляеву: он - боевой, притом раненый, остался в строю, представлен к награде... У него вам не стыдно будет поучиться, как управлять ротой в бою.
- Слушаю. Я буду рад... Я ведь добровольцем пошел, но только что из школы, и для меня такое руководство очень нужно, - торопливо согласился с батальонным новый прапорщик и не менее торопливо, точно боялся, что его не дослушают, добавил: - Я пошел добровольцем по убеждению.
- Я в этом не сомневаюсь, - сказал Ливенцев, которому что-то напомнил этот теноровый голос прапорщика Дивеева, и его манера говорить торопливо, глядя при этом пристально в глаза, тоже как будто приклеилась к чему-то в памяти... Какой-то самовар, усердно раздуваемый денщиком-ополченцем на крыльце небольшого казенного дома, весна, синеет вдали бухта или море...
А Дивеев продолжал, спеша высказаться:
- Есть враг и есть Враг с большой буквы. Враг с маленькой касается только вас, меня, личности, а раз появился у всех нас Враг с большой буквы, то тот, кто сидит в это время дома и читает только газеты или, скажем, дома там какие-нибудь для разбогатевших на войне строит, тот - мерзавец и тоже враг!
- Правильно, - сказал Ливенцев, - а почему вы вдруг о постройке домов?
- Потому это, что я - архитектор, это моя профессия была до войны - дома строить.
Убеждаясь уже, что действительно видел его где-то и даже слышал от него, что он архитектор, Ливенцев спросил все-таки:
- Война идет уже два года; немножко поздно как будто пришли вы к этой мысли, а?
- Совершенно верно, - так точно, - тут же согласился с ним Дивеев. - Но во мне долго сидела другая мысль, и та, другая, не пускала эту... А когда я вполне понял и та мысль ушла, я пошел в воинское присутствие, чтобы записали меня добровольцем... И был тогда жив полковник Добычин, - он это одобрил.
- Полковника Добычина вы знавали? Вот как! - удивился Ливенцев и вдруг очень отчетливо представил около крыльца казенного дома, где жил в Севастополе Добычин, - начальник ополченской дружины, - этого самого Дивеева, который был тогда в штатском и показался ему очень странным, говорил сбивчиво и ни с того, ни с сего, очень доверительно говорил тогда ему, что стрелял в кого-то, но по суду оправдан.
Воспоминание об этом вдруг стало таким ярким, что он не удержался, чтобы не спросить:
- Позвольте-ка, это не вы ли говорили мне, что стреляли в кого-то... или я тут вас путаю с кем-то другим?
- Нет, так точно, стрелял действительно... в любовника моей жены ныне покойной, в некоего Илью Лепетова, который - я наводил справки - сейчас служит в Земгоре... Но это во мне прошло, совершенно прошло! Крест, точка! - заспешил Дивеев и даже рукой прочертил перед собою крест, но тут же спросил сам: - Где же все-таки я вас видел, простите?
- Это было давно, в начале, нет, уж весною прошлого года, в Севастополе, - охотно ответил Ливенцев. - Я тогда зачем-то заходил к полковнику Добычину, а вы как раз были там, сидели на скамеечке около дома... Потом я на одной станции услышал, что он был на фронте убит, и только... Поговорил бы с вами еще, да, прошу извинить, совершенно некогда... Направляйтесь, значит, к прапорщику Тригуляеву. Он - неунывающий россиянин, и вам у него хорошо будет.
Действительно, было некогда: нужно было поднимать батальон в поход с одной реки на другую, где положение должно было неминуемо привести к серьезным боям в ближайшие же дни; иначе не вызывались бы полки ударной дивизии.

II

Была ли это оплошность Сахарова и его начальника штаба, генерал-лейтенанта Шишкевича, или получилось так случайно вследствие перетасовки сил для успешности наступления на более важных участках, только участок в пятнадцать верст длиною по реке Стыри, занятый 7-й кавалерийской дивизией, оказался самым слабым на всем фронте одиннадцатой армии.
Спешенные гусары, драгуны, уланы сидели, правда, и здесь в окопах, но занимались они, во всяком случае, не своим делом. Подготовленные для стремительных наступательных рейдов, они стали оборонять позицию, плохо приспособленную к обороне и до них и нисколько не улучшенную ими. Их конский состав приходилось держать довольно далеко в тылу, чтобы не пострадал он совершенно зря при действии австрийских тяжелых орудий, в то время как 7-я дивизия имела только легкую артиллерию.
В общем австрийцы, хотя и перебравшиеся здесь на левый берег Стыри, не уничтожили даже многочисленных мостов, чувствуя себя гораздо более сильными, чем русская конница. А когда по плану фельдмаршала Линзингена, задумавшего контрнаступление, стала подходить сюда еще и 22-я пехотная германская дивизия, обстановка сразу и резко переменилась. Немцы, частью выдвинув вперед австрийцев, частью сами заняв силою до двух полков участок на правом берегу, приходившийся против крутой излучины Стыри, очень быстро устроили тут предмостное укрепление на фронте по кривой в шесть-семь верст, в то время как вся линия фронта, оборонявшаяся русскими кавалеристами, не превышала пятнадцати.
Получилась подкова, опиравшаяся на деревни Гумнище и Перемель левым флангом, имевшая против себя на правом фланге деревню Пляшево, расположенную при устье коварной речки Пляшевки, а в центре - деревню Вербень.
Позиция эта была сильная от природы по обилию речек, кроме Пляшевки, впадавших тут в Стырь, и рощ, и садов, так как раньше это была густо заселенная местность с несколькими усадьбами мелких помещиков, имевших каменные постройки. Однако не оборонять эту позицию пришли немцы, а ударить отсюда в стык армий одиннадцатой и восьмой, и только что заканчивали приготовления к этому удару, когда появились тут один за другим сначала 403-й, потом 402-й полки. Стараясь подойти по возможности скрытно, они шли с большими интервалами не только полк от полка, но и в полках батальон от батальона. Впрочем, местность тут к востоку от Стыри была холмиста, лесиста, овражиста, так что вдали от фронта обнаружить переброску полков могли только разведочные самолеты противника.
Полковник Добрынин ехал верхом впереди своего полка рядом с бригадным Алферовым. Иногда они останавливались, чтобы пропустить вперед полк, посмотреть, все ли в нем исправно, потом снова перегоняли его.
За дорогу новый в дивизии командир полка со старым командиром бригады успели поговорить о многом, между прочим и о генерале Гильчевском.
Взятый из отставки в ополчение, а на фронте просидевший втихомолку почти год в обставленных с возможной уютностью блиндажах, Алферов, как это заметил уже Добрынин, не сумел еще втянуться в настоящую боевую жизнь, хотя сам по себе был он старик ширококостный и не слабый здоровьем; покряхтывал и ворчал, соблюдая, впрочем, при этом осторожность.
Годами он был старше Гильчевского, волосом седее, и как можно было ему не осудить своего непосредственного начальника за его пылкий нрав?
- Горяч, - говорил он, - людей не жалеет, а люди, разве они не замечают? За каждым из нас замечают все, будьте покойны!
- В каком смысле "людей не жалеет"? - спросил Добрынин.
Крякнув потихоньку и скосив через погон назад глаза, не слышно ли будет, кому не нужно слышать, Алферов объяснил:
- Перед тем, как к вам прибыть, дивизия что делала? Пополнялась людьми. А куда люди в ней девались, когда их еще двадцать второго мая полный был комплект, даже и с надбавкой в две тысячи? Вот то-то и есть, куда! А другие начальники дивизий все-таки так не транжирили людей, поэтому в тыл их не уводили, чтобы там пополняться... Кхе, да... А то, не угодно ли, был с ним и такой случай, - это раньше гораздо, - мы тогда против Черновиц стояли, и люди, конечно, совсем еще серые, - ополченцы, дружинники, а он их - в атаку... А там, у австрийцев, пулеметов, как у нас винтовок-трехлинеек, потому что больше были берданки. Куда же им против такого огня в атаку? Сунулись было и опять легли... Так что же, вы думаете, он, наш Константин Лукич? Наган выхватил и давай в своих же палить! Кричит и стреляет, кричит и стреляет!
- Поднял все-таки? - с живейшим интересом спросил Добрынин.
- Что же из того, что поднял? Пошли, конечно, а какой же толк вышел, вы это спросите. Только первую линию окопов взяли, а на другой день австрийцы их выбили. Да убитых, раненых сколько было, э-эх!..
- Однако рисковал ведь и сам, - сказал Добрынин. - Ведь под огнем противника это было или нет?
- Еще бы не под огнем! Да ведь и свою пулю получить бы мог между лопаток, - разве случаев таких не бывает? Там после разбирай, кто стрелял, когда вкруговую пули летят.
- Мне он показался человеком веселого склада, а таких солдаты наши любят, - сказал Добрынин.
- Э-э, "любят"! Басни все это насчет того, чтобы солдат наш начальство свое любил! - решительно возразил Алферов. - Боится, это конечно, а уж любить, - кхе-кхе, - за что же именно, посудите сами!
- А там, куда идем, мы ведь будем под командой начальника седьмой кавалерийской? - встревоженно уже спросил Добрынин.
- Разумеется. Генерала Рерберга.
- Что же он, как полагаете, будет жалеть наших солдат или на них выслуживаться?
Алферову не пришлось ответить на этот вопрос Добрынина: галопом подскакал разъезд с офицером, и офицер, корнет, передал словесный приказ Рерберга поторопить полк, так как с часу на час ожидается контратака австро-германцев.
- Хорошо "поторопить", - полк и так идет почти форсированным маршем... А скажите мне, корнет, мои полки как? - спросил Алферов.
- Сегодня же с вечера должны будут занять наши позиции, ваше превосходительство, - ответил весьма отчетливо корнет, имевший стремительный вид, горячие двадцатилетние щеки и лихой залом выгоревшей от солнца фуражки, укрепленной ремешком под круглым подбородком.
- Вот видите как: сегодня же, без всякого отдыха, и на позиции! - обратился к Добрынину Алферов. - Даже и осмотреться как следует не дают!.. Куда именно мы должны прибыть? - повернулся он к корнету.
- Штаб нашей дивизии в деревне Копань, ваше превосходительство, отсюда будет верст семь, - беззаботным уже теперь тоном ответил корнет.
- Ваша фамилия?
- Корнет Кугушев, ваше превосходительство.
- Вы видите, - идут? - показал Алферов на запыленных, потных солдат, отягощенных походной выкладкой.
- Так точно, вижу, - идут.
- Ну вот... А скакать они не могут, как вы... У нас обоз - полковой и бригадный, - сколько полагается из дивизионного... У нас артиллерия... Обывательские подводы тоже есть... Мы ведь не налегке... Кхе, вот. Так и доложите.
- Слушаю, ваше превосходите...
Козырнул, повернул коня и поскакал со своими людьми обратно, теперь уже рысью, корнет Кугушев, оставив Алферова в настроении весьма пониженном, хотя и суетливом.
Подтянулся и Добрынин, но ему все-таки хотелось успокоить Алферова, и он сказал ему не спеша:
- Раз кавалерия стоит тут уже порядочное время, то ей и книги в руки. Не уходят ведь их полки никуда, - остаются на месте, а мы им только в помощь... Ну что ж, и должны помочь, если в помощь. Наконец, у противника есть разведка: узнают, что прибыла целая бригада, - по-стес-ня-ются, пожалуй, переходить в контратаку! Зря, кажется, наш новый начальник горячку порет.
Деревня Копань, до которой только к вечеру, когда уже село солнце, дошел первый батальон 402-го полка, оказалась верстах в пяти от второй линии окопов. Ранее пришедший 403-й полк пока еще отдыхал, расположившись биваком в роще за деревней. Перестрелка с обеих сторон реки велась вялая, так что даже лягушки где-то поблизости на воде принимались урчать безбоязненно.
Сразу после захода солнца пала сильная роса, и стало прохладно.
В Копани, как и в других деревнях вдоль реки, жителей не было: австрийцы перед отступлением погнали их вперед себя с подводами, скотом, какой у них оставался, и скарбом. Половина хат была растаскана на блиндажи; попадались и пепелища.
Штаб дивизии помещался в лучшем на вид доме - каменном, с резьбою на крыльце, с розовыми высокими мальвами в палисадничке. Спешившись возле штаба, Алферов и Добрынин увидели двух генералов, спускавшихся к ним с крылечка. Оба были на вид одного возраста - между пятьюдесятью и шестьюдесятью годами, - рослые и добротные. Один из них, с усами светло-рыжими и с лицом продолговатым и важным, с академическим значком на тужурке, был Рерберг, другой - с усами красновато-рыжими, будто только что подкрашенными, и с лицом одутловатым, круглым - оказался его бригадный командир Ревашов, генерал-майор. Никакого беспокойства ни в одном из них не мог бы заметить самый наблюдательный глаз. Оба они казались людьми только что плотно пообедавшими и кое-что пропустившими перед обедом по случаю подкрепления их бригадой пехоты.
Алферов не забыл суетливо отрапортовать Рербергу о прибытии двух полков в его распоряжение, и тот выслушал его с подобающе значительной миной, но, только поздоровавшись с ним, тут же с заметным интересом спросил Добрынина, за что и давно ли получен им Георгий: командир полка с Георгием явно казался ему надежнее, чем командир бригады без этого белого крестика.
Потом, пригласив еще и Тернавцева в штаб на чашку чая, Рерберг сказал, когда все уселись за пару составленных ломберных столов, неизвестно откуда тут взявшихся и заставленных чайной посудой:
- Итак, господа, мы здесь несколько дней провели под знаком возможного на нас наступления противника, который стал очень активен с прибытием немцев, но теперь, теперь уж, мне кажется так, обстоятельства весьма переменились, так что если завтра утром он предпримет что-нибудь такое, то, пожалуй, пожалуй, получит очень приличную сдачу, а?
Это последнее "а?", ни к кому лично не обращенное, прозвучало неожиданно, короткое и звонкое, как выстрел из игрушечного детского пистолета.
Для Добрынина, следившего за выражением его лица, не только за смыслом его слов, это "а?" как будто отворило в нем дверцу: он стал ему вдруг ясен, этот генерал-лейтенант с академическим значком. Он понял, что никогда раньше этому начальнику кавалерийской дивизии не приходилось иметь в своем подчинении пехотных частей и он своим "а?" как будто самого себя желает убедить в безусловной прочности позиции, ему вверенной.
Однако вопрос был задан затем, чтобы на него ответили, - Алферов же молчал, - выходило неудобно, и, поймав на себе пытливый взгляд Рерберга, Добрынин ответил:
- Наперед сказать трудно... Эту ночь, во всяком случае, спать не придется, если положение стало таким острым.
- Еще бы не острым! Еще бы не острым, когда уж вот где у нас сидят! - и Рерберг похлопал себя по шее сзади. - Острее и быть не может... Итак, первый полк - ваш, полковник, - обратился он к Тернавцеву, - займет линию окопов от деревни Гумнище, - вот, смотрите, пожалуйста, на карту, - от Гумнища до Перемели, - как только стемнеет, а моих людей сменит. Инструкцию ротные командиры ваши получат там, на месте.
Тернавцев поглядел на Алферова, но тот, придвинув к себе карту и доставая очки, шептал, точно боясь забыть: "Гумнище и Перемель... кхе... Перемель... Гумнище..." - и не поднял на него глаз.
- Ваше превосходительство, - сказал Тернавцев Рербергу, - инструкцию должен получить прежде всего я, так как в случае чего я отвечаю за неудачу своего полка.
- Неудачи ни-ка-кой не будет, я в этом уверен, и отвечать вам за нее не придется, - несколько капризным тоном и с заметной гримасой отозвался на это Рерберг, а молчавший до того Ревашов добавил:
- Ведь вы будете сменять командира полка, он вас и посвятит.
Денщики, у которых было подготовлено заранее, что надо, внесли: один - кипящий самовар, другой - поднос с ломтями белого хлеба и консервами, и это отвлекло Алферова от карты. Он решился сказать даже:
- Смена как смена, - порядок для этого один, хотя бы и кавалерия сменялась пехотой.
- В зависимости еще и от того, какая будет ночь, - темная или светлая, - вставил Добрынин. - Может и дождь хлынуть, тут за этим дело не станет, - тогда смена выйдет не как смена, а похуже.
Но тут Рерберг, поморщившись, нетерпеливо постучал пальцем о стол, чтобы показать, что он не сказал самого важного, оглядел всех, даже и Ревашова, и проговорил тише, чем прежде:
- Если же противник не решится в эту ночь или утром начать наступление против нас, то днем, после, разумеется, артиллерийской подготовки к этому, мы перейдем в наступление сами... Мы их атакуем завтра, господа, а?
Он не сомневался, конечно, в том, что слова его поразят прибывших, и, казалось, даже любовался тем впечатлением, какое они произвели: у всех поднялись брови.
- Атаковать, не разобравшись, вслепую, ваше превосходительство? - спросил за всех Добрынин.
- Как же так "вслепую", когда я ведь ясно сказал: днем? - поморщился Рерберг.
- Люди только что пришли, устали, - ночью спать будет некогда, а днем атака, - какой же работы от них можно ждать, ваше превосходительство? - сказал Тернавцев.
- Да, это, конечно, это... кхе... - поддержал его Алферов.
- Ну, люди - не лошади, люди могут взять себя в руки, - поддержал, в свою очередь, своего начальника Ревашов. - Одну ночь не поспать для человека ничего не значит.
После этого переглянулись все командиры пехоты, попавшие в распоряжение кавалерийских генералов, и Алферов, поняв, что сказать что-то надо ему, а не Добрынину, не Тернавцеву, обхватил левой рукой стакан налитого ему чая, правой провел несколько раз по карте от Перемели до Гумнищ, кхекнул и пробубнил:
- А какая необходимость так спешить нам с атакой, если приказа начальства на это нет?
- Надобность, или, как вы выразились, необходимость, - тут же подхватил его замечание Рерберг, - состоит в том, чтобы пре-ду-предить, - вот в чем! Если мы не атакуем противника сами, то он непременно атакует завтра же нас!
- Он, значит, готов к атаке, но ведь мы-то совсем не готовы, даже расположить своих сил не успеем, - сказал Добрынин, теперь уже так же обеспокоенный за участь своего полка, как и Тернавцев, полк которого должен был броситься в атаку почти, очевидно, только затем, чтобы ее отбили с большими потерями.
Рерберг посмотрел на него длительным, весьма недовольным взглядом, но отозвался ему только одним словом: "Успеете!", давая этим понять, что больше ни о чем пока он говорить не желает, а Ревашов, сделав широкий жест над столами, сказал с напускным радушием в жирном голосе:
- Подкрепляйтесь, господа, с дороги! Водки бы, конечно, да, к сожалению, вся как раз вышла!

III

Предыдущая страница 11 Следующая страница


Горячее лето 12

Квакали лягушки, жалили комары, устанавливались батареи, одна за другой уходили роты 403-го полка в окопы, один за другим приходили смененные ими спешенные эскадроны, скрипели колеса повозок, вспыхивали в небе ракеты, раза три начинался, но не пошел дождь, - в этом прошла ночь с 18-го на 19 июня в деревне Копань и возле нее в редколесье, где разместился батальон Ливенцева.
От Добрынина Ливенцев уже знал, что следующий день - 19-е число - будет днем атаки на предмостное укрепление австро-германцев в излучине Стыри. По тому, что Добрынин говорил об этом возмущенно, Ливенцев видел, что дело будет тяжелое, но он устал, очень хотелось спать; в одной из хат, где уже жили офицеры-драгуны, он уснул на широкой лавке. Самих офицеров - их помещалось тут трое, - правда, не было с вечера, они были в окопах, а в хате только денщики караулили их вещи, но к утру, когда всех сменили, явились эти офицеры, и спать больше уже не пришлось, так стало возбужденно и шумно.
Вместе с рассветом - Ливенцев привык уже к этому - началась орудийная пальба. По приказу Рерберга она усиливалась постепенно, чтобы не сразу обнаружить замысел атаки, однако эта маленькая хитрость не обманула немцев. Они тоже усиливали огонь и даже пустили в дело тяжелые батареи.
Часам к шести утра на этом небольшом клочке волынской земли все уже напряглось, все было в дыму, гари и грохоте.
Деревня Копань лежала по правую сторону шоссе на Дубно и Ровно, и телеграфная линия могла связать Рерберга не только со штабом одиннадцатой армии, находившимся в Волочиске, но и восьмой, если бы ему этого захотелось, но он предпочел не беспокоить высшее начальство. Оплошность, которую он допустил, позволив австро-германцам переброситься на правый берег Стыри и закрепиться на нем, он хотел исправить при помощи всего одного только пехотного полка, надеясь на то, что два битых уже австрийских полка, хотя и подкрепленные немцами, все-таки уступают в числе штыков одному русскому.
Алферов постарался отстранить себя от руководства боем, сославшись на незнание местности, да Рерберг и не настаивал на этом: напротив, распоряжался он сам при помощи Ревашова. Это было первое в его жизни сражение, в котором он командовал пехотной частью, причем ему было известно, что 101-я дивизия числилась в армии ударной, то есть полки ее могли сделать то, чего было бы трудно ждать от полков других дивизий. Что 101-я дивизия была уже наполовину новая от только что влившихся в нее пополнений; что полки ее были далеко не полного состава; что офицеров в них было очень мало, - почти во всех ротах только по одному, и в числе их много новых прапорщиков, еще ни разу не бывавших в боях, - все это и знал, и не хотел знать Рерберг, увлеченный одной только мыслью сбросить противника с правого берега Стыри на левый.
Отодвинувшись в результате майского прорыва на несколько десятков верст на запад, линия фронта стала только очень капризно изогнутой, однако она оставалась по-прежнему сплошною, и к северу от участка 7-й кавалерийской дивизии стоял, растянувшись по той же Стыри до фронта восьмой армии, 45-й корпус, состоящий из молодых ополченских полков.
В то время как Рерберг задавался мыслью сбросить австро-германцев с правого берега Стыри на левый на своем небольшом участке между двумя деревнями, начинал уже приводиться в исполнение гораздо более обдуманный, несравненно лучше подготовленный план фельдмаршала Линзингена прорвать русский фронт на стыке восьмой и одиннадцатой армий ударом по 45-му корпусу, и если скрытно удалось подойти пехотной бригаде на помощь 7-й кавалерийской дивизии, то не менее скрытно стянулась и 22-я немецкая дивизия на помощь к австро-венгерцам за Стырью, против деревень Гумнище и Перемель.
Привыкшие к неуклонным требованиям Гильчевского, батареи 101-й дивизии стремились бить только по проволоке врага, но далеко не все позиции его были видны, мешали холмы, овраги, роща, - связные работали плохо; кроме того, один наблюдательный пост, устроенный на высоком дереве, был снесен немецким снарядом вскоре после начала перестрелки; потом одно за другим три орудия были подбиты, и эта удача немцев не могла не ослабить не только русского огня, но и выдержки Рерберга: он поторопился дать 403-му полку сигнал к атаке, когда она еще не была подготовлена.
О том, что там, у реки, началась атака, Ливенцев догадался по тому, что артиллерия - и своя, и 7-й дивизии - вдруг замолкла. Он посмотрел на часы, - было без четверти семь. Он ждал минуту, две, - вот-вот заработают снова орудия, перенесут огонь глубже в расположение врага, но орудия молчали, продолжала бить только артиллерия противника. К изумлению Ливенцева, так тянулось минут шесть, пока Алферов, как потом выяснилось, не убедил Рерберга не лишать атакующих поддержки.
Южнее, по Стыри же, стояли части 105-й дивизии, того же 32-го корпуса, но от командира корпуса, генерала Федотова, начальник ее не получил приказа действовать одновременно с частями Рерберга, который был ему подчинен, и в дивизии этой было спокойно. Впрочем, и самому Федотову только утром 19-го доложил Рерберг, что атакует противника, так велика была у него почему-то уверенность, что атака окончится блестящим успехом, и так, видимо, боялся он, что комкор может чем-нибудь и как-нибудь лишить его этого успеха. Даже распоряжение, которое получил от него Добрынин, о том, чтобы 402-й полк был готов идти на помощь 403-му, выражало не этот смысл, а другой: "Для расширения успеха 403-го полка".

IV

Успех и был, - 403-й полк не посрамил славы ударной дивизии, - но успех этот мог бы быть полным, если бы не поспешил с атакой Рерберг, если бы дождался он, когда артиллерия сделает свое дело, - пробьет проходы, сколько их было нужно.
Передовые роты полка кинулись в атаку дружно, но только там, где проволока была разбита снарядами, они ворвались в первую, а местами и во вторую линию окопов врага. Это было против деревни Перемель, лежавшей на том берегу Стыри: тут местность была открытая, цели для наводчиков видны. Совсем не то оказалось против деревни Гумнище, где окопы были закрыты лесом. Там пулеметы прижали атакующих к земле, потому что проволока местами была совсем не тронута, местами же, хотя и изувечена, все-таки непроходима.
И вот тогда-то, только что получив от полковника Тернавцева донесение о неудаче на своем правом фланге, Рерберг приказал 402-му полку "расширять успех".
- Приказано вам начальником дивизии вести свой полк бегом! - энергично прокричал Добрынину Ревашов с наблюдательного пункта.
- Бегом? - переспросил Добрынин.
- Бегом, да, именно! Как можно скорее, - это значит бегом! - подтвердил Ревашов.
- Отсюда, где стоит полк, до позиций пять верст!.. Вести полк придется лесом, - пытался уяснить приказ Добрынин.
- Лесом? Почему лесом?
- Во избежание больших потерь, а как же иначе? - удивился Добрынин. - Иначе я не доведу и двух рот из полка.
- Хорошо, лесом, - только непременно бегом!.. И не теряя ни одной минуты!
Когда Добрынин передавал приказ своим батальонным командирам, то не удержался, чтобы не добавить:
- Вот что значит попасть под команду кавалерийских генералов! Самое важное для них - это аллюр, а что мы с вами не лошади, об этом они забывают.
- А как же можно людям бежать в лесу и соблюсти при этом порядок? - спросил Ливенцев. - Ведь это все равно, что скачка с препятствиями!
- И куда же будут годны люди, когда пробегут пять верст? - добавил поручик Воскобойников.
- Об этом самом и речь!.. Ну, все равно, спорить с ними некогда. Бегом - так бегом...
И Добрынин, откинув назад голову, скользнул глазами по первому взводу первой роты и скомандовал твердо:
- Полк, вперед! Бегом, ма-арш!
И первая рота, когда повторил команду ротный, с места ринулась бегом, как на ученье. Здесь, возле деревни Гумнище, откуда ни своих, ни вражеских позиций не было видно, это можно было сделать, хотя по лицам солдат никто бы не мог сказать, что понятно им, зачем они бегут в полной походной амуниции в жаркое летнее утро и долго ли придется бежать.
Сам Добрынин ехал верхом на небольшой молодой еще гнеденькой ординарческой лошадке, а командиры батальонов шли рядом с ротными своих первых рот, так что Ливенцеву пришлось и теперь быть во главе своей прежней тринадцатой роты, а заботиться о направлении было не нужно: батальон двигался, как ему и полагалось, в хвосте полка.
- Бежать на бой - это все-таки гораздо почетнее, чем бежать с боя, - говорил на бегу Ливенцев Некипелову, - однако... должно быть, труднее.
- Ну еще бы, - отзывался Некипелов, - ведь тогда люди бегут - ног под собой не слышат, а мы теперь что же, - мы спрохвала бежим.
- Спрохвала-то спрохвала... а все-таки пяти верст так не пробежим.
- Да уж нам немного еще, - вот батареи обогнем, и лес будет... А в лесу разве бегать можно? Что мы, волки?.. В лесу, дай бог, обыкновенно иттить - не растеряться, а то бе-жать!.. Приказал кто-то с большого ума черт-те что!.. А спроси его, где был он раньше, этот генерал?..
- Раньше? - не понял Ливенцев.
- Ну да, - почему раньше наш полк не приказал в лес завесть? И были бы мы тогда все-таки версты на две ближе к своим... А теперь, видали, вон вьется?
Некипелов показал рукой вверх, и Ливенцев увидел немецкий аэроплан.
- Разведчик!.. Не начнет ли бомбы в нас швырять?
- А может, и корректировщик с тем вместе, - предположил Некипелов. - Зачем тогда ему трудиться, - нас и артиллерия немецкая взять под обстрел может.
От залпов русских и вражеских батарей гремел, как огромнейшие железные листы, и рвался, как прочнейшая парусина, воздух кругом. От этого ни на одну минуту не выпадало из сознания Ливенцева, что там, куда их послали и куда они могут не поспеть вовремя, под залпы с обоих берегов Стыри, совершается, быть может, последний уже акт трагедии - боя одного русского полка с двумя австро-германскими, к которым через реку по четырем мостам гораздо скорее могут быть переброшены на помощь еще полтора-два полка...
Залпы орудий как будто и не где-то здесь и за рекой гремели, а в голове, в горячем мозгу, и сердце шаг за шагом колотило в грудную клетку, как в барабан.
Передние роты полка, скрывавшиеся уже в лесу, открыли из винтовок стрельбу по самолету, и он потянул обратно за Стырь, но никто не сомневался в том, что дело свое он успел сделать.
Обежав наконец батареи, четвертый батальон вслед за третьим вошел в лес. И с первых же шагов всем стало ясно, что бежать взводами в таком непрореженном молодом и сильном дубняке, среди которого часты были невыкорчеванные пни, было невозможно. В нем стояла тень, прохлада. В нем можно было вытереть потные лица и шеи рукавами и подолами рубах. Но, главное, в нем нужно было строго соблюдать те самые правила движения рот в лесах, которым незадолго до того учил на отдыхе свою дивизию Гильчевский, тем более что лес этот раскинулся на холмах, перерезанных крутыми балками.
Добрынин возмущался Ревашовым.
- Что же это, издевательство надо мной? - говорил он своему помощнику подполковнику Печерскому. - Что же этот парадмейстер никогда сам и не заглядывал в этот лес, что мне приказывал такую нелепицу? Ведь их дивизия тут стояла неделю, если не больше, а они, два их превосходительства, даже и местности не разглядели! Вот так чистоплюи! И таким дали очень важный участок!.. Можно представить, что у них за окопы! А когда же нам их переделывать, когда с прихода - в бой?
Долго возмущаться не пришлось Добрынину: шагах в пятидесяти или меньше, - трудно было определить в лесу, - шипуче свистя, ломая деревья, упал и взорвался тяжелый снаряд.
Что снаряды тяжелых орудий залетали сюда и раньше, видно было по глубоким воронкам, какие уже попались на дороге полку, по вырванным с корнями, по изувеченным деревьям, но те снаряды были прежде, этот - теперь и по ним.
Пытавшийся ехать и в лесу верхом, Добрынин слез со своего конька и передал его ординарцу. Это был первый момент почувствованной им строгой ответственности за полк, в который был назначен он командиром: до этого момента он только знал, что он - командир полка, теперь он мгновенно с ним сросся.
- Полк, правое плечо вперед! - обернувшись лицом к передним рядам, прокричал он, увидев просветы, то есть опушку от себя влево.
Он понял, что вслед за первым снарядом будут искать в лесу его полк и второй, и третий, и десятый, и двадцатый снаряды, что эта канонада разбрызжет роты по лесу, как стадо; что не только довести до позиций, - их и собрать даже будет нельзя, - вот почему он решил вдруг вывести людей на опушку.
Компас был в руках у Печерского, - сбиться с направления на Гумнище было нельзя, но двигаться вдоль опушки было можно гораздо быстрее, и, чтобы видеть дальше вперед и назад, Добрынин снова вскочил на гнедого, когда первый батальон выбрался весь из чащобы. Пусть это был батальон далеко не полного состава, - все-таки в нем было до семисот штыков, как и в других батальонах.
Вперед были посланы патрульные с компасами. Деревню Гумнище отсюда можно было видеть, только взобравшись на высокое дерево.
Едва свернул батальон на опушку, как в том направлении, какого он держался вначале, ударили в лес один за другим еще два тяжелых.
- Полк, бего-ом! - скомандовал Добрынин.
Нужно было проворнее протащить через открытое место две с половиной тысячи человек, чтобы потерь от орудийного огня было как можно меньше. И люди бежали, гремя котелками, прикрученными к скаткам шинелей и бившимися о саперные лопатки. Теперь всем было ясно, что нужно было бежать вперед, навстречу огню, а между тем впереди снова был тот же лес, - поляна кончалась.
Длинной змеей раскинулся полк, идущий во взводных колоннах, в затылок одна другой, и, как чешуя, поблескивали штыки и стволы винтовок, нагретые солнцем. Патрульные впереди, держась направления на Гумнище, снова нырнули в лес, и Добрынин поскакал вслед за ними, чтобы посмотреть, пройдет ли там полк и нет ли там где-нибудь вправо или влево еще широкой поляны.
А в это время правее полка шестидюймовый снаряд взорвался и доплеснул до рядов пятой роты осколками, мелкими камнями, землей, обломками веток. Несколько человек там свалилось раненых и контуженных, - это были первые жертвы полка. Их подобрали санитары.
Но воздушный разведчик - прежний ли, новый ли - появился в небе, теперь значительно выше и медленней в полете. Видно было, как возле него начали рваться снаряды зенитного орудия, оставляя клубки белого плотного дыма. Однако не заметно было попаданий, - он ушел назад, а с другой стороны тут же появилось еще два самолета...
Озабоченный судьбой своего батальона, Ливенцев шел теперь рядом с Тригуляевым и Дивеевым, на фланге четырнадцатой роты, и смотрел то назад - на пятнадцатую и шестнадцатую, то вверх на эти наглые воздушные машины, которые явно указывали своей артиллерии цель, действительно достойную ее внимания и усилий.
- Заградительный огонь могут открыть, - сказал Тригуляев.
- Заградительный? - повторил Дивеев, только отчасти поняв это слово.
- Разумеется, - теперь по нас уж и легкая артиллерия может бить, - объяснил ему Тригуляев.
И Ливенцев, скользнув глазами по лицу своего нового прапорщика, заметил, как оно побледнело.
- Крепитесь, Дивеев! - крикнул он ему начальственным тоном, вспомнив, что прапорщик ведь в первый раз идет под огонь.
- Слушаю! - браво ответил Алексей Иваныч и добавил скороговоркой, вскинув к козырьку руку: - Нет, я не поддамся, нет, - будьте покойны!
Это "не поддамся" Ливенцев понял, как "не поддамся страху, волнению", а страшное уже надвигалось, готовое обрушиться на первый батальон, передовые взводы которого были в то время в полутора верстах от позиций.
Оно началось сразу: залп за залпом несколько легких гаубичных батарей обрушили груду снарядов на пути полка, только что успевшего перестроить свои первые роты так, чтобы через сплошной лес, в котором не видно было полян, пробираться рядами, гуськом, как этого требовал Гильчевский.
Осколком снаряда угодило в голову гнедому коньку, и бедная лошадь рухнула на передние ноги, потом повалилась на бок, - с нее едва успел соскочить Добрынин. Печерский был тоже верхом, и его молодой, горячий жеребчик вдруг взвизгнул и кинулся в сторону, в гущину дубняка, так что обеими руками, пригнувшись, закрыл лицо Печерский, чтобы не выхлестнуло глаза ветками и сломанными сухими сучьями. Потом, высвободив правую ногу из стремени и вытянув левую назад, он свалился с седла направо, ударился в пенек спиною, перевернулся и медленно встал в то время, как Добрынин кричал командно:
- Не ложи-ись!.. Не смей ложиться!.. Полк, впере-ед!
Он кричал так потому, что, инстинктивно ища у земли защиты от того, что обрушивалось на них с неба, солдаты валились один за другим, припадая к корням деревьев, давя розовые сыроежки, пробившиеся сквозь желтый прошлогодний лист и траву. Это не могло им служить защитой от огня гаубиц, но помогло врагу задержать полк.
Старые солдаты вскочили тут же, но солдаты из пополнения не сразу исполнили команду, - может быть, даже не поняли ее: им казалось, что рушится на них небо, что взлетает перед ними лес навстречу небу, что дальше невозможно сделать ни шагу.
И вспомнил ли Добрынин, что говорил ему про Гильчевского Алферов, или это вышло у него совершенно непроизвольно, только, выхватив револьвер из кобуры, он с искаженным лицом прокричал звонко:
- Вста-а-ать! - и выстрелил над первым из рядом лежавших солдат в воздух, а когда - кто вскочил сам, кого подняли соседи - все уже стояли, снова прокричал: - Полк, вперед! - и сам пошел впереди полка, раздвигая густые ветки молодых дубков, листья которых были или казались как-то особенно крупны, густозелены и глянцевиты.

V

Когда на батареях 101-й артиллерийской бригады заметили, куда ложились неприятельские снаряды так густо, там поняли, конечно, в какое положение попал незадолго до того бегом огибавший их и втянувшийся в лес направо 402-й полк. Без указаний Рерберга там усилили, насколько могли, огонь по батареям противника, и это спасло много жизней. Однако немало навсегда осталось в лесу, а еще больше было подобрано после, к вечеру этого дня, раненых и контуженных.
Погиб подполковник Печерский. Раненный небольшим осколком в ногу, он довольно спокойно уселся на изгибистый старый корень над водомоиной, вынул свои индивидуальный пакет, снял сапог и старательно начал делать себе перевязку; но лишь только окончил и стал натягивать сапог снова, немного надрезав для этого ножом по шву голенище, как новый снаряд, разорвавшийся вблизи, сбросил его в яму с переломанным становым хребтом и почти засыпал его там землей, как в готовой, нарочно для него выкопанной могиле.
Погиб и командир третьего батальона капитан Городничев, который так твердо усвоил военную дисциплину, что для каждого шага своего ожидал особого приказания начальства. Когда его головная рота - девятая - вышла на дорогу, причем для всякого другого было вполне ясно, что дорога в лесу ведет совсем не к Гумнищу, а в сторону Перемели, как бы ни было заманчиво вести людей именно по ней, а не продираться сквозь чащу, да и восьмая рота, шедшая впереди, пересекла эту дорогу и пошла дальше малохоженным лесом, все-таки Городничев почему-то вдруг задумался, остановился сам и остановил тем самым весь батальон. Он даже сделал несколько шагов вдоль дороги, чтобы посмотреть, не завернула ли она там, дальше, именно туда, куда надо, - и вот в это-то самое время его и сразило.
Мимо тела его, с безжизненно глядевшими в небо белесыми глазами, прошел потом Ливенцев, приподняв фуражку; как бы низко ни ценил он Городничева, все-таки тот ведь водил батальон свой несколько раз в атаки, и как-то выходило так, что сам по себе третий батальон не был заметно хуже, чем остальные.
В тринадцатой роте был убит взводный унтер-офицер Мальчиков, из рода столетних вятичей. Немец не дошел, как и утверждал Мальчиков, до его губернии, но зато нашел его здесь, в волынском лесу.
Убит был и Тептерев, спаситель Ливенцева на речке Пляшевке, только за два дня до того успевший непосредственно от спасенного получить серебряную медаль на георгиевской ленте, причем даже спросил недоверчиво:
- Неужто это мне, ваше благородие? За что же это?
Как будто по чьей-то злой насмешке, медаль вдавило ему внутрь вместе с раздробленными костями грудной клетки.
Больше двухсот пятидесяти человек потерял полк, пока прошел наконец этот лес смерти и вышел туда, куда должен был выйти, к окопам против деревни Гумнище, и все-таки полковник Добрынин счел большою удачей, когда увидел, что не жалкие остатки полка, а довольно внушительная сила по ходам сообщения, начинавшимся на опушке леса, вливается рота за ротой в окопы.
Окопы, правда, дрянные, мелкие, узкие, грязные, но все-таки окопы: в них находились люди 403-го полка, обескураженные, правда, неудачей своей атаки, понесшие немалые потери, но зато теперь воспрянувшие духом, когда получили такую подмогу, как целый полк. Впрочем, Тернавцев скоро отозвал их на тот свой участок, против которого была занята им часть австрийских окопов.
И было время сделать это: ровно в полдень австро-германцы пошли в контратаку, - то есть началось то самое, чего опасался и что хотел предупредить генерал Рерберг.
Опасения были верны: именно в этот день - 19 июня - Линзинген намерен был прорвать фронт 11-й армии, направив главный удар против 126-й дивизии, входившей в состав 45-го корпуса и стоявшей немного северней, на той же Стыри.
С раннего утра там гремела канонада, и, как раз когда заградительный огонь, открытый против Усть-Медведицкого полка, косил его ряды, немцам удалось прорвать там фронт на пятиверстную ширину.
Об этом еще не знал Рерберг, но это уже стало известно австро-германцам на левом берегу Стыри против Гумнища и Перемели. Успех соседей опьянил их больше, чем вино, в котором тоже не было у них недостатка, поэтому в атаку пошли они, не прикрываясь ни ночной темнотою, ни сумерками вечера или рассвета.
Они были уверены в том, что русский полк почти истреблен в лесу, что другой полк, им уже известный, истощен потерями и упорно сопротивляться не станет, тем более, что он не успел еще повернуть в их сторону захваченные им окопы, не говоря уж о том, чтобы забить колья и натянуть проволоку; расстояние же между противниками было здесь так ничтожно, что атаку можно было назвать просто штурмом, которого не мог уже остановить пулеметно-ружейный огонь.
Русские вылезли из своих нор и ринулись с криком, похожим на вой, перескакивая на бегу через тела своих убитых и тяжело раненных.
Так сразу скрестились штыки со штыками, а штыковой бой при полном дневном свете, когда глаза врагов, как осколки стекол, и лица предельно искажены яростью, - страшный бой.
Так как полк шел через лес смерти отбивать контратаку, которую ожидал Рерберг с часу на час, то Добрынин нашел время распорядиться, чтобы часть людей успела выскочить, когда будет нужно, из окопов для штыкового удара. И вот настал момент: пулеметы трещали, штурмующие валились рядами, но другие все-таки неудержимо бежали вперед, крича и блестя сталью штыков.
Даже Ливенцеву, который сам наблюдал за тем, как выбегали из окопов люди его батальона, стало тревожно за их участь: ему приходилось водить роты в атаки, но не случалось еще отбивать штурмы.
Но своя тревога готова уж была вырасти в страх, когда он взглянул на лицо Дивеева, стоявшего окаменело, с револьвером в руке: лицо бледное, глаза дикие, оскалены желтые зубы... Глаза точно в бельмах - белые, без зрачков...
- Алексей Иваныч! - крикнул, вспомнив, как его звали, Ливенцев.
- Не поддамся! - на высокой фальцетной ноте выкрикнул Дивеев, не поглядев на него, однако не изменив ни лица, ни своей окаменелой позы.
А Тригуляев, который был теперь уже без повязки на голове, успел бросить Ливенцеву, сделав кивок в сторону Дивеева:
- Спятил!
Некогда было думать об этом, - добежали, - не помогли пулеметы. Ливенцев едва успел отскочить к рядам своей бывшей тринадцатой роты, с которой привык бросаться в то, что вытесняло в нем прапорщика, Ливенцева, "я".

VI

В тот момент это не было схвачено сознанием Ливенцева, это было восстановлено, подошло к сознательным центрам позже, - что и артиллерия своя заработала вдруг усиленно, и пулеметный треск тоже вдруг стал ожесточенным, хотя и странно было, почему это. Но батареи просто запоздали на полминуты - едва ли на минуту - открыть заградительный огонь против штурмующих, - это могла быть вина наблюдателя-артиллериста, сидевшего в окопах 403-го полка, или тому была какая-нибудь другая причина; что же касалось пулеметов, зачастивших вдруг, как крупный дождь по крышам, то это Добрынин успел распорядиться нескольких пулеметчиков поставить так, что штурмующие попали под фланговый огонь; однако они запоздали больше, чем на минуту, а это была минута, стоившая многих жизней: штурмующие ворвались, куда им приказали ворваться, напряженной орущей ордой, с искаженными лицами, выставив вперед винтовки, согнув спины...
Это была не местная только атака, и не вот этот лес - молодой дубнячок по холмам, не деревня Копань, не другая еще деревня рядом - Хринники были ее целью: это была только правофланговая волна фронтальной атаки, развернувшейся на много верст и на нескольких верстах приведшей уже к прорыву русского фронта. В согнутых спинах штурмующих серо-голубых солдат скопилась уже огромная уверенность в победе, а такая уверенность удваивает силы. И что могли выставить против этой уверенной в себе лавины два русских полка, из которых один только что вышел из-под жестокого артиллерийского обстрела в лесу, другой понес уже большие потери при атаке несколько часов назад?.. Штыки? Штыки!
У прапорщика Дивеева, Алексея Иваныча, как и у других офицеров, не было штыка, - только револьвер системы браунинг, кусок черной стали, изогнутый под прямым углом, крепко зажатый в руке. Исступленно стрелявший за два с половиной года перед этим из револьвера другой системы - парабеллум - в того, кто разбил его семейное счастье, кто был причиной смерти его жены Вали и его мальчика Мити, в Илью Лепетова, Алексей Иваныч переживал теперь исступление сильнейшее.
Он всеми клеточками тела чувствовал, как на него ринулся многоликий враг, тысячерукий, тысяченогий Илья, стремившийся его смять, раздавить, уничтожить. Он выставил далеко, как только мог, браунинг против него, Врага, а все свои, все солдаты четырнадцатой роты, и солдаты других рот, и Тригуляев, и Ливенцев, - все исчезли. Правду сказал о нем Тригуляев: "Спятил!", но правду прокричал фальцетом о себе и он сам: "Я не поддамся!"
Его высоколобый, почти лишенный волос череп оказался тесен для того, чтобы вместить весь хлынувший на него колючий, ревущий ужас, но дряблые дрожащие мышцы напряглись на борьбу, а не на то, чтобы броситься куда-то назад в испуге. Непереносимый ужас только заставил его, человека потрясенного мозга, крепче вдавить в сыроватую здесь землю каблуки сапог и подать вперед корпус, и чуть только увидал он чужой широкий, как нож, штык перед собою, а над ним стиснутые бритые губы и глаз навыкате, он выстрелил.
Широкий, как нож, штык задел за его кожаный пояс и разорвал его, так что упал с гимнастерки пояс, но упал и тот, кто хотел вонзить сталь в тело Алексея Иваныча, а револьвер, гашетку которого нажимал раз за разом Дивеев, выпускал пули, уже не сообразуясь с целью, а куда-то в одно многоликое, имя которому Враг...
И когда все-таки вражеский штык, не тот, на котором лежал левой щекой убитый наповал пулей в глаз венгерец, а другой, но точно такой же, вонзился с размаху в живот Алексея Иваныча, правая рука продолжала сжимать изо всех сил рукоятку браунинга, а указательный палец все надавливал и надавливал на гашетку, хотя выпущены уже были все семь пуль и револьвер стал безвреден.
Потом по телу прошли конвульсии, рука разжалась, браунинг выпал из нее, сердце перестало биться... А кругом продолжалась борьба с Врагом, и бились с ним те, у кого не помрачен был мозг и крепки были мышцы.
Сваливший Дивеева австриец был тут же пронизан сам двумя русскими штыками сразу, а к Тригуляеву не допустили солдаты - стали перед ним стеной: он успел вовремя вывести из окопов всю свою роту.
Это запоздал сделать Локотков и едва не поплатился за это жизнью, когда выскакивал из окопа и попал в свалку. Его свалили с ног, и какой-то высокий усатый босняк уже занес над ним штык, как вдруг молодой немецкого обличья белобрысый лейтенант закричал ему звонко:
- Halt! Das ist ein Offizier! - и отвел его винтовку рукой.
Локотков догадался, что его хотят взять в плен, а еще через момент ему пришлось закрыть глаза: на него брызнула кровь этого самого босняка, которому кто-то из бойцов пятнадцатой роты разбил череп прикладом; и не успел он вытереть лица и подняться, как уже тащили белобрысого лейтенанта в плен, сволакивая его пока в окоп своей роты.
Ливенцеву в первый раз пришлось руководить действиями батальона в рукопашном бою, однако найти такое место, откуда были бы видны все четыре роты, когда враг проник уже в первую линию окопов, было невозможно. Но и можно и нужно было следить за тем, чтобы из второй линии равномерно и быстро бежали люди на помощь первой линии: нельзя было ни на минуту растеряться, нельзя было терять ни одной секунды, - секунды решали дело.
Тут не один только жуткий лязг штыков о штыки, не револьверные выстрелы, не взрывы ручных гранат там и здесь, не стоны раненых, не яростная крепкая брань, не это воинственно-рычащее "ррра-а", одинаковое для многих народов, - тут работала еще и артиллерия с обеих сторон: русская била по австрийским окопам и ходам сообщения, иногда и по мостам, чтобы предотвратить помощь из-за реки; австро-германская - по русской артиллерии, чтобы вывести из строя хоть часть орудий и орудийных расчетов и взорвать снаряды. По второй линии русских окопов батареи противника не били: там были уверены в быстром успехе штурма и боялись перебить своих. Но был пока только стремительный ход действий, а не быстрый успех, и на эту стремительность удара нужно было каждому из командиров, в том числе и Ливенцеву, отвечать быстротой и ясностью распоряжений. Между тем и линия фронта тут была велика для далеко не полной бригады, и сшиблось на ней в смертельной схватке более десяти тысяч человек, причем австрийцы значительно превосходили русских в числе.
Что происходило в близкой сердцу Ливенцева тринадцатой роте, он узнал только после боя. Во время штыковой схватки там чуть не погиб бравый кавалер всех степеней Георгия, сибиряк-прапорщик Некипелов. Он расстрелял все шесть патронов своего тульского нагана и, сунув его в карман, схватил привычную для рук винтовку, валявшуюся возле одного убитого.
Высокий, ловкий, жилистый, вошедший в азарт, он действовал ею так, что привлек на себя, отделившись от своих, несколько тоже рослых венгерцев. Ему некогда было оглядываться назад, есть ли кто из своих за спиною, - впору было только отбиваться и пятиться, и вдруг мелькнуло сбоку остервенелое лицо какого-то унтер-офицера с двумя басонами. Он не понял, не узнал сгоряча, чей это такой, кто именно такой худощекий, тяжело дышащий, запаленный, - его ли роты или другой?
Это был Милешкин. Крупный, но не очень сильный с виду человек, он показал теперь, что был силен. Его сила была - его ненависть, лютая ненависть, накопленная за долгий плен. Вот только теперь нашла она наконец выход. Бросаясь на венгров как будто очертя голову, он действовал на самом деле осмотрительно, взвешенно, только с быстротой, почти неуловимой глазом. Это была его месть за свои муки в плену, и за погибших там товарищей, и за того между ними, с которым вместе проходили они учебную команду, которого он спас от расстрела своим криком: "Будем работать!" и которого не мог спасти от пули, когда вздумал тот бежать из плена.
Потом подскочило еще несколько человек из его взвода (Милешкин принял взвод убитого в лесу Мальчикова), и Некипелов догнал уже других, а когда оглянулся, - не заметил Милешкина...
- Ну, думаю, пропал парень! - рассказывал он потом Ливенцеву. - Ан, потом гляжу, - вот он опять и весь спереди мокрый: фляжку рому с убитого венгерца взять поспел, полфляги выпил, ну, конечно, полфляги на себя вылил, - говорит, под руку толкнули, - вот какой оказался парень быстрый!.. И потом уж еще злее стал, как рому выпил.
Австрийский ром после того, как выбиты были враги и отброшены снова в свои окопы, стал первой добычей русских солдат, не успевших дообедать, когда начался штурм, хотя Добрынин в своем полку и приказал разбивать прикладами все фляжки, так как, зная немцев, ожидал новой атаки через короткое время. Но запах рома раздражающе стоял в горячем воздухе, и одни били, другие пили даже из разбитых уже фляжек, впопыхах обрезая губы.
Пили даже и вообще непьющие, чтобы только протолкнуть внутрь застрявший в гортани густой комок вонючего дыма от австрийских гранат; но это было уже потом, когда откатились австрийцы вместе с теми немцами, которые были вкраплены в их ряды для крепости духа.
В русских окопах не было противоштурмовых орудий, из которых можно бы было осыпать картечью отступающих. Их было довольно в австрийских окопах, и от них понес большие потери 403-й полк во время атаки утром. Однако сплошь заголубела черная, на совесть перекопанная снарядами земля между линиями окопов, когда схлынул полуденный прибой: пулеметы русские действовали тут заодно с немецкими, поставленными за рекой. Спасением для многих австрийцев было только то, что бежать к себе в окопы после неудачи штурма было недалеко.
402-й полк захватил в плен одних только нераненых или с легкими ранами до трехсот человек. По поперечным ходам сообщения их отправили во вторую линию окопов, и едва успели убрать своих раненых, как начался снова жестокий обстрел из орудий, предвестник нового штурма.
Однако штурма так и не дождались ни через час, ни через два, и потом очень заметно ослабела и канонада. Наконец, к вечеру она затихла совсем: поднять из окопов австрийцев на новые, еще, быть может, большие потери, немцам не удалось.
Зато Добрынин, как и Тернавцев, полк которого тоже взял свыше двухсот пленных, вечером услышали в телефон голос уже не Рерберга, а своего начальника дивизии. Гильчевский передавал, что он, по приказу командира корпуса Федотова, в самом спешном порядке, частью даже на грузовиках, перевел со Слоневки к деревне Копань два остальных полка и что с наступлением темноты один из них - 404-й - он направит в окопы.
Тон Гильчевского был сердитый, но недоволен он был не теми, с кем говорил, а генералом Рербергом, допустившим, по его словам, "такое безобразие", как предмостное укрепление, которое "непременно, во что бы то ни стало, должно быть уничтожено этой же ночью".

VII

Девятнадцатое июня был день тяжелый не для одной только 101-й дивизии, но и для всего правого фланга одиннадцатой армии. В этот день усиленно работал телеграф, соединяющий части восьмой и одиннадцатой армий с их штабами и штабы этих армий со штабом Брусилова.
План Линзингена - вбить клин между армиями Каледина и Сахарова - грозил удачей, а это могло надолго остановить наступление, если не сорвать совсем прорыв на Луцк, проведенный с таким блестящим успехом.
Было от чего прийти в волнение штабам. Оказался ли участок фронта, занимаемый 126-й дивизией, слабее других, собраны ли были против него германцами подавляющие силы, нужно было как можно скорее бросить против прорвавшихся немцев резервы, какие нашлись под рукой, но в резерве были только два драгунских полка, - они и были посланы Сахаровым против немецкой пехоты.
И эти два драгунских полка - Архангелогородский и 4-й Заамурский - сделали большое дело. Лихо врубились они в немецкие цепи и погнали назад их остатки, захватив несколько сот человек в плен и изрубив гораздо больше.
Была еще небольшая часть кадрового Прагского полка, имевшего крепкие боевые традиции: этот полк во время Крымской войны стоял на защите Малахова кургана. Всего только одна рота прагцев могла прийти на помощь одному из пострадавших полков 126-й дивизии, и не только отбила она у немцев полтораста русских солдат, только что захваченных в плен, но еще и, в свою очередь, захватила около ста солдат противника на одном своем фланге и двести на другом. Однако, если к вечеру этого злополучного дня тут удалось приостановить продвижение австро-германцев, то серьезней было положение на соседнем участке, несколько севернее, где стояла хотя и кадровая, но чрезвычайно обескровленная предыдущими боями 2-я Финляндская стрелковая дивизия.
Сахаров отдал уже было приказ об отходе всего своего правого фланга, а это вызвало бы неминуемый отход левого фланга армии Каледина. Брусилов приостановил этот приказ, послав Сахарову телеграмму: "Отлично знаю ваше серьезное положение, но убежден, что вы, как всегда, сумеете из него выйти".
Наконец, чтобы вопрос об отходе на целый переход назад даже и не поднимался ни Сахаровым, ни Калединым, он отдал приказ по восьмой и одиннадцатой армиям о решительном переходе в наступление с 21 июня.
Этот-то именно приказ, сделавшийся известным в частях корпуса Федотова, и совпал как раз с желанием Гильчевского выручить два своих полка, отданных в подчинение Рербергу, и показать, что они должны и могут сделать.
Целая 29-я австрийская дивизия стояла против участка Перемель - Гумнище, - как узнал от пленных полковник Добрынин, - и полк из 22-й германской подпирал ее, оставаясь на левом берегу Стыри. Добрынин передал это Гильчевскому, но тот отозвался на это своею прежней фразой:
- Повторяю, что враг должен быть отброшен за Стырь этой же ночью. Руководство действиями возлагаю на полковника Татарова.

Предыдущая страница 12 Следующая страница


13 Сергей Сергеев - Ценский

Добрынин удивился, услышав такое добавление, но, признав, что Татаров гораздо опытнее его и способнее Тернавцева, должен был согласиться с тем, что начальник дивизии в этом прав.
Стемнело. Поужинали. Окопы были очищены от убитых. Начали подходить роты 404-го полка. Иные люди в них, заняв свое место в тесных и темных окопах, тут же засыпали от усталости. Однако такими же усталыми, если не гораздо больше, были и люди 402-го и особенно 403-го полков. Никто не разрешал им спать перед штурмом, и никто не решился запретить им это теперь, с вечера, так как Гильчевским дан был Татарову приказ выводить полки из окопов в 2 часа 30 минут.
Офицерам тоже нужен был сон. Офицеров к тому же в бригаде, пришедшей сюда раньше, оставалось чрезвычайно мало. В иных ротах их не было совсем, и фельдфебели этих рот приходили к Татарову просить, нет ли у него хотя бы подпрапорщиков, чтобы дать временно их в командиры рот.
Трудно было и Добрынину, и Тернавцеву, - особенно второму, который и до того провел уж две ночи без сна, а Татаров, совершенно незнакомый с местностью, не мог не задавать им множества вопросов, на которые иногда очень трудно, иногда совсем невозможно было ответить, не призвав для этого на помощь дневной свет.
Впрочем, ночь выдалась не из темных.
Мало того, что светили луна, бывшая в первой четверти, и звезды, только изредка заслоняемые бегучими облаками, - австрийцы не жалели осветительных ракет, так что Татаров смог разглядеть и деревню Вербень, бывшую в середине австрийских позиций, и подходы к этим позициям...
- Уверенности в успехе у меня нет, - говорил он Добрынину, - но положение создалось такое, что без этого успеха нельзя... Понимаете? Нельзя! Никак невозможно!.. А если нельзя, значит, он должен быть.
Ливенцев услышал эти слова "успех необходим" от Добрынина, собравшего своих батальонных командиров.
Он понял это так: от успеха или неуспеха вот здесь, на этом берегу Стыри, зависит что-то большое там, далеко на север, и на юг, и на восток тоже.
Это прикосновение к большому свеяло с него усталость. После успешно отбитого штурма верилось в успех ночного дела, и прежде всего верилось потому, что была вера в размашистого, сероусого, сероглазого человека - начальника дивизии. Если он прибыл сюда, если он теперь в Копани, если он приказал идти на штурм, и непременно в половине третьего, значит, будет успех.
Он не знал точно, чем именно он, командир батальона, сможет и сумеет содействовать успеху, но ловил себя иногда на мысли, что смерть ночью не так пугает, как днем: убьют, и не видно. Громадное большинство людей почему-то, - он знал это и не мог объяснить, - умирает от тех или иных причин ночью. Он даже пытался думать об этом шутливо: "Самое подходящее время для смерти!.."
Он ловил себя и на другом: его как-то не тянуло написать хоть несколько слов Наталье Сергеевне в Херсон. Написать ведь можно было и при свете луны, звезд, ракет, прихлопнув при этом двух-трех комаров, которые, конечно, усядутся на руки и щеки, однако не тянуло, значит, не было предчувствия скорой смерти (сам для себя, незаметно он начинал уже верить в предчувствия).
После капитана Городничева третий батальон пришлось принять поручику Голохвастову, и это теперь, перед большим ночным делом, не столько было для него лестно, сколько пугало его, чего он ничуть не скрывал, говоря с Ливенцевым. Раза три сказал он с большой жалостью к самому себе:
- Эх, попал я в кашу!
А Ливенцев утешал его:
- Если боитесь, что чем-нибудь напортите, то ведь ночью, согласитесь сами, кто же это заметит?
Кстати, думая и о себе, что он тоже может напортить, утешал и себя, добавляя:
- Смею вас уверить, что едва ли и сам полковник Татаров, хотя он прекрасный командир полка, отчетливо представляет, как пойдет операция и что из нее может выйти.
Ровно в два часа, по приказу Татарова, начали поднимать людей. Чесались, откашливались, сморкались, зевали, лезли в кисеты за табаком, но тут же прятали их. С трудом понимали, где они, что с ними, что надо делать дальше, но, взяв в руки винтовки и выходя из окопов, вспоминали, что надо идти на германа: австрияк преобразился уже в глазах людей двух полков в германа, раз он отважился на дневной штурм.
Впереди шли гранатометчики, чтобы взрывать рогатки, наставленные ночью в пробитых днем проходах, за ними штурмовые роты, а за штурмовыми - остальные.
Весь замысел Гильчевского исходил из того, что австро-германцы в этот именно предутренний час будут спать особенно крепко после трудного для них дня, атака же должна вестись с наивозможной быстротой и разом по всему участку бригады. Что люди будут злы на противника, нагло напавшего на них в час обеда, предполагалось Гильчевским само собой, и в этом не было ошибки.
Штурм начался молчаливо, но тем не менее дружно. "Ура" разрешили себе бойцы только тогда, когда поднялась беспорядочная пальба в ответ на взрывы русских гранат. И "ура" это - тысячеголосое, ночное - сразу заглушило пальбу.
Только в эту ночь понял Ливенцев во всей полноте, что такое этот воинственный крик и как велико его свойство заглушать все, что стоит на дороге ринувшегося на штурм бойца: и выстрелы врага, и ярость врага, и силу врага, и свою боль от ран, и страх смерти.
Все начало действовать, что приготовлено было в лагере врагов для отражения атаки: и противоштурмовые орудия, сыпавшие шрапнель, и пулеметы, которыми так богаты были по сравнению с русскими австрийцы, и ручные гранаты, и винтовки, и минометы, - и все было сразу смято, заглушено вслед за этим криком "ура".
Батальон Ливенцева не был ударным, но за штурмовыми частями он вместе с другими гнал к реке ошеломленных дружным и мощным натиском австро-германцев, туда, к спасительным мостам, которых было четыре на протяжении линии боя, которые были местами повреждены днем, но спешно починены в начале ночи.
Топот тысяч ног по этим мостам слышал Ливенцев: австрийцы вместе с германцами, вкрапленными в них для прочности, бежали на тот берег; взрывы этих мостов, произведенные с того берега немцами, тоже слышал Ливенцев; и то, как вспыхнули эти мосты и горели, и как багровое пламя пляшуще отражалось в воде, это он видел с высокого места близ деревни Вербень, где батальон его, по приказу Гильчевского, работал над тем, чтобы обратить отбитые окопы врага в сторону Стыри и перенести проволоку и колья; но больше ничего в это громово-яркое раннее утро он не видел и не слышал: разорвавшийся около немецкий снаряд сбросил его с насыпи в окоп, и он потерял сознание.

ГЛАВА ДЕВЯТАЯ

ТРУДНЫЕ ЗАДАЧИ

I

План отправки раненых в тыл, конечно, был разработан в штабе Брусилова самым тщательным образом задолго до начала майского наступления, однако расчеты исходили из того, что Юго-западный фронт будет только содействовать Западному. Когда роли их решительно изменились, то оказалось, что число раненых весьма значительно превысило все расчеты, и только содействие Союза Земств и Городов помогло Брусилову выйти из трудного положения с честью.
Лазареты Союза Городов, как и лазареты Красного Креста, располагались по нескольку в городах, ближайших к линии фронта, и тяжело раненные доставлялись туда в санитарных автомобилях. В городе Дубно, в тылу 45-го корпуса и содействовавших ему войск, устроен был тоже лазарет Союза Городов.
Среди сестер этого лазарета были две особенно сдружившиеся между собой за какие-нибудь два-три дня: Еля Худолей, гораздо более опытная, так как стала сестрою еще в начале войны, и Наталья Сергеевна Веригина. Если Веригину никто иначе не называл, как по имени-отчеству, то у Худолей никто не спрашивал, как звали ее отца: она для всех была просто Еля.
Впрочем, если бы посмотрели в ее паспорт, то узнали бы, что она - Елена Ивановна и что ей восемнадцать лет и несколько месяцев. Она была года на три всего моложе Натальи Сергеевны, но казалась в сравнении с нею почти девочкой.
Невысокая, длинноликая, бледная, усталая на вид, с грустными карими глазами, с высокими тонкими полукружиями бровей, она в одно и то же время, смотря по настроению, каким была охвачена, могла сойти и за беспечную пустышку, и за много думавшую над жизнью: от нее не совсем еще отлетело детское, и она не вполне вошла во взрослое, чем очень привлекла к себе Наталью Сергеевну.
Еля как-то сказала ей, ласкаясь, как младшая к старшей:
- Мой отец был полковой врач, и он вместе с полком своим пошел на фронт в самом начале войны... Больше года все ничего было, а вот, месяца два назад, мне сказали: его убили немцы.
- Как убили? Врача? - удивилась Наталья Сергеевна.
- Да, а что же? Бросили бомбу с аэроплана прямо в госпиталь, хотя ведь Красный Крест на белом флаге видели, но это у них так принято - швырять бомбы в лазареты, и в наш тоже могут когда-нибудь бросить... Убили несколько раненых и моего отца тоже убили.
- Вы ездили?
- Куда ездила?
- На похороны.
- Нет, что вы! Его уж давно похоронили, когда я узнала... Нет, я не ездила, - зачем? Я теперь думаю поступить после войны в медицинский институт частный, мне говорили, есть такой в Ростове. А когда его окончу, то буду хирургом.
- Это хорошо, что вы говорите, Еля, только хирургом быть, для этого надо...
- Вы думаете, я слабая, не-ет, - я крепкая! Вот, смотрите! - И вдруг, вся лучась мальчишеским задором, она по-мальчишески сжала правую руку в локте, а левой взяла кисть узкой руки Натальи Сергеевны и приложила к своему бицепсу: - Видите, какой мускул! Сожмите, - как камень, твердый.
- Да, в самом деле твердый.
- Я ведь и гимнастику на трапеции умею делать, - у меня три брата, все гимнастикой занимались, и я тоже. Один брат - теперь студент, другой, - в ссылке, - он политический, а третий - он моложе меня - гимназист...
И добавила с печальной ноткой в голосе:
- Только вот чем я буду платить за лекции в институт медицинский? У нас ведь никаких решительно средств нет. Может быть, меня примут там в клинику при институте, чтобы я работала, как сестра, а?.. Я бы получала что-нибудь, - вот у меня бы и деньги были, правда? И лекции я бы хорошо учила, я ведь способная... Только что я гимназии не окончила, - меня исключили... Это по другой причине, а совсем не за то, что неспособная...
Наталья Сергеевна не спрашивала ее, за что именно ее исключили из гимназии, но по глазам ее, спрашивающим, можно ли рассказать ей, и прячущимся в одно и то же время, поняла, что ей хочется рассказать об этом и что ей неприятно вспоминать это, поэтому она сама отвлекала ее: любопытством она не страдала.
Но однажды услышала все-таки от Ели, как какой-то командир драгунского полка, полковник, который теперь, может быть, уже убит, хотя она не слыхала этого, - по фамилии Ревашов...
- Я пошла к нему по поводу брата Коли, которого губернатор отправлял в ссылку, - говорила Еля, глядя остановившимися на одной точке, но не на лице Натальи Сергеевны, усталыми, теперь уже явно взрослыми глазами, - а Коля, он был тогда еще мальчишка, на год старше меня, а мне было только-только шестнадцать лет, я в шестом классе была, - я пошла к нему, полковнику Ревашову, чтобы он сказал губернатору, - он тоже военный был, этот губернатор, генерал-майор, и они часто в винт играли, - что ему стоило сказать? - чтобы сказал, что какой же Коля деятель политический, когда он еще мальчишка, а уже его в Якутку, где на собаках ездят... Ну, вообще, я пошла к нему вечером, а он... он меня с денщиком своим домой отправил только на другой день... Понимаете?.. Вот за это меня исключили из гимназии...
Наталья Сергеевна видела, как хотелось сказать это Еле и как она точно сама изумилась тому, что вырвалось у нее это, и тут же вдруг повернулась и отошла поспешно, хотя никто ее не позвал в это время. Впрочем, было очень много срочной работы.
Наталья Сергеевна представила своего преподавателя математики, от которого она убежала стремительно к его жене, и подумала о Еле, что вот ей, тогда совсем маленькой, шестнадцатилетней, не удалось убежать... С этим вошла она в жизнь, - в такую жизнь! - и по ней идет, как может, - маленькая, утомленная бессонными часто ночами и тем ужасом, какой видит она перед собою каждый день почти уже два года.
Ужас этот самой Наталье Сергеевне казался потрясающим, безграничным в первый день, когда она появилась здесь, а она ведь приехала сюда совсем недавно.
Везли и везли раненых, потому что как раз в эти дни шли особенно жестокие бои на прилегающих к Дубно участках фронта. Машина войны кромсала человеческие тела не только всеми предусмотренными военной медициной видами ранении, но иногда и совершенно причудливо, так как в дело истребления людей вводились уже во время самой войны новые способы, один другого жесточе.
Ведь первое, чему могла бы поддаться Наталья Сергеевна при виде такого тела, перед которым разводили руками и переглядывались даже весьма опытные врачи, было закрыть глаза руками, зарыдать и броситься вон. Но закрывать глаза и рыдать было нельзя, - напротив, нужно было говорить, что "это еще ничего, - могло быть гораздо хуже"; нужно было заставлять большим усилием воли свои тонкие руки не дрожать, когда они делали перевязки, и стараться хотя бы в один только свой голос влить ободряющие нотки, если никак нельзя заставить улыбаться глаза и губы.
Бывали моменты, когда ей становилось почти дурно, когда она могла вот-вот зашататься и упасть. Это замечала наблюдавшая за нею Еля и, взяв под руку, отводила ее к окну или выводила совсем из палаты, говоря при этом то же самое, чем она сама пыталась утешить изувеченных:
- Это ничего, это пройдет... С другими бывает гораздо хуже, а у вас все-таки крепкие нервы.
В этом море ужаса утонуло, оставив только слабый всплеск, то, что рассказала Еля Наталье Сергеевне о себе самой, тем более что ведь это было с нею уже давно - два с половиной года назад, и каких года, - целая вечность. Эти годы отбросили и ее личное прежнее так далеко, что она еле вспомнила о городишке Дубно, что читала о нем еще девочкой в "Тарасе Бульбе", - осаждали эту "крепость" запорожцы.
Городишко был дрянной, грязный, битком набитый всем прифронтовым. Лазаретов тут было несколько, с небольшим, однако, числом коек, так как больших домов где же здесь было найти. Тяжело раненным делались тут неотложные операции, после чего их отправляли глубже в тыл.
Заведовал этим лазаретом старый врач-хирург, который до войны не носил военной формы и теперь никак к ней не мог привыкнуть. Худой и высокий, седая щетина ежиком, в бороде, подстриженной клином и торчащей вперед, хлебные крошки и табак, так как ел он на ходу, папиросы себе скручивал тоже на ходу, слепливал их кое-как, и они обыкновенно разрывались сбоку; на ходу же и между прочим пил он разбавленный спирт, причем делал гримасу и говорил:
- Вот это так чертово пойло!
Наталья Сергеевна спросила его в первый же раз, как это увидела:
- В таком случае, зачем же вы пьете?
Но он поглядел на нее сердито и пробубнил:
- Ну-ну-ну, - сейчас видно, была какой-то учительшей!.. Разве нашему брату-хирургу без этого можно? Тоже еще!.. Как звать?
И это была самая длинная фраза, какую она слышала от него в первые дни. Обычно он был однословен, причем выбирал самые короткие слова, и с первого же дня начал недоговаривать ее имя, - выходило у него Тальсег, - и всегда очень свирепо он глядел при этом. Глаза у него были в красных веках от недосыпу, нос крупный и тоже красный от спирта, кашлял он по причине застарелого бронхита, притом так, как кашляют старые доги, когда им и надо бы полаять и лень лаять, - коротко, однако внушительно. Когда тяжело раненный, по его мнению, был безнадежен и в операции уже не нуждался, он произносил угрюмое: "Угу", и это совсем уже короткое слово, скорее не слово, а вздох, звучало в лазарете как смертный приговор. При всех своих странностях он был, по отзыву других врачей и сестер лазарета, очень умелый хирург, этот Иван Иванович Забродин, которого, обращаясь к нему и ему же подражая, называли Ванванч.
Кроме Забродина, было в лазарете еще три врача, помоложе его и с меньшими странностями, и два фельдшера, а кроме Ели и Натальи Сергеевны здесь работали еще две сестры, которых почему-то принято было называть по фамилиям, - Тюлева и Бублик, может быть потому, что их фамилии к ним неотъемлемо шли: Тюлева была какая-то вся прозрачная, без кровинки в лице, почти невесомая на вид, хотя на болезни пока не жаловалась и работала очень ревностно, а Бублик - выпуклая, круглая, краснощекая, здоровья самого завидного и вне палат любительница похохотать, причем и смех ее, заливистый и самозабвенный, тоже почему-то казался Наталье Сергеевне похожим на сытно подрумяненные свежеиспеченные бублики, сорвавшиеся с мочалочки, которой они были связаны, и бойко раскатившиеся по комнате.

II

Без сознания Ливенцев пробыл недолго, - он очнулся от сильной боли в правой ноге, когда солдаты его батальона, взявшись за него, заспорили, живой он или убит и куда его нести.
Он застонал от боли, открыл глаза, увидел над собою розовое от зарева небо и вспомнил, что горят мосты. Он выждал момент, когда могли его расслышать, и сказал, насколько мог, громко:
- На перевязочный!
Один из солдат отозвался на это зычно:
- Слушаем, вашбродь! - и тут же укорил другого: - А ты говорил!..
Что говорил другой, за пальбой не расслышал Ливенцев.
Ночной этот путь к перевязочному был очень мучителен и показался страшно долгим. Раза три еще Ливенцев терял сознание от боли в ноге, хотя и не вполне: что-то смутное он все-таки слышал, когда его несли.
На перевязочном утром осмотрели его ногу, ощупали, но пожали плечами в нерешительности, что именно с нею: перелом кости или разрыв связок, или и то и другое вместе. Она распухла, стала сине-багровой, прощупать в ней кости было нельзя, а болезненность, очень острая, оказалась сплошная, где бы ни начинали ощупывать.
- Все-таки, скажите, что это? - спрашивал полкового врача Ливенцев.
Но тот ответил:
- Пока контузия вследствие взрывной волны и падения, - вот все, что я могу сказать. Остальное же должен сказать рентген: прощупать нельзя, - значит, надо просвечивать.
В дивизионном лазарете, куда его привезли на рессорной линейке в тот же день, он пролежал без всякой пользы для себя больше суток. Там тоже сказали: рентген, но добавили, что рентгеновского кабинета близко к фронту нет, что он может быть только в тыловом лазарете.
В Дубно его отправили в санитарном автомобиле, в котором, кроме него, было еще трое раненых, из них один тяжело, - все офицеры. Распухшую ногу не могли никак ему уложить так, чтобы он мог забыть о ней хотя бы на минуту, утешали только тем, что автомобиль - это не двуколка и не линейка, что он докатит быстро. Однако толчков на ухабистой дороге было довольно, и он то и дело закусывал губы, чтобы не вскрикивать: ведь у него была только контузия, а не рана, и перед ранеными, особенно перед тем, который был тяжело ранен, ему казалось неловким стонать от боли.
В Дубно въехали во время дождя. Машина шла, ежеминутно вздрагивая, хотя шофер старательно лавировал: выбоин здесь на улицах оказалось гораздо больше, чем на дороге. Только когда наконец остановилась она перед лазаретом, в который была направлена, Ливенцев почувствовал облегчение, тем более что дождь перестал, очень освежив воздух.
Но его ожидала здесь несказанная радость, которой он даже не поверил, не посмел поверить в первые несколько мгновений. Не сон ли это? Неужели действительность? К машине подошли санитары - солдаты с носилками, а за ними сестра в белом халате с красным крестом на рукаве, и эта сестра, высокая, с серьезными, внимательными голубыми глазами и утомленным лицом, была до того похожа на Наталью Сергеевну, что он едва не вскрикнул: "Наталья Сергеевна, вы?" - но, заметив, что у этой нет косы, которая обвивала бы ее голову, как восточный тюрбан, удержал крик. Волосы были, правда, похожие по цвету, пепельно-золотистые, но короткие, не доходившие даже до плеч.
Сначала вышли из машины офицеры, способные ходить, потом санитары бережно уложили на носилки тяжело раненного и понесли, и только тогда сестра заглянула внутрь машины, и он убедился наконец, что это она, Наталья Сергеевна, потому что она тоже узнала его, всплеснула руками и припала к его лицу щекой.
- Боже мой! Николай Иваныч!.. Что с вами? - Это она почти прошептала испуганно, и он, обняв ее голову, тоже почему-то шепотом, отозвался ей:
- Ничего, не бойтесь, - контузия...
В этот именно момент он, в первый раз за последние три дня, уверенно сказал о том, что с ним случилось: "Ничего", и в первый раз за всю свою жизнь глубоко понял всеисцеляющую силу этого слова.
Не в слове было тут дело, а в возможности сказать его, это русское "ничего", равносильного которому не имеет ни один язык.
- Ничего? - спросила она со слезами в глазах.
- Ничего! - повторил он еще увереннее и тут же добавил: - А как же вы, как же вы здесь?
- Я ведь вам писала, - разве не получили?
- Нет, ничего... Когда писали?
- Дней пять назад, отсюда.
- Не успел получить... Не мог успеть... Я уж трое суток почти, как контужен, и меня все возят... А ваши косы где?
- Разве можно тут с косами! - проговорила она, переводя пытливый взгляд на его ногу, и он вспомнил бритоголового полковника Ковалевского и его слова: "На фронте чем меньше волос, тем лучше".
Подошли санитары с носилками. Больших усилий воли стоило ему не только не стонать, даже не морщиться от боли, когда его укладывали на носилки. Он смотрел в это время в заботливые глаза Натальи Сергеевны и пытался улыбаться ей хотя бы глазами, так как крепко стискивал при этом губы.
Когда его устроила она в палате на койке около окна и привела к нему Забродина, то вся замерла, ожидая, не скажет ли он, только взглянув на багровую страшно распухшую ногу Ливенцева, свое страшное: "Угу!"
Но Забродин, сопя, разглядывал не столько ногу, сколько всего вообще Ливенцева, и вдруг придавил ногу возле колена и спросил:
- Здесь?
Ливенцев понял это как: "Больно ли здесь?" и ответил:
- Больно.
- Здесь? - спросил Забродин, придавив двумя пальцами у щиколотки.
- Больно, - повысив голос, сказал Ливенцев.
- Здесь? - сжал он всей рукой икру ноги.
- Больно! - вскрикнул Ливенцев.
Забродин качнул бородой сверху вниз, потом снизу вверх так, что из нее выпала порядочная хлебная крошка, и сказал отчетливо:
- Полно! - потом тут же отошел к тому тяжело раненному, который был привезен вместе с Ливенцевым, оставив Наталью Сергеевну в недоумении.
- Чего полно? - почти безголосо спросила его она.
- Чего, чего, - точно передразнивая ее, бормотнул он и начал оглядывать с головы до ног раненого, жестом запретив разбинтовывать его рану.

III

Любовь и смерть - они спокон веку рядом.
Каждый день умирали в лазарете тяжело раненные, и каждый день приходил сюда священник отпевать умерших, которых отвозили потом на линейке на кладбище. Жизнь очень туго и тесно сжалась тут на маленьком клочке пространства, называемом лазаретом за номером таким-то. Очень ясной и четкой была грубая кромка ее, за которой пустота, ничто, вечность.
Одни умирали, другие боролись со смертью, не теряя надежды ее победить, третьи не желали допускать и мысли о своей смерти, но не имели возможности забыть о ней здесь, как и на фронте, - ведь она никуда не уходила из лазарета; четвертые, - это были врачи, фельдшера, сестры, - пристально наблюдали, как действует смерть, и всеми средствами, которые были в их распоряжении, пытались помочь тем, кто имел еще достаточно сил, чтобы с нею вести борьбу, как бы продолжая свою борьбу на фронте.
Да, война, по существу, не прекращалась тут, за стенами лазарета. Она жила в мозгу всех раненых, о ней рассказывали друг другу, о ней говорили врачам и сестрам, ею бредили, когда были в жару, и стоны здесь были такие же, как и на поле боя.
Врачи привыкали, конечно, к различным видам ранений и к смерти раненых, бывших для них совершенно посторонними людьми, однако и им приходилось задумываться над тем, почему изувеченные войною не проклинают ее, а ведут себя так, как будто заплатили они, хотя и дорогою ценой, за то, что, по их мнению, самое ценное из всех подарков жизни.
Даже врачи, которые все здесь были штатскими людьми до войны и относились к ней как к самому отвратительному пережитку людскому, замечали, что совсем иначе относятся к войне вот все эти порезанные, изорванные, размозженные.
Что же касалось Ливенцева, то теперь, когда с ним рядом была та, которую он любил, жизнь для него вошла как будто в свой зенит, - и это, несмотря на чудовищно распухшую неизвестно отчего ногу, в которой было чего-то "полно", несмотря на вонючие бинты своих товарищей по койке, несмотря на запахи иода и эфира и на весь вообще воздух лазарета, удручающий даже возле открытого и занавешенного марлей окна во двор, где зеленели какие-то кусты в палисадничке.
Наталье Сергеевне, когда она подходила к нему урывками, он все стремился рассказать о том, от чего его оторвало взрывом немецкого снаряда: о ночной атаке, о захваченных 402-м, 403-м и 404-м полками австрийских позициях на правом берегу Стыри против деревень Перемель и Гумнище и с деревней Вербень в середине этих позиций, о том, как бежали австро-германцы через Стырь по своим мостам, о том, как эти мосты были взорваны ими и горели, и пламя, отражаясь, плясало в реке.
Он только не знал, - не пришлось услышать, - сколько было взято тогда в плен, сколько захвачено орудий, пулеметов, снарядов, патронов; но зато твердо знал, что только такой начальник дивизии, как генерал Гильчевский, мог дать своим полкам такой приказ, как "сбросить это безобразие на тот берег", и только такой командир полка, как Татаров, мог этот приказ исполнить.
Если бы Ливенцев не был контужен и если бы вздумал он кому-нибудь описать в письме, в каком удачном деле пришлось ему участвовать, начиная с отбития контратаки противника, он ведь не мог бы найти для этого никого, кроме Натальи Сергеевны, а теперь она была здесь, рядом, ей не нужно писать, ей можно рассказать об этом гораздо подробнее, чем в письме, и можно видеть, какими глядит она на него при этом родными глазами.
Когда Еля знакомила Наталью Сергеевну с Тюлевой и Бублик, она назвала Тюлеву "Мировою скорбью", а Бублик - "Ветром на сцене".
- Мировая скорбь, - это я понимаю, а что такое "Ветер на сцене"? - спросила, улыбаясь, Наталья Сергеевна.
- Ах, боже мой! Ну, понимаете, бывает же иногда нужно, чтобы на сцене был ветер, - не все же могильная тишина, даже когда действие происходит на улице, например, или где-нибудь на опушке леса! - пояснила Еля. - Вдруг поднимается ветер, и артистка должна сказать патетически: "Ка-кой ве-тер!" Конечно, с головы ее должна слететь шляпка, а из рук вырваться зонтик, и юбку чтобы надуло, как парус... Кто же ветер на сцене должен сделать?
- Машины какие-нибудь, я думаю, - добросовестно ответила Наталья Сергеевна.
- Ну вот, машины! Бублик это сама сделает без всяких машин: будет летать по сцене, как вихрь, и куда твоя шляпка полетит, куда зонтик от такого вихря!
Бублик действительно не ходила, а летала по лазарету, а так как была она очень добротна, то при этом на всех тумбочках вздрагивали пузырьки с сигнатурками и дребезжали ложечки в стаканах.
О Тюлевой Еля сказала между прочим, что скорбь ее оттого, что она боится, боится, страшно боится...
- Заразиться сыпняком? - попробовала догадаться Наталья Сергеевна.
- Нет, что вы! Разве от этого можно впасть в мировую скорбь? Все боятся сыпняка, - как же и не бояться, - и я боюсь тоже, - только она боится не столько этого, сколько... - начала было объяснять Еля и сама себя перебила: - Догадайтесь сами!
- Ну где же мне догадаться!
- Ах, боже мой! Ну, просто, боится, как бы в нее все, все, решительно все не влюбились! Влюбятся вдруг все, и что же ей тогда прикажете делать? От этого самого и мировая скорбь!
В знойное засушливое лето быстрее зацветают и отцветают полевые цветы. Пусть они не бывают так крупны и ярки, как в обычное, когда перепадают дожди, но они успевают все-таки, хотя бы и перед близкой гибелью от излишнего зноя, исполнить свое предназначение.
Сестры в лазарете не только создавали кое-какой уют, необходимый раненым не менее, чем лекарства, - они перекидывали для каждого из них незримый мост к тому домашнему, наиболее дорогому, что было брошено им на родине. И не для одних раненых незримо строился этот мост, но и для врачей тоже, закинутых войною так далеко от своих близких, в обстановку, лишенную многого, чем была для них ценна жизнь.
Поэтому в лазарете царила тихая, но все же заметная влюбленность. Ее волна поднялась, когда появилась в нем Наталья Сергеевна, - красивая, высокая, строгая на вид, - но весь лазарет озарился ею и принял как бы праздничный вид, когда встретились в нем Наталья Сергеевна и тяжело контуженный прапорщик Ливенцев, - невеста и жених, как это было решено всеми, хотя и не говорилось ими.
Контузия Ливенцева стала поэтому общей заботой лазарета, и возле его койки считали необходимым останавливаться участливо не только врачи и сестры, но и ходячие раненые, и всем хотелось решить прежде всего задачу, - перелом или разрыв связок, или то и другое вместе у жениха новой сестры Веригиной, так счастливо встретившего здесь свою невесту.
Когда же Еля Худолей не раз, то вместе с Натальей Сергеевной, то одна, останавливалась около Ливенцева, внимательно в него вглядываясь, он сказал:
- Послушайте, мне кажется, я вас где-то видел когда-то раньше, только не помню точно, где именно.

Предыдущая страница 13 Следующая страница


Горячее лето 14

- Мне тоже кажется, но я тоже не помню, - ответила Еля. - Так много пришлось видеть офицеров, - тысячи.
- Я, может быть, вспомню все-таки, тогда вам скажу.
- Хорошо. А если я раньше вспомню?
- Это вполне возможно. Тогда вы мне скажете.
К вечеру первого же дня Ливенцев припомнил ясно яркий солнечный день и улицу в Севастополе, на которой он встретил юную, даже слишком юную сестру, и когда теперь эту при нем назвали Елей, вспомнил, что и ту звали точно так же.
Прошло почти два года с тех пор, но он припомнил и то, как пил чай с карамельками на квартире у той Ели, жившей еще с какою-то долгоносой сестрой, стучавшей по полу высокими, но прочными каблуками на просторе двух комнат почти без мебели, низеньких и затхлых. Он долго силился вспомнить, где и когда видел ее еще раз, и представил наконец хату на Мазурах, возле которой остановились в зимний вечер сани с ним, Ливенцевым, когда его, раненного пулей в грудь навылет, отправляли в тыл.
В этой хате устроен был питательный пункт; из хаты, пробираясь сквозь густую толпу солдат, вышла сестра, маленькая, закутанная, с кружкой горячего чая в руках и спрашивала звонко: "Где здесь лежит офицер раненый? Кому тут чашку чаю просили?.." Ливенцев припомнил и то, что тогда он узнал в ней Елю, она же не узнала его, что было и легко объяснимо: он был слабо освещен жиденьким желтым светом, едва сочившимся из одного окна, и тоже весьма старательно закутан, так как стоял тогда лютый холод.
И когда она теперь, в лазарете, подошла к нему снова, - просто остановилась на секунду мимоходом, - он сказал ей, улыбнувшись:
- Я вас вспомнил: вы - Еля из Севастополя.
- А-а! - неопределенно протянула она. - Мне кажется, что и я вас тоже чуть-чуточку помню: вы были там во втором временном госпитале, да?
- Нет, Еля, там в госпитале я не был, но суть дела от этого не меняется.
Он улыбался, несмотря на боль в ноге, которая не утихала и неизвестно чем угрожала ему впоследствии. Осчастливленный в этот день совершенно для него неожиданной милостью судьбы - встречей с Натальей Сергеевной, он думал, что счастливее быть уже нельзя, что это - предел возможного на земле счастья.
И все-таки он видел, что встреча, тоже нежданная, с совершенно почти забытой им, очень мало ему известной и раньше Елей делает его еще радостней почему-то.

IV

Когда Гильчевский послал донесение в штаб корпуса о том, что части его дивизии сбросили австро-германцев с предмостного укрепления против деревень Перемель и Гумнище, там это приняли, как должное: иного от 101-й дивизии и не ждали.
Но обстановка на фронте сложилась так, что одного этого было недостаточно: брусиловский приказ о наступлении с утра 21 июня оставался приказом, который необходимо было выполнить, и комкор Федотов приказал в свою очередь Гильчевскому развить успех, то есть форсировать Стырь и отбросить противника от левого берега этой реки.
- Ну вот, раз ты груздь, лезь поэтому в кузов! Форсировать Стырь! Хорошенькое дело, нечего сказать! - начал бушевать Гильчевский, получив такой приказ. - Ведь донесли же мы, что мосты сожжены?
Полковник Протазанов, к которому обращен был вопрос, ответил не на него, а на другой, какой, по его мнению, непременно задал бы вслед за тем его непосредственный начальник:
- В штабе одиннадцатой армии составляется общий план действий: там в частности не входят; а приказ идет ведь оттуда через генерала Федотова.
- Хотя бы от черта и дьявола, - безразлично! Что же они думают, что я упустил бы возможность сам перебросить дивизию через эту Стырь, были бы мосты целы? - кричал Гильчевский. - А как их, эти мосты, можно было сохранить, когда взрывать их начали немцы с того берега? Даже и своих не пожалели, когда наши на их плечах оказались... Разве полки наши понесли бы такие потери, если бы не мосты!.. А они говорят там, - разговоры разговаривают, в благодатной древесной тени, в Волковые!
В деревне Волковые, верстах в тридцати от Копани, был штаб 32-го корпуса, - учреждение, совершенно бесполезное для дела, в чем так глубоко убежден был Гильчевский, что Протазанов даже и не пытался с ним спорить. Он сказал только:
- Тот берег укреплен гораздо лучше, нужно думать, чем был этот, и в штабе корпуса, и в штабе армии должны это знать.
- А конечно, должны были бы знать, - не институтки! Однако, очевидно, не знают!
- Может быть, понтоны для нас приготовили?
- Понтоны?.. Это было бы тогда не так глупо, - понтоны!.. А только, позвольте-с, почему же об этом не сказано в приказе?.. Может быть, и в самом деле понтоны пришлют, иначе зачем бы так категорически приказывать форсировать Стырь?
- Будем думать еще и так, что ведь не одна наша дивизия, а все, кто стоит на Стыри, получили подобный приказ, - сказал Протазанов.
- Думать мы не будем, - отозвался на это Гильчевский, - а просто справимся у соседей, - раз, справимся в штабе корпуса насчет понтонов, - два, и наконец откроем завтра с утра пальбу для пробивки проходов, - три, - вот и все.
Справились и в штабе корпуса, и у соседей.
Из штаба корпуса ответили, что речь о понтонах была и понтоны обещаны, но пока в распоряжении штаба их еще нет; обещаны также и подкрепления, но пока еще не прибыли; однако и то и другое ожидается в ближайшее время.
Гильчевский повеселел, когда это услышал. Повторив раза три: "Ожидается в ближайшее время", он наконец расхохотался.
- Что мне это напомнило, - умора!.. Я тогда в реальном училище учился, а у нас, не в пример гимназиям, проходились естественные науки. И вот, узнали мы, - в шестом это, кажется, было классе, - состав человеческой крови... Я тогда даже и не представлял себе, что впоследствии с человеческой кровью буду иметь такое запутанное дело, как в эту войну... Ну вот, хорошо, узнали мы, что входят в кровь такие вещества, как гематин, глобулин, гемоглобин, - как сейчас помню! - И что же мы вздумали, - три человека нас было, закадычных приятелей, - пошли мы ходить по лавкам - бакалейным, галантерейным, даже в скобяной ряд зашли, - и везде спрашиваем с самым серьезным видом: "А что, у вас глобулина нету?" - "Как-с? - приказчики это. - Как-с вы назвали?" - "Глобулина". - "Гло-бу-ли-на? Нет-с... пока не имеется". - "Ну, а гематина? Или, может, гемоглобин у вас есть?" И вот тут один бойкий приказчик в скобяной лавке с ног нас от смеха свалил. "Сейчас, - говорит, - не имеется, но в ближайшее время ожидаем-с!"
Соседи с правого фланга, оказалось, тоже ожидали подкреплений, притом с часу на час, так как положение там было серьезное: это было левое крыло подсобных частей 45-го корпуса, оторванное от правого прорывом немцев.
Прорыв этот, правда, не получил развития, но немцы как будто готовились его развить. Вообще не было точно известно насчет немцев, но приказ о наступлении с утра 21 июня был получен и соседями справа, так же как и соседями слева - 105-й дивизией.
То, что не было очевидным для каждой отдельной дивизии на фронте, вырисовывалось гораздо яснее из общих сводок, составлявшихся в штабе Брусилова. Там видели, что сколоченная Линзингеном сильная группа генерала Марвица, имевшая задачей прорваться к Луцку, истратила свои силы, ничего не добившись; восьмая армия устояла; прорыв на правом крыле одиннадцатой зашили; левый фланг группы Марвица - 22-я немецкая дивизия, имевшая предмостное укрепление на Стыри и лелеявшая замысел прорвать русский фронт и здесь, - был отброшен за Стырь. Отразив удар противника, нападают, - это основной закон всякой борьбы, и приказ Брусилова не пытался изменить это; резервы же подходили с возможной в то время поспешностью.
На отбитом его полками участке правого берега Стыри Гильчевский был и успел составить себе понятие о том, насколько сильны были позиции австро-германцев на другом берегу. Окончательно же ясно стало это после опроса нескольких пленных офицеров.
Всего взято было в плен до полутора тысяч человек и не меньше погибло, частью во время боя, частью на переправе. Но пленные сообщили, что, кроме немецкой 22-й, накануне сражения начали стягиваться сюда полки свежей австрийской дивизии, отправлявшейся было в Тироль, но изменившей маршрут.
- Против двух дивизий противника, - говорил у себя в штабе Гильчевский, - вести одну нашу, которая свелась теперь почти к бригаде, даже и по мостам можно только в состоянии белой горячки. Я, конечно, изложу свои соображения генералу Федотову и буду просить об отмене его приказа. Но пальбу завтра с утра мы должны открыть и откроем с пяти часов... чтобы прочистить кое-кому мозги, благо снаряды пока имеем.
Пальба началась ровно в пять. К двенадцати отчетливо стали видны широкие проходы в проволоке противника. Одновременно с этим пришел приказ форсирование Стыри отменить, дождаться прихода 10-й пехотной дивизии, а 7-ю кавалерийскую отправить далее, в тыл всего 32-го корпуса.

V

7-я кавалерийская снялась с места в тот же день к вечеру, так как к вечеру подтянулся первый полк обещанной 10-й пехотной. Помня, как командовал генерал Рерберг двумя его полками, Гильчевский отпускал конницу без особого сожаления, тем более что, в случае нужды в ней, она все-таки была под руками, хотя и выходила из-под его начальства.
Как раз в час выступления драгун, когда Ревашову, объезжавшему фронт, вздумалось дать тычка в морду одной артачившейся лошади, та изловчилась дернуть его зубами за руку.
Конечно, лошадь была обучена плохо, если позволила себе так обойтись с рукой бригадного генерала, и пострадал за ее невоспитанность ездивший на ней драгун Косоплечев, но рука Ревашова, к счастью левая, оказалась все-таки помятой несколько выше кисти и нуждалась в перевязке, которую тут же и сделал полковой врач.
Приготовляясь к переходу на новую стоянку, Ревашов, ввиду возможного дождя, надел тогда диагоналевую тужурку, которую лошадь не прокусила, так что раны-то не было, однако он счел необходимым показать свою руку врачам в Дубно: нельзя было упускать случая прокатиться в тыловой город, несколько освежиться, кое-что купить в тамошних магазинах, пообедать в хорошем ресторане, во всяком случае в лучшем, какой там можно будет найти.
Он считал, что и независимо от выходки лошади драгуна Косоплечева заслужил однодневный отдых после боевых трудов и лишений, понесенных им во время обороны участка фронта, доверенного дивизии, тем более что это был первый случай в истории их дивизии за все время войны, что ей пришлось нести обязанности пехоты.
Он привык думать о себе, как об очень удачливом человеке. Так было с ним и смолоду, во время прохождения службы, так оставалось это и теперь: война тянулась уже два почти года, но ни разу не ставила его в положение прямого риска жизнью. Ни полку, которым он командовал в начале войны, ни бригаде, которую он получил вместе с генеральством, не приходилось участвовать в атаках, - нестись с шашками наголо на неприятельские части, хотя бы и отступающие поспешно под натиском на них пехоты, и подставлять тем самым себя под выстрелы и штыки.
Японо-русская война его совсем не коснулась, - драгунский полк, в котором он служил тогда, не посылали на Дальний Восток: его берегли на случай подавления "внутренних беспорядков", что и пришлось ему делать осенью 1905 года и за что сам Ревашов получил тогда очередной орден и движение по службе.
Женат он не был. Он составил себе твердую программу жизни и этой программы держался: неукоснительно наслаждаться всеми благами, не обременяя себя заботами, неразлучными с существованием семейных людей. Женитьбу он откладывал до первого генеральского чина, когда можно было подыскать приличное приданое за невестой. Как всякий кавалерист, он вполне искренне любил лошадей и невесту представлял в имении с хорошим конским заводом или с полной возможностью завести его.
В Дубно, однако, он поехал в легковом автомобиле.
Для необходимых в дороге услуг и для того, чтобы таскать покупки, он взял с собою своего денщика, который попал к нему еще перед войною и оставался при нем во время войны. Фамилия этого денщика-украинца была Вырвикишка, но Ревашову нравилось, обращаясь к нему, ни одного "и" в его фамилии не оставлять, а все превращать в "ы", что больше подходило к наигранному командирскому рыку генерала солидных лет.
Погода выдалась прекрасная: солнце, но не жарко, не пыльно. Машина была еще не истрепанная, бежала бойко. И двух часов не прошло, как показался город.
Пренебрежительно, отвалясь на мягкое сиденье, смотрел Ревашов на домишки пригорода, которые и раньше, только что построенные, нуждались в капитальном ремонте, а теперь, в конце второго года войны, действительно имели жалкий вид. Копошились около них ребятишки в латаных рубашонках; озабоченно тыкались носами в выброшенные на улицу помои скрюченные ребрастые псы.
Лазарет, в который ехал Ревашов, помещался на одной из главных улиц, и это был тот самый лазарет, в котором лежал Ливенцев.
У Ревашова был адрес, но лазаретов на одной улице было несколько, однако не на всяком доме, отмеченном флагом с красным крестом, можно было сразу разглядеть номер, и раза три останавливалась машина и раздавался рык:
- Вырвыкышка! Посмотри, - этот?
Лихого вида черноусый денщик выскакивал из машины, - он сидел рядом с шофером, - подбегал к дому, оглядывал его снаружи, спрашивал у кого-нибудь внутри, возвращался и докладывал, растопырив пальцы у козырька.
- Никак нет, ваше превосходительство, - наш дальше.
Когда же доехали наконец, он сказал:
- О це це, вiн самый и е! (Ревашов любил, чтобы Вырвикишка говорил иногда по-украински.)
Левая рука Ревашова была подвязана к шее; никакой надобности в этом не было, но он сам настоял на этом, когда ему сделали первую перевязку: так, ему казалось, было гораздо более похоже на ранение чем-нибудь огнестрельным или даже хотя бы холодным оружием, что иногда бывает не менее опасно.
Вырвикишка открыл дверцу, и Ревашов вышел важно, искоса поглядывая на свою руку. Он даже с полминуты подождал, - не выбегут ли ему навстречу, но когда никто не выбежал, поднялся по ступенькам крылечка, выходившего на улицу, крылечка с резьбою и даже окрашенного когда-то веселой золотистой охрой, но теперь облупленного и с отбитой кое-где резьбою.
- Где тут у вас, э-э?.. - спросил он у фельдшера с полотенцем, первым попавшегося ему на глаза в коридоре, и при этом только кивнул на свою руку, чтобы не унижать себя длинным разговором с нижним чином.
- На прием желаете, ваше превосходительство? - догадливо отозвался фельдшер и распахнул перед ним дверь, из которой только что вышел сам. - Сюди пожалуйте!
Ревашов вошел в довольно просторную комнату, в которой было трое в белых халатах: двое мужчин - врачи и одна сестра.
И в то время как оба врача, с большою любезностью усадив генерала за стол, начали расспрашивать, что с ним случилось, и потом снимать повязку и разматывать бинт, сестра стояла в отдалении, у окна, как пораженная внезапной потерей способности и двигаться, и говорить. Сестра эта была Еля, и Ревашова узнала она с первого взгляда, хотя он уже значительно изменился за годы войны не только благодаря генеральскому чину, но и лицом и фигурой.
Голова Ели была повязана белым платком-косынкой; и первое, что она сделала, когда вернулась к ней способность шевелиться, старательно спустила свою косынку пониже на лоб, чтобы он не мог узнать ее с первого взгляда, так же, как узнала она его. Однако она не вышла из приемной и жадно вслушивалась в то, что говорилось им, Ревашовым, и врачами.
Она не ожидала того, что рана Ревашова серьезная, - иначе он должен был бы держаться при серьезной ране, - но то, что ей пришлось услышать о лошади, о лошадиных зубах, которым захотелось вдруг откусить генеральскую руку, насмешило ее совершенно против ее воли: она отвернулась, правда, при этом к окну, но не могла удержаться от улыбки.
Она подумала, что если бы был здесь сам Ванванч, он не стал бы и разговаривать с таким "раненым", хотя бы и генералом; сказал бы: "Некогда-с!" и ушел, а с этими двумя молодыми Ревашов расположился тут, как у себя дома.
В то же время ей не хотелось, чтобы он встал, простился с врачами и ушел бы к себе в автомобиль, который она видела в окно, узнав даже и Вырвикишку, того самого, какой был у него в квартире тогда, два с половиной года назад, в Симферополе. Быть может, Вырвикишку она и не припомнила бы даже, если бы просто встретила его на улице, но теперь узнала его так же сразу, как и Ревашова.
И тут, за какие-нибудь семь-восемь минут, проведенных Ревашовым на приеме, на нее нахлынуло так много, что все тело ее начало вдруг дрожать крупной дрожью. Она вздергивала плечами, чтобы сбросить с себя эту дрожь, и не могла сбросить совсем, только слегка приостановила ее.
Все, что пришлось ей пережить тогда, в ту ночь, и потом, позже: пораженный до глубины души отец, которого называли в городе "святой доктор" за то, что не только бесплатно лечил он бедных, но и на свои деньги покупал им лекарства и другое, в чем они нуждались; мать, такая взбалмошная всегда, но в то время тоже как пришибленная несчастьем, ворвавшимся к ним в дом; старший брат Володя, который несколько дней не ходил в гимназию и все кричал истерично, что ему стыдно... стыдно иметь такую сестру, как она...
И вот теперь уже нет отца, - он убит, хотя он был полковой врач, - а бывший полковник Ревашов теперь стал уже генерал, он вполне благополучен, он даже ни разу не был и ранен, - как она слышала, - а если и вздумалось лошади укусить его, то это она могла бы сделать и гораздо раньше, до войны, - в любое время.
Раза два она взглядывала на него вполоборота. Врачи не окликали ее, - им не нужна была ее помощь для пустячной перевязки, тем более что, возясь с рукой генерала, они наперебой старались выпытать у него, как дела на фронте: слух о немецком прорыве дошел до них и их не на шутку встревожил, а генерал победоносно сказал: "Ерунда! Полнейшая ерунда!" Это ли было не утешительно?
Раза два или даже больше подмывало ее подойти к столу, за которым он сидел, стать перед ним, посмотреть на него в упор и спросить: "Ты меня помнишь?" Непременно так, этими тремя словами: "Ты меня помнишь?" И большим усилием воли она поборола себя, подумав, что тут, при врачах, он может вдруг сказать: "Нет, не помню и не знаю, и почему это вам вздумалось обращаться ко мне на "ты"?"
Это остановило ее, но, как только он встал и начал благодарить врачей и прощаться, она тут же выскочила боком мимо него в двери.
Что ей сделать дальше, она не представляла ясно, но, чуть только отворилась захлопнутая ею дверь приемной и она почувствовала, что за Ревашовым может выйти следом кто-нибудь из врачей, которым, кстати, совершенно нечего было сидеть в приемной, - она бросилась на крыльцо и, не помня себя, соскочила по ступенькам к машине.
Вырвикишка стоял, поглядывая на дверь крыльца. У нее мелькнуло, что он не узнает ее, конечно, и нисколько не удивится, если она будет говорить с Ревашовым при нем. Шофер-солдат сидел за рулем, делая что-то с мотором, и на нее не взглянул даже.
Наконец, Ревашов показался на крыльце.
Из-под низко надвинутой на глаза косынки Еля взглянула на него и снова отвернулась, подумав, что вот он теперь видит ее у своей машины и объясняет это, должно быть, заботой врачей о нем, боевом генерале: послали, дескать, чтобы помочь ему войти внутрь, поддержать его, раненного в горячем сражении в руку.
Он именно так и подумал, - она угадала. Он поглядел на нее с любопытством, спускаясь с крыльца, но только что подошел он к машине, стараясь при ней, при женщине, шагать молодцевато, она быстро откинула косынку назад, показав весь свой крутой и красивый лоб, и спросила именно так, как придумала в приемной:
- Ты меня помнишь?
Всего только несколько мгновений оставались скрещенными их взгляды, и она успела припомнить за эти короткие мгновенья, что он - два с половиной года назад - говорил ей, что делит всех женщин на три разряда: пупсы, полупупсы и четвертьпупсы, - наименее интересные, а ее причисляет к первосортнейшим пупсам; только успела припомнить это и заранее испугалась, - вдруг он вскрикнет: "Пупса! Ты!" И...
Она не могла вообразить, что может он сказать или сделать дальше, но вдруг по глазам его, загоревшимся было и тут же потухшим, поняла, что он узнал ее, однако счел лучшим сделать вид, что не знает.
- Нет, не помню, э... И как вы смеете говорить мне "ты"? - как-то сквозь зубы протиснул он, ставя ногу на подножку своей машины, дверцу которой держал открытой Вырвикишка.
- Подлец! - крикнула она, вся задрожав снова, как недавно в приемной, и плюнула ему в толстую тщательно выбритую щеку.
Ревашов вскочил в машину, сразу потеряв всю свою важность, Вырвикишка захлопнул дверцу, потом с большой быстротой занял свое место рядом с шофером, и машина, которая перед тем фырчала мотором, сразу дала ход, унося от Ели не только самого Ревашова, но и долгие-долгие, тысячи раз и на тысячи ладов перебираемые мысли ее о нем.
Но эти мысли, эти замки, пусть воздушные-развоздушные, они все-таки, хоть и незримо, однако ощутимо подпирали, поддерживали ее под покатые девичьи плечи, давали возможность ей переносить многое, чего, может быть, и не перенесла бы она без этой подпоры.
И вот все рухнуло сразу около нее. Машина исчезла, - завернула за угол. Дома, в котором помещался их лазарет, она даже не разглядела потом в первое мгновенье, - ей показалось, что он тоже исчез. Почувствовав, что может упасть, если не схватится за что-нибудь твердое, она путаной походкой подошла к крыльцу сбоку, уткнулась лбом в перильца и зарыдала, дергаясь по-детски телом.
Это увидела в окно Наталья Сергеевна; она тут же выскочила к Еле. Она обняла ее, стараясь заглянуть ей в глаза, спрашивала испуганно:
- Что с вами, Елинька, что такое?
Она подумала было даже, не упала ли как-нибудь Еля с крыльца, перевесившись через перила, но Еля не отвечала, только рыдала неутешно, и женским чутьем Наталья Сергеевна связала воедино генерала, которого она только что видела в коридоре, автомобиль, который стоял у крыльца, и Елю, которая почему-то вдруг очутилась на улице...
- Слушайте, Елинька, это, значит, был он? - спросила она.
Еля не отвечала. И почти уверенная уже в том, что генерал, - бывший тогда полковником, - тот самый, о котором рассказывала ей Еля, она спросила ее на ухо:
- Это он?
- Нет... Это - совсем другой... - сквозь всхлипывания, уже затихавшие, ответила Еля.

VI

Вслед за первым полком 10-й пехотной дивизии - 37-м - появился в Копани и начальник этой дивизии генерал-лейтенант Надежный.
Гильчевский никогда не встречался с ним раньше, хотя фамилия его попадалась ему в газете "Инвалид" и журнале "Разведчик", когда он просматривал новогодние списки награжденных, и он ее запомнил. Надежный тоже окончил военную академию, но двумя годами позже Гильчевского, и служба его протекала не на Кавказе, а в одном из восточных округов.
Вместе с фамилией, не допускающей сомнения в нем, природа подарила ему и вполне подходящую к этой фамилии внешность. К Гильчевскому подошел такой отменный здоровяк, что он не удержался, чтобы не воскликнуть:
- Ого! Да вы один стоите целой дивизии! - на что Надежный снисходительно усмехнулся, как человек, давно уже привыкший выслушивать по своему адресу кое-что подобное.
Годами он был явно моложе Гильчевского, - ни одного еще седого волоса не было в темноватой шевелюре над его мощным квадратным лбом, также и в усах стрелами и в очень коротко, чуть не у самой кожи, подстриженной бородке. Неопределенного цвета глаза его прятались в толстые веки, а когда улыбался он, их не было видно совсем.
- Наслышан о вас и от корпусного командира, и из других источников тоже, - постарался комплиментом на комплимент ответить Надежный, неожиданно для Гильчевского обнаружив при этом, что у него певучий и не по фигуре высокий голос. - Чудеса творите со своей ополченской дивизией!
- Ну, так уж и чудеса, - нашли чудотворца! - поморщился Гильчевский, добавив: - Вот потому-то, конечно, мне и приказано было форсировать Стырь без мостов: провести дивизию по водам, яко посуху... Насчет этого хождения по водам не плохо сказал, как известно, один польский еврей-скептик: "Что Исус Христос ходил себе по водам, то отчего же нет? Все это могло быть, - но же бы там было глем-бо-ко!.." Стырь же имеет тут на моем участке сорок сажен ширины, а глубина, - местами, конечно, - до двух сажен доходит! Вот и не угодно ли вам форсировать такую штуковину без мостов!
- Конечно, без мостов нельзя, кто же против этого будет спорить... В штабе корпуса уверены, что вот-вот прибудут понтоны, - тогда уж вправе будут от нас с вами потребовать...
- На обе дивизии дадут понтоны? - перебил Надежного Гильчевский и с большой пытливостью постарался разглядеть его глаза.
Но Надежный только развел руками, говоря:
- В эти тайны, простите, не посвятили меня.
- Та-ак-с! - протянул Гильчевский. - Значит, вы не настаивали на том, чтобы вам это сказали, а между тем, осмелюсь вам доложить, вопрос этот - самый существенный.
Следуя своим кавказским обычаям, Гильчевский угостил Надежного всем, что мог отыскать в его походном погребце вестовой Архипушкин.
Не привыкший к тому, чтобы о нем и его дивизии заботилось корпусное начальство, Гильчевский полагал, что для временно прикомандированной к корпусу, притом кадровой, дивизии штаб армии даст все, что будет необходимо, в избытке, так что, авось, что-нибудь переплеснет и ему, а задача форсировать Стырь и без приказа свыше никак не могла выскочить из его головы. До приезда Надежного он прикидывал на глаз всякие возможности к тому, чтобы достать необходимый материал для мостов. Все разбитое дерево прежних мостов, какое медленно плыло по реке, он приказал выловить, и это сделали ночью, но получилось его слишком мало. Бродов не было, островов не было, но топкие болота в обе стороны от реки были большие. По его приказу плетни и решетки делались тут, в лесу, гораздо прилежнее, чем на Слоневке, и если бы на его долю достались понтоны, вопрос о переправе своей дивизии он считал бы решенным. Но на всякий случай приглядывался он и к хатам деревни Копань, много ли в них делового леса, и к деревьям в лесу, вспоминая, как пришлось ему разыскивать на месте все нужное для переправы на такой реке, как Висла, в полверсты шириною.
Угощая Надежного, он старался решить для себя, так ли этот прочный генерал на самом деле надежен, чтобы быть спокойным за то, что его 10-я дивизия не подведет 101-ю, когда начнется серьезное дело.
Весь участок фронта, занимаемый дивизией Гильчевского, тянулся на десять верст; этот участок теперь был поделен пополам командиром корпуса, притом так, что северная его часть приходилась на долю Надежного, а на южную Гильчевский должен был стянуть свои полки. Когда об этом услышал от самого Надежного Гильчевский, он начал раздумывать вслух:
- Генерал Федотов рассудил, как Соломон. Вот план, - вот ваш участок. Видите, - ваш берег Стыри гораздо более болотист, чем мой теперешний...
- Неужели? - встревожился Надежный, вглядываясь в карту местности.
- Да, как видите, болотистей. Но зато считаю нужным вам сказать, мой участок пришелся против гораздо более сильных укреплений противника, чем ваш, так что одно уравновешивает другое.
- Так-то так... То есть, весьма возможно, что уравновешивает, однако эти болота, - ведь они топкие? - продолжал тревожиться Надежный.
- Такие же топкие, как и мои, только, - вы сами видите, - на вашем участке полоса их шире, чем на моем, - испытующе глядя на него, объяснил Гильчевский. - А когда вы объедете всю линию сами, то увидите это своими глазами.
- Вы объезжали, конечно, линию... на чем? - спросил Надежный.
- Разумеется. Верхом я обыкновенно... Там сейчас занимают позиции два моих полка - четыреста второй и четыреста четвертый... Хорошие полки оба... Впрочем, плохих у меня не имеется.
Надежный упорно, долго разглядывал карту, и Гильчевский понимал, что он усиленно думает над тем, какой из двух участков выгоднее и не поддел ли его Федотов, дав ему заведомо более топкий.
- Да, разумеется, силу позиций противника могут выявить разведчики, - сказал наконец Надежный, - сообразно с чем и можно будет поступить потом... Но вот эти болота...
- Хорошо, если вас больше смущают болота на этом, чем укрепления на том берегу, - энергично прервал его раздумье Гильчевский, - то давайте меняться, - мне все равно.
Это озадачило Надежного. Видно было, что он заподозрил и тут какой-то подвох, поэтому возразил, хотя и не очень уверенно:
- Неудобно меняться, что вы! Разве что доложить об этом корпусному командиру?.. Да нет, как можно!.. Ведь распоряжение пришло из штаба армии, - изменять его нельзя.
Гильчевский увидел, что его "правая рука" - Надежный - окончательно решил про себя, что его участок все-таки менее трудный, если ему предложили обменять на другой, налил себе и ему по стаканчику водки и сказал энергично:
- Ну, хорошо! Запьем, в таком случае, то, что не от нас зависит, - завьем горе веревочкой.
Чокнулся, выпил и, не закусывая, добавил:
- На пяти верстах не разгуляешься, и никаких комбинаций не придумаешь... Не знаю, впрочем, как вы, а я нахожу только один выход: буду бить в лоб. А уж что из этого выйдет, - аллах ведает. Вся моя надежда на понтоны.
Закусывая уже после этого охотничьей колбасой, Гильчевский снова пытливо приглядывался к Надежному, но тот старательно жевал вполне исправными зубами эту же жесткую колбасу и был совершенно непроницаем.
Только на другой день, когда оба они были вызваны на совещание к Федотову в село Волковыю, Гильчевский узнал наконец, что понтонный парк решено уже передать Надежному.
Но не только одно это узнал он в Волковые.

VII

Это была большая деревня, вполне достаточно удаленная от центра, чтобы отсюда "руководить" действиями корпуса, время от времени подходя к телефону, если нужно было звонить самому или выслушивать, что доносили и что передавали из штаба армии.
Сам Федотов занял чистенький каменный дом, крытый черепицей, а штаб свой поместил в просторной хате рядом.
Гильчевский не один раз видел Федотова и раньше и всякий раз пытался и все же не мог представить, как мог бы этот человек вести себя, если бы получил во время этой войны не корпус, а дивизию, которую нужно было бы водить в бой.
Много чиновничьего, много барского, много кабинетного было в Федотове, но решительно ничего боевого. Гильчевский думал даже, что едва ли способен он ездить верхом.
Он был не так и стар, - всего на два года старше Гильчевского, - и на вид вполне благополучен по части здоровья, но не мог обходиться без парного молока по утрам, так что если бы совсем перевелись коровы в деревнях на Волыни, то при штабе его корпуса непременно завелась бы корова.
Охотничья собака - пятнистый сеттер - неизменно лежала около его стола. По словам Федотова, это была редкостная на чутье и стойку собака, но сам он никогда не охотился раньше, тем более теперь, и зря старался в свое время редкостный сеттер, по кличке Джек, развивать природные таланты. Зато утром и вечером вестовой генерала водил Джека купать на речку, и там на свободе мог он гонять с берега в воду гусей и уток, наслаждаясь их встревоженным кряканьем и гоготаньем.
Сам Федотов был невысокий, сытенький, благообразный, на вид моложе своих лет, в меру лысоватый и не то чтобы с сединою, но с голубизною в опрятно приглаженных волосах.

Предыдущая страница 14 Следующая страница


15 Сергей Сергеев - Ценский

Академию он окончил раньше Гильчевского, но вся служба его протекла в штабах, поэтому по части военного крючкотворства он был немалый знаток. Однако он считал себя знатоком и в искусстве ведения боя, своей личной распорядительности приписывал успехи своего корпуса и в то же время ревниво следил за успехами всех других командиров корпусов не только в одиннадцатой армии, но и в других, и не на одном только Юго-западном фронте, и не только командиров корпусов, но и командующих армиями тоже.
Так, первое, что от него услышали Гильчевский и Надежный, когда приехали к нему в Волковыю на совещание, было неприкрыто-радостное восклицание:
- А Рагоза-то, Рагоза! Ни-че-го-то решительно у него не выходит! Только что мне говорили из штаба армии: почти провалил наступление!
- Какой Рагоза? - спросил, недоумевая, Гильчевский.
- Ну вот на тебе, - Рагозы не знать! - удивился Федотов. - Кому, кажется, он не известен, а вот вам объяснять надо! Рагоза - командир группы войск на Западном фронте, и вот он провалил наступление!.. А сколько подготовки было! А сколько разговоров всяких! Надежд на него сколько возлагали, я вам доложу, - уши Рагозой прожужжали, - а в результате оказался ни к черту!
И Федотов даже и руки - круглые, мягкие, белые - потирал, точно от удовольствия, что известный ему генерал Рагоза потерпел неудачу.
Гильчевский, конечно, сразу же понял, о каком Рагозе идет речь. Он знал и то, что Рагоза - командующий четвертой армией у Эверта, что эта армия соседствует с третьей, отошедшей к Брусилову, что там должно было начаться, но все откладывалось наступление на город Барановичи, и если спросил все-таки: "Какой Рагоза?", то потому только, что не мог понять, почему у Федотова такой довольный вид, если проваливается замысел этого Рагозы, - то есть замысел ставки, - поддержать Юго-западный фронт сильным ударом по немцам, прорвать их фронт и захватить Барановичи.
Так и хотело сорваться у него с языка: "Эх, вот вас бы назначить на место Рагозы командовать группой корпусов и дивизий! Вот у вас бы, конечно, пошла бы музыка не та!" И если не сорвалось все-таки это, то только потому, что боялся он, как бы Федотов не принял этого за чистую монету и не отозвался бы самодовольно: "Да, разумеется, я бы иначе повел бы дело, и Барановичи были бы уж теперь взяты!"
Впрочем, и разговор насчет операции Рагозы не затянулся: Надежный, ухватившись за то, что Федотов упомянул неудобные для действий артиллерии леса и болота, кстати ввернул, что болота оказались и на его участке на Стыри и что не лучше ли было бы для пользы дела ему с Гильчевским обменяться участками...
Мягко улыбаясь при этом и пряча глаза, Надежный закончил это так:
- Константин Лукич в разговоре со мной высказался за то, что непрочь был бы переместиться туда.
- Послушайте, что вы! - возмутился Гильчевский. - Разве о том я говорил, чтобы переместиться?
- Неужели нет? Значит, я просто не так вас понял, простите! - сказал Надежный.
А Федотов поддержал его:
- Да, вот видите, болота - это, конечно, большое затруднение, большое... очень большое...
Но добавил, потеребив небольшие усики и снова их тщательно пригладив:
- К сожалению, если бы даже и Константин Лукич высказался за это, то ломать диспозицию штаба армии я не могу... Наконец, это значило бы разбивать мой корпус на две части, а вашу дивизию втиснуть в середину, - что вы, разве это возможно?.. Джек, тубо!
В совещании генералов принимал участие и Джек тем, что деятельно обнюхивал сапоги Надежного, пахнущие, быть может, болотной дичью, о чем и не подозревал их владелец.
Вот тут-то Гильчевский и заговорил о самом важном, что было ему необходимо, - о понтонах, а когда Федотов ему сказал, что понтоны прибудут в таком количестве, что едва ли и на одну дивизию хватит, быстро спросил:
- Что же, - пополам поделить их в таком случае?
- Ну, что же там делить! - ответил Федотов. - Получится ни то, ни се: ни богу, как говорится, свечка, ни черту кочерга. Поэтому...
Гильчевский так и впился в него потемневшими уже глазами, предчувствуя окончание фразы, на которой запнулся Федотов, и даже повторил непроизвольно:
- Поэтому?
- Они все, сколько их будет, направлены будут вот в десятую дивизию, - договорил Федотов.
- А... а почему же это, позвольте узнать, дивизию своего корпуса вам непременно хочется утопить в этой Стыри? - не сдержался, чтобы не задать своему начальнику такого вопроса Гильчевский, но Федотов сделал вид, что не обиделся, вполне понимая его горячность. Он даже слегка усмехнулся, говоря:
- Десятая дивизия у нас гость, - ей и лучший кусок за столом, а вы, Константин Лукич, - даже и в штабе армии так думают, - вы-то уж непременно обойдетесь без понтонов!
- Как же это так обойдусь, хотел бы я знать?
- Э-э, как! Это уж вы доказали, что умеете обходиться!.. Тем больше вам будет и чести, - снова усмехнулся при этом поощрительно Федотов.
- Не понимаю, какая же будет мне честь, если я утоплю свою дивизию! - возмутился Гильчевский. - Неужели в штабе армии не представляют, как это произойдет? Большого воображения тут не нужно: без мостов полки могут, конечно, сунуться в воду на этом берегу, чтобы на тот не выйти.
- Выйдут, Константин Лукич, выйдут! У вас непременно выйдут, - не скромничайте! Вы им там из каких-нибудь местных материалов соорудите мосты, и выйдет это получше, чем понтоны.
- Хорошо мосты сделать, - вспомнил Гильчевский хаты Копани, которые он уже решил, в крайнем случае, раздергать, - но ведь для этого нужно время!
- И время найдете, - ведь не завтра же это, - сказал Федотов.
- Как не завтра? - удивился Гильчевский.
- Да ведь наш командарм обратился к Брусилову за разрешением временно перейти к обороне ввиду больших потерь. Ведь и ваша дивизия только по имени дивизия, а фактически она не больше бригады.
- Даже несколько меньше бригады, - согласился Гильчевский. - Особенно печально, что офицеров в иных ротах ни одного... Да и батальонами некому командовать.
- Вот то-то и есть. Командарм просит пополнений. Точнее сказать, на ходатайство об этом и о том, чтобы перейти к обороне, генерал Брусилов вынужден был склониться, потому что неэкономно ведь наступать малыми силами, - лучше подзаправиться как следует и... таким образом! - Тут Федотов выставил перед собой разжатые пальцы и весьма энергично сжал их с наклоном к полу.
- Подзаправиться? - подхватил Гильчевский. - Подзаправиться только тем, что еще и еще людей наскрести и на фронт?.. А материальная часть?.. Почему несем такие большие потери? Потому, что человека у нас не ценят, вот почему! "Чего доброго, а людей настругано довольно, - хватит!" Хватит ли? Это еще большой вопрос! А лучше бы понтонов настругали побольше, чтобы их хотя бы на две дивизии хватило, а не на одну только! Эх, жулики! Эх, недотепы!
- Это вы кого же жуликами считаете? - осведомился Федотов, разглядывая в это время раздвоенный черный нос своего Джека.
- Жуликами? Всех вообще, кто суется в волки, а хвост поросячий! - резко ответил Гильчевский. - За что ни хватись, ничего не имеем, поэтому где одного Ивана за глаза довольно, - десять давай! Мои люди наведут мосты, - они сделают, а сколько их погибнет ради этого совершенно зря? Да ведь это целой атаки стоить будет - под огнем противника наводить мосты! Это значит - с одного вола десять шкур драть, - вот что это значит! Ты и лови, ты и соли, ты и копти, ты и бочки делай, ты и консервные коробки варгань? А где же тыл? Этак можно дойти до того, что нас и орудия отливать тут заставят! Скажут, что это очень простое дело: взять дыру и облить ее сталью, - вот тебе и орудие! Взять другую дыру - другое!
Надежный улыбался, может быть и против желания, видя такую горячность своего нового соседа по фронту, но Федотов все упорнее смотрел на Джека и хмурился; наконец, заговорил, начальственно подняв голову:
- Несдержанны вы, Константин Лукич, а это... это вам уж не раз вредило, насколько мне известно, и в будущем тоже может ведь повредить.
- Вредило! Подумаешь! На то и война, чтобы вредило, - входя в новый азарт, начал было оправдывать свою несдержанность Гильчевский, но Федотов, положив свою руку на его, спросил вдруг:
- Вы полковника Кюна за что от полка отчислили?
- Кюна? За то, что трус! А что такое? - не понял такого перехода и поднял брови Гильчевский.
- Вот видите ли, что такое: у Кюна ведь большая протекция, и дело, скажу вам между нами, дошло до самой императрицы, - вот что! Вы Кюна обвиняете в трусости, что трудно ведь доказать...
- Почему трудно? Неисполнение приказа моего по явной трусости, - перебил Гильчевский.
- Вы говорите - трусость, а он - осторожность, предусмотрительность, - мало ли что еще. Вас же он обвиняет в гораздо более серьезном.
- Меня? Вот как! - удивился Гильчевский. - А в чем же именно, если не секрет?
- В том-то и дело, что секрет, в том-то и дело! - многозначительно подмигнул Федотов, давая этим жестом самому Гильчевскому понять, что дело тут политическое, что отставленный от командования 402-м полком немец Кюн пустил в ход что-нибудь вроде обвинения его в замыслах ниспровергнуть династию.
Представив Кюна и в руках его бумажку именно с подобным доносом, Гильчевский сказал, глядя на Надежного больше, чем на Федотова:
- Предчувствую, что этот Кюн за свою трусость и подлость произведен уже в генерал-майоры и едет сюда, на мое место, принимать сто первую дивизию!
- Ну что вы, что вы, Константин Лукич! - попробовал даже рассмеяться такому предчувствию Федотов, а Надежный, который вообще оказался из молчаливых, только пожал широкими своими плечами и махнул рукой, - дескать, сущие пустяки.
- Нет, в самом деле, - ведь обвинить меня там, в Петрограде, он может в чем ему будет угодно, а раз он пойдет для этого с заднего крыльца, то и преуспеет. Вот он, значит, и будет тогда форсировать Стырь под ураганным огнем! Чего же лучшего и желать?
- Да не он, а вы, Константин Лукич, сделаете это в лучшем виде, на что и я надеюсь, и штаб армии тоже, - теперь уже посмеиваясь вполне благожелательно и похлопывая его дружественно по локтю, сказал Федотов. - А доносы на всякого из нас пишут, - на то мы и занимаем видные посты. На нас пишут, а мы отписываемся, только и всего! А теперь, - он посмотрел на часы, - адмиральский час, и сядем просто обедать.
В соседней комнате денщики уже гремели посудой, и Джек, заслышав запахи кушаний, перестал уже обращать внимание на сапоги Надежного. Он даже покинул совещание, перешедшее к тому же к личным вопросам и потерявшее чисто деловой свой характер, и, степенно потягиваясь и поглядывая при этом на хозяина, который явно для него замешкался, вильнул призывно пушистым хвостом, потом скрылся.
- Джек, иси! - крикнул ему Федотов, в целях борьбы с его своеволием, но тут же раздался заливистый встревоженный лай Джека уже с надворья, и Федотов обеспокоенно повернулся к окну, пригнув голову, чтобы смотреть вверх.
- Что? Аэропланы? - спросил Надежный.
- Да, тройка! Черт знает, сколько у них воздушных машин! Никогда нет от них покоя, ни днем, ни ночью! - взволнованно проговорил Федотов, а Гильчевский подхватил оживленно и нескрываемо зло:
- Вот то-то и есть, что "сколько машин"! А у нас они где? Две-три сотни на целый фронт, когда их давай сюда тысячи! Но машины - дело новое, и для них заводы нужны, а понтоны - это так же старо, как мир, и для них нужны только плотники, однако и их нет!.. А живем на фронте друг против друга с волками, весьма хозяйственными, а с волками жить - надо по-волчьи и выть!.. А на одном собачьем лае против самолетов далеко не уедешь... так же, как и на доносах Кюнов!

VIII

Весть о неудаче группы генерала Рагозы на барановичском направлении докатилась в последних числах июня и до лазарета, в котором лежал Ливенцев.
В киевских газетах, полученных в Дубно, говорилось, что взято свыше трех тысяч австро-германцев в плен и захвачены две линии окопов; что немцы вывозят из Барановичей все ценное в поездах, один за другим уходящих на запад; что западнее Барановичей замечены с воздуха большие пожары: горят деревни, очевидно, поджигаемые немцами, готовящими свои силы к отступлению. Но в то время, как это сообщалось корреспондентами, в официальной сводке отмечались контратаки противника, и с каждой новой газетой все больше говорилось о контратаках; наконец, Западный фронт перестал упоминаться совсем: там наступило затишье. Всего только несколько дней заставил газеты писать о себе Эверт.
Зато писал он сам, донося в ставку, что, вследствие целого длинного ряда причин, наступление, предпринятое на барановичском направлении, не дало ожидаемых результатов, но вывело уже из строя убитыми, ранеными и пропавшими без вести до 80 тысяч человек. Он запрашивал, продолжать ли действия, несмотря на такие потери, или прекратить их. В ставке решили больше никаких надежд на Западный фронт не возлагать, гвардию же оттуда начать немедленно вывозить на фронт Брусилова, в район Луцка.
Об этом последнем в газетах, конечно, не сообщалось, и этого не знал Ливенцев. Он продолжал еще думать, что вот за Западным фронтом придет в движение и Северный, где пока отмечались только мелкие стычки, и наконец второй фронт разовьет вовсю те действия, которые начал на реке Сомме.
Газеты много места уделяли англо-французам, но трудно еще было судить, насколько успешны их наступательные порывы; никакая самая подробная географическая карта тут не могла бы помочь читателю газет: о километрах пока не говорилось, - только о сотнях метров пространства.
Но Ливенцев привык уже к тому, что во Франции совсем другие масштабы, чем в России: где мало земли, там ее больше ценят.
Время думать над трудным вопросом, может ли окончиться война к зиме этого года, у него было, но думать мешала неподвижная, тупо болевшая, как бы и не своя совсем, тяжелая нога.
Он спрашивал Забродина несколько раз:
- Как же все-таки? Оперировать будете?
- Не время, - отвечал Забродин хмуро.
- Перелом или разрыв?
- Увидим.
- Может быть, просветить бы рентгеном?
На этот вопрос Забродин даже не отвечал, только отрицательно двигал мизинцем правой руки и отходил от койки.
Больше всего угнетала Ливенцева не боль в ноге, не эта неопределенность, что такое произошло с нею, как та зависимость от санитаров, какой не чувствовал он, когда был хотя и серьезно ранен пулей в грудь навылет, но мог, однако, сидеть, потом вскоре и ходить даже.
Теперь он был почти совершенно неподвижен, - его ворочали, стараясь соблюдать осторожность, ему помогали даже есть, и эта беспомощность его удручала прежде всего потому, что ее видела Наталья Сергеевна.
Когда он был только что привезен в лазарет и увидел, - узнал ее, он показался самому себе исключительным, необычайно, неслыханно награжденным за то, что пережил на фронте в течение нескольких месяцев. Но теперь он лежал так же, как и другие тяжело раненные, мучаясь сам и заставляя мучиться ее.
Несказанной радости день ото дня становилось все меньше. Оставалась только успокоенность от сознания, что если даже ему суждено умереть, все-таки перед смертью он будет видеть около себя не чужие лица, а ее лицо: она склонится над ним, и ее мягкие пепельно-золотые волосы закроют его глаза.
Об этом думалось раза два или три ночами, но с наступлением дня приходила бодрость, уверенность в том, что трудно только теперь, потом же, очень скоро, станет гораздо легче. На всякий случай он спросил одного из молодых врачей - Хмельниченко:
- А не будет ли хуже оттого, что не оперируют меня до сих пор?
- Нет, хуже не должно быть, - отвечал Хмельниченко, но как-то не совсем уверенно, - так показалось Ливенцеву.
Он спросил и Наталью Сергеевну, что говорят между собой, - не слыхала ли она, - врачи о его контузии.
- Говорят, что трудный случай, - сказала она.
- А все-таки? Насколько именно трудный? - допытывался он, стараясь угадать правду по выражению ее глаз, по оттенку голоса. - Может быть, придется совсем проститься с ногой?
- Нет, что вы! - так испуганно откачнулась она, что он поверил и даже почувствовал свою ногу на момент совершенно здоровой и спросил уже успокоенно:
- В каком же смысле все-таки трудный случай?
- Говорят... что, может быть, вам придется пролежать после операции... Ну, не знаю ведь, сколько именно, и, конечно, врачи сами не знают.
- Неужели целый месяц? - спросил Ливенцев с тоской.
- Может быть, и месяц, - облегченно ответила Наталья Сергеевна, которой Забродин назвал гораздо более долгий срок.
Ливенцеву не хотелось, чтобы Наталья Сергеевна помогала Забродину, когда он будет делать ему операцию. Он представлял себя на операционном столе с хлороформенной марлевой тряпкой на лице, с ногою, из которой ланцет выпустит много зловонного гноя, и кощунственным казалось ему такое зрелище для той, которую он любил.
- Наталья Сергеевна, у меня к вам большая просьба! - обратился он к ней, когда она присела на белую табуретку около его койки.
- Что такое? - встревожилась она.
И он передал ей то, о чем думал, но она отозвалась, как мать ребенку:
- Нечего выдумывать! Непременно буду на операции.
- Нет, я все-таки очень, очень прошу не быть, - повторил Ливенцев, а так как в это время подошла к ним Еля, то он обратился и к ней: - И вы, Еля, не смотрите, когда мне будут операцию делать.
Еля поняла, что он только что просил о том же Наталью Сергеевну, и возразила:
- Вы хотите, чтобы смотрела тогда на вас одна "Мировая скорбь"? Или еще и Бублик?
- Они пусть уж, так и быть, если без этого нельзя, - ответил Ливенцев.
- Нет, без кого-нибудь из нас никак нельзя, а будет из нас та, кого назначат, - объяснила Еля.
- Постарайтесь, пожалуйста, вы обе, чтобы никого из вас не назначали.
- Нет уж, я буду сама проситься, - как же можно иначе? - сказала Наталья Сергеевна и заговорила о другом, чтобы его развлечь.
От врачей она слышала, что сама по себе операция не спасет Ливенцева от осложнений, если они заложены в характере контузии. Она спросила Хмельниченко:
- А какие могут быть осложнения?
Он ответил:
- Самое серьезное из них называется тромбофлебит.
Наталья Сергеевна не знала, что скрывается под этим словом, и он объяснил:
- Тромбофлебит очень опасен для сердца, также и для головного мозга, но будем надеяться, что его все-таки не будет. Во всяком случае, примем против этого кое-какие меры.
- А какие же все-таки меры? - спросила Наталья Сергеевна.
- Прежде всего, ногу придется держать в положении вертикальном. Это, конечно, очень большое неудобство для вашего больного, но придется ему потерпеть, - сказал Хмельниченко. - Кое-что еще в смысле режима, затем прижигания раны, после операции дело будет виднее.
День операции наконец был назначен. Забродин, точно угадав желание Ливенцева, взял в этот день к себе в помощницы "Ветер на сцене". Но Наталья Сергеевна все же была при Ливенцеве, когда его укладывали на носилки, и помогала в этом санитарам. Сквозь приступы боли наблюдавший за ее озабоченным лицом, которое казалось даже побледневшим, спросил ее Ливенцев с испугом в голосе:
- А не хотят ли мне отрезать ногу, скажите, все равно уж?
- Нет-нет, что вы! - таким же испуганным голосом сказала она. - Ведь перелома кости нет, в этом Забродин уверен, - я слышала.
С его носилками рядом дошла она до двери операционной, где благословила его движением оробевшей, узкой в запястье, милой руки, и Ливенцев всем наболевшим телом почувствовал, что вот неизбежное сейчас совершится. На фронте могло и быть и не быть, а здесь неотвратимо, и остались считанные минуты до чего-то непоправимого... Может быть, только щадя его, не сказала Наталья Сергеевна, что отсюда вынесут его уже об одной ноге?.. С этим вопросом в глазах он теперь уже совершенно безмолвно следил за отрывисто командующим Ванванычем, хранящим необычайно серьезный, даже сердитый вид.
Под тяжело пахнущей хлороформенной повязкой он, приготовившийся уже к потере сознания, - как там, в только что отбитом окопе, - скоро потерял его. А когда открыл глаза, то инстинктивно прижал руку к своей больной ноге, и только потом, убедившись, что нога цела, и пошевелив на ней слегка большим пальцем, чтобы убедиться еще и в том, что цела она вся, Ливенцев рассмотрел, что лежит он уже не на столе, а на носилках, и два санитара поднимают эти носилки, чтобы нести его снова в палату.
В коридоре встретила носилки с ним Наталья Сергеевна.
- Ну? Что нога? Цела? - спросила она таким тоном, как будто сама заразилась его недавним испугом, и он ответил ей, улыбнувшись:
- Цела, цела...
- Ну вот, видишь! Я тебе говорила ведь, что будет цела! - в первый раз за все время их знакомства обратилась к нему так интимно Наталья Сергеевна, не только как к самому близкому человеку, но и к такому еще, который долгое время, быть может, точно ее ребенок, будет нуждаться в ее помощи, но для того, чтобы потом многие годы идти рядом с нею и нога в ногу в новой жизни, какая настанет после этой войны.
Женщина всегда несет в себе вечность, даже если и не догадывается об этом. Она рождает, она охраняет жизнь. И напрасно думал Ливенцев, что Наталья Сергеевна потеряет что-то в своем представлении о нем, если будет видеть, как режут его совершенно бесчувственное, полумертвое тело, как выходит из его ноги то, чего было в нем "полно", - гной, сукровица, кровь...
Даже "Ветер на сцене", видевшая все это, после операции как будто прониклась особым правом на исключительную заботу о нем, и у "Мировой скорби" яснело неподдельно теплым участием лицо, когда она во время своего дежурства подходила к его койке поправить ему подушку, поставить градусник, дать лекарство... Для него же начались самые мучительные дни: перед его глазами торчала, как столб, его нога, подвешенная к потолку, и он не "мел возможности даже во время сна перевернуться с боку на бок.

ГЛАВА ДЕСЯТАЯ

ЧЕРЕЗ СТЫРЬ

I

Вернувшись от Федотова, Гильчевский "закусил удила и понесся", как сказал, глядя на него, Протазанов. Так неожиданно даже для него, казалось бы, хорошо знавшего своего начальника, вскипел чисто хозяйственный талант Константина Лукича.
Будущие мосты через Стырь - они пока еще были разбросаны по стенам и крышам пустых хат деревни Копань, жителей которой вместе с их живностью и скарбом угнали, отступая, австрийцы. Гильчевский двум ротам саперного батальона приказал немедленно ломать хаты, наиболее богатые бревнами, кроквами, досками, а вечером, когда стемнеет, подвозить все это поближе к реке.
Забарабанили в воздухе и взревели деревья, отдираемые от насиженных теплых мест ломами, замелькали топоры, пыль поднялась столбами над Копанью, и, отмахиваясь от нее руками, говорили саперы:
- Вот уж истинно сказано: "Чужой ворох ворошить - только глаза порошить".
Эти саперы, они работали весело, хотя хорошо знали, что им же придется наводить вскорости ночью мосты под жестоким обстрелом с того берега и многим из них не придется уж никогда больше ни ломать, ни строить, ни глядеть на солнце, ни порошить глаза.
Они работали споро: складывали штабелями бревна к бревнам, доски к доскам, попутно пригибая на них обухами топоров гвозди, и вечером сам Гильчевский пришел смотреть эти штабели, прикидывая на глаз, сколько чего может пойти на два моста на козлах и два других моста - на поплавках. Кроме того, нужен был еще и запасной материал для починки в случае, если очень сильно пострадают мосты от артиллерийского обстрела, что было неизбежно, конечно; нужно было еще заготовить доски и для того, чтобы загатить ими топкие места перед мостами как на этом берегу, так и на том, иначе нельзя было бы переправить туда свои батареи.
Но саперы саперами и мосты мостами, а плетни и решетки для одиночных стрелков, которым не только переходить болота, но и, весьма возможно, залечь в них придется на том берегу, - их нужно было заготовить как можно больше, - так решил Гильчевский, обходя в тот же день, как вернулся из Волковыи, окопы своей дивизии. Поэтому в лесу около Копани и дальше, в густом дубняке и молодом березняке, среди которого попадались довольно часто раскидистые кусты орешника, тоже шла веселая работа лесорубов, плелись плетни, вязались решетки.
Сам же Гильчевский зорко всматривался, как полтора года назад на Висле, в берега Стыри, где они круче, где отложе; в рощи и заросли кустов как на том берегу, так и на этом; в постройки, полусгоревшие, полуразбитые или уцелевшие местами; в капризные изгибы реки... Все замечал он, что могло облегчить переправу: и рощи, и просто густые кусты, и постройки, и крутобережье. Прикидывал на глаз и отмечал на плане, где река была уже и, значит, глубже, где шире и мельче.
В первый же день, как получил приказ наводить мосты, места для четырех мостов он выбрал и больше уж не менял их: это были места прежних мостов. Он не только озабочен был тем, чтобы укрыть от огня противника своих сапер природными преградами, как кусты, рощи, постройки, но наблюдал прилежно и то, где и как далеко от берега тянулись окопы австро-германцев. Вот перешли мост штурмовые группы, вот одолели топкий берег, - далеко ли им будет бежать до окопов? Есть ли прикрытия, если сильный огонь заставит их залечь?..
Когда он вернулся в штаб и сел ужинать, картина переправы через Стырь рисовалась в его мозгу настолько отчетливо и ярко и трудная сама по себе задача казалась так близка к решению, что он заметно для Протазанова повеселел и даже продекламировал "из Некрасова":

И сбылось по воле божией,
Что певала моя матушка:
Реки будто непрохожие
Форсирует Калистратушка.

К этому же добавил:
- Конечно, будет трудно, очень трудно... Главное, много потерь понесем совершенно напрасно. Но что делать, если у нас такая бедность. Чем и кем черт не шутит! Вот и нами тоже... Но погодите, любезнейшие господа Федотовы, мы еще посмотрим, какая из двух дивизий скорее форсирует Стырь: моя ли - без понтонов, или десятая - с понтонами!

Предыдущая страница 15 Следующая страница


Горячее лето 16

На другой день он заставил вырубить большую площадь в лесу, чтобы можно было на ней установить легкую артиллерию для более успешного действия по неприятельской проволоке: здесь она становилась гораздо ближе к цели, чем на своей прежней позиции, отсюда был лучший обстрел, а вырубленные кусты и деревья как нельзя нужнее были для гостей; излишек их он предложил Надежному, чтобы его не слишком озадачивали топкие места на его участке.
Надежный внимательнейше приглядывался ко всему, что он делал, про себя решив также поближе к реке поставить свои легкие батареи, но перевозить к себе, что ему предлагал Гильчевский, все-таки отказался, сославшись на недостаток подвод.
С недоумением смотрел он и на горы плетней и решеток и говорил задумчиво:
- Не отрицаю, что само по себе, так сказать, в идее, это не лишено остроумия, однако, простите, пожалуйста, Константин Лукич, как же представить себе наших солдат, чтобы шли они в атаку с таким багажом?.. Не то им бежать вперед и кричать "ура", не то эти сооружения тащить и ни бежать, ни "ура" не кричать, а их в это время расстреливать будут прямо пачками...
- Ну, вольному воля, а спасенному рай, - обиделся Гильчевский. - Не видите в этом пользы, так и быть. А у меня непременно их тащить будут.

II

Подходили пополнения. Их уже некогда было готовить к предстоящим боям, впору было только распределить по ротам. Новые офицеры из школ прапорщиков, совершенно еще не обстрелянные, все-таки встречались радостно, так как многие роты совсем не имели офицеров.
Учебные команды своей дивизии, в которых нашлось полторы тысячи человек, Гильчевский свел в особый отряд и отдал его под команду ротмистра Присеки, ведавшего конной сотней дивизии, оставшейся в ней с ополченских времен. Этот отряд получил назначение стать общим резервом дивизии. Расположив его около своего наблюдательного пункта в окопах, раньше занимавшихся 403-м полком, теперь передвинутым к реке, туда, откуда были выбиты австро-германцы, Гильчевский не мог выделить для него ничего, кроме двух пулеметов.
- На полтора батальона военного состава только два пулемета! - сам удивился он. - Скажи какому-нибудь немецкому генералу, - ведь засмеет. Эх, бедность наша! Только доносы читать умеют, а ни черта не приготовили, чтобы воевать по-европейски!
Очень подробно составил он диспозицию, назначив каждому полку, каждой батарее определенное место и задачу.
У него была теперь тяжелая артиллерия - батарея шестидюймовок и батарея 42-линейных орудий; было две батареи гаубиц и 42 легких пушки, но он сомневался, хватит ли ему легких снарядов, особенно шимоз, для пробивки проходов.
Он входил в каждую мелочь, шаг за шагом представляя себе, как должно идти дело. Батареи он расположил так, чтобы могли они дать перекрестный огонь по окопам противника против места, назначенного для переправы.
Легкая артиллерия знала свою задачу: пробить по три прохода на каждый из двух атакующих полков - 402-й и 404-й. Тяжелая должна была громить батареи австро-германцев и места, где могли скопляться резервы.
Свой наблюдательный пункт он устроил, по обыкновению, так близко к окопам, как этого не делал, кроме него, ни один начальник дивизии.
Когда затишье на фронте одиннадцатой армии окончилось, - это было уже в начале июля, - и был назначен Сахаровым день общего наступления - 7-е число, Гильчевский вызвал к себе полковников Татарова и Добрынина, которые должны были вынести со своими полками всю тяжесть броска через Стырь, так как 401-й полк назначался в резерв 402-му, а 403-й - 404-му, каждая бригада должна была действовать нераздельно.
Как студент, отлично подготовившийся к экзамену, прочно зажавший в извилины мозга множество требуемых знаний, бывает настроен самоуверенно и смотрит весело на одних, снисходительно на других из своих товарищей, а на профессоров-экзаменаторов даже с некоторым задором, так и Гильчевский, предусмотревший, по его мнению, все, что можно было предусмотреть, и всюду наладивший дело близкого боя так, что он не мог окончиться ничем другим, кроме как полной победой, был оживлен и весел, встречая командиров своих атакующих полков у входа в свой штаб в Копани.
- Я вас таким старым польским медом угощу, господа, - здравствуйте, - что только ахнете, уверяю!.. Впрочем, не надейтесь, что много вам дам, - только по-про-бо-вать, а то, пожалуй, из-за стола не встанете, и куда же вы завтра тогда годитесь?
Говоря это, Гильчевский наблюдал в то же время выражение лиц обоих полковников и заметил, что Добрынин улыбался открыто всем своим широковатым в скулах лицом, а Татаров напрасно старался выжать откуда-то из затвора улыбку, и она вышла только наполовину, косяком, и застряла, - ни то, ни се, - и тут же ушла снова в затвор.
Это было ново в таком обычно уравновешенном, энергичном, полнокровном человеке, как Татаров, притом же любителе в хорошую минуту покутить на кавказский манер, и Гильчевский про себя отметил это.
Перед стопкою старого польского меда завязал он, конечно, вполне деловой разговор.
- Я надеюсь, господа, что вы оба досконально изучили свои участки атаки: вы (обращаясь к Добрынину) - переправу против деревни Вербень, вы (обращаясь к Татарову) - переправу между деревней Вербень и деревней Пляшево.
- Так точно, - молодцевато отозвался на это Добрынин, а Татаров сказал глухим, плохо повинующимся ему голосом:
- Трудный участок вы мне отвели, ваше превосходительство.
- Трудный? Чем трудный? - удивленно насторожился Гильчевский.
- Как же не трудный! Там почти сразу за переправой - лес.
- Ну, какой же это лес, - роща, - постарался как можно мягче поправить Татарова Гильчевский.
- Лес или роща, - эта разница большого значения не имеет, то есть на какую глубину там идут деревья, - возразил Татаров. - Пусть идут хоть всего на четверть версты, - там противник может ко времени атаки целую бригаду спрятать.
- Ну-ну-ну! Так уж и бригаду! - пытался обернуть это в шутку Гильчевский.
Но Татаров продолжал упорно, кивая на Добрынина:
- Против четыреста второго полка - там место почти открытое...
- Почти, однако же не совсем! - подхватил Гильчевский.
- Все-таки же нет леса!
- То есть рощи, - опять склоняясь к шутливости, поправил Гильчевский.
- Это все равно... А между тем...
- А между тем, - перебил Гильчевский, - что же прикажете в таком случае делать, если там роща? Ведь прочешут эту рощу насквозь наши легкие батареи перед тем, как вашему полку идти в атаку.
- А между тем, - точно не расслышав, договорил, что начал было, Татаров, - и для моего полка, и для четыреста второго вы назначили прикрытие одинаковой силы - батальон.
- А если я считаю батальоны эти неодинаковой силы, а ваш гораздо более сильным, тогда что вы скажете? - начиная уже немного раздражаться, заметил Гильчевский, но Татаров продолжал так же упрямо, как начал.
- Считать, разумеется, нужно число штыков, - пусть даже и грубый счет, - а не геройство, которого может ведь как раз и не оказаться, - возразил Татаров.
- Э-э, послушайте, да на вас, я вижу, какой-то просто спорный стих напал! - еще раз попробовал взять шутливый тон Гильчевский. - Комары, что ли, вас искусали?
- Комары, ваше превосходительство, это, конечно, само собою, - не улыбнулся все-таки и на это Татаров, - они тоже внесут ночью свою долю задержки; но дело не столько в них, сколько...
- А ну-ка, Архипушкин! Давай-ка, бестия, меду сюда! - не дослушав Татарова, закричал в другую комнату, обращенную в кухню, Гильчевский.
И на подносе, честь-честью, Архипушкин внес закупоренную крепко и залитую с горлышка черным сургучом кубастую бутылку старого меда.
К распитию этой бутылки подошел и Протазанов. Не зная еще, как настроен Татаров, он сказал неожиданно для Гильчевского:
- По всем данным и выкладкам понесем мы в этом деле очень большие потери.
- Вы думаете? - спросил Добрынин, про себя, конечно, вполне с ним соглашаясь, а Татаров поддержал уверенно:
- Только слепой этого может не видеть.
Гильчевский делал вид, что очень занят тем, как Архипушкин отбивает черенком складного ножа со штопором сургуч, потом стал следить, правильно ли, не вкось ли он вводит в пробку штопор. Но вот зажал он бутылку между колен, сделал страшное лицо - глаза навыкат, даже покраснел от натуги, и наконец, точно пистолетный выстрел раздался, из горлышка показался дымок.
- Дым столетий! - возбужденно вскрикнул Гильчевский. - Ну-ка, содвинем бокалы! (Архипушкин очень проворно и умело налил меду в стопки.) За полную удачу завтрашней операции, господа!
"Содвинули бокалы", но все, как по команде, сначала пригубили, переглянулись, качнули головами и только после всего этого медленно стали втягивать густую хмельную душистую влагу.
- Д-да, это - напиток! - сказал Добрынин, на котором остановил спрашивающий, блестящий возбуждением взгляд Гильчевский.
- Да, конечно, - немногословно хотя, но с явным одобрением напитку поддержал его и Татаров, а Протазанов продекламировал:
- В старину живали деды веселей своих внучат!
- Живали-то живали, а что же они жевали? - подмигнул Архипушкину Гильчевский и усадил всех за стол.
За столом он был очень оживлен, как студент, получивший на экзамене даже от самого придирчивого профессора отличную отметку: он видел, как постепенно расходится то, что отягощало лучшего из его полковых командиров, и он становится веселее и разговорчивей.
А на Протазанова, которому вздумалось во второй раз высказаться по поводу больших потерь, какие ожидают дивизию, он даже прикрикнул:
- Да что вы раскаркались, не понимаю! Разве мы одни будем форсировать Стырь? А десятая дивизия? Ведь она получила понтоны и гораздо раньше нас на том берегу очутится! Какие же особенные потери? Надо только почаще справляться, как у них там идет дело и будет идти дальше; также и со сто пятой дивизией держать связь. Фронт всего корпуса, фронт шириною в семнадцать верст, двинется вдруг сразу на этих каналий, - и что же вы думаете, что они устоят? Такого лататы зададут, что только держись! Только бы конницу, конницу чтобы вовремя вызвать, - э-эх!
- Конницу едва ли на тот берег приманишь, - заметил Татаров.
- Ну вот, опять двадцать пять! Почему именно? - вознегодовал Гильчевский.
- Побоится, что в болотах утонет.
- Да ведь загатим мы болота около мостов досками, - на то же они и лежат, где надо! Загатим для артиллерии нашей!
- В том-то и дело, что артиллерия-то наша, а конница - корпусный резерв, - отозвался на это Протазанов.
- Да ведь теперь уж другая дивизия, не седьмая, за нашей спиной спасается!
- Они ведь все одинаковы, - меланхолически сказал Добрынин. - И на Западном фронте, сколько я замечал, и на этом, я думаю, тоже.
Действительно, 7-ю кавалерийскую дивизию уже передвинули гораздо южнее, а в резерв 32-го корпуса прислали другую, сводную, и Гильчевский втайне соглашался, конечно, что помощи от нее смело можно не ждать, но ему во что бы то ни стало хотелось быть упористее и стремительнее хотя бы в том решении трудной задачи, которую он так ясно разработал во всех мелочах.
Налет конницы на отступающего в беспорядке противника ярким последним штрихом входил в ту картину, которую он нарисовал себе размашисто и, как ему казалось, безошибочно в точности линий и красок.
Убедившись из застольной, как бы между прочим ведшейся им беседы, что оба командира атакующих полков отчетливо представляют, что они должны будут сделать в ночь на 7 июля, он простился с ними так же оживленно, как их встретил.

III

Если мосты против деревень и были взорваны, то не во всю длину превращены они были в обломки или сгорели: часть их, ближайшая к правому берегу, все-таки уцелела. Уцелела, конечно, и большая часть свай в воде.
К этим обломкам мостов исподволь по вечерам подвозился лес, чтобы в начале ночи на 7-е июля, когда белый туман, повисший над рекою, закутывал берега, но вблизи от луны было светло, все восемь рот обоих атакующих полков могли бы перебраться через Стырь, настелив на сваи доски.
Эти часы, когда налаженное уже дело переправы могло сорваться при чуткой бдительности противника, были особенно тревожными и для Татарова с Добрыниным, и для батальонов прикрытия, и для сапер, работа которых должна была начаться, когда переберутся на тот берег оба батальона, и особенно для Гильчевского.
Он, как дирижер оркестра, начавшего исполнять увертюру большой вещи, написанной им самим, был весь обостренное внимание, - не начнут ли резать слух фальшивые ноты, не сорвется ли все дело в самом начале.
Так как атакующими были вторые полки обеих бригад, то обоим бригадным командирам - Алферову и Артюхову - приказал он наблюдать за точностью исполнения. В этот ответственный час вся дивизия жила только одним: удастся или нет крупному отряду - восьми ротам - перебраться и закрепиться без того, чтобы поднять большую тревогу у противника.
После десяти часов вечера, когда сгустился туман, а луна еще не вставала, легкие плоты, на которых могло поместиться пять-шесть человек, оттолкнулись шестами от берега; и прошло не больше четверти часа, как на том берегу против будущих мостов обосновалась их охрана; плоты же вернулись обратно, чтобы на них нагрузили первые доски, которые можно бы было, соблюдая возможную тишину, под кваканье лягушек, уложить на сваи, - начерно, лишь бы держались, лишь бы мог перебраться по ним человек, не рискуя сорваться в воду.
И чуть только появлялись на сваях доски, показывались на них люди, помогавшие тем, которые стояли и работали, причалив плоты.
Люди шли, тяжело нагруженные плетнями, но они понимали, что без них на том берегу нельзя, когда попадешь в топкие места, и это сбавляло кое-что из тяжести плетней, кстати, сделанных ведь своими же руками.
Сорок сажен - восемьдесят метров - долгий путь над водою, ночью, когда только что начерно настилаются мостики, а не мосты, когда противник слушает, - обязан слушать и слышать, - что творится на водном рубеже, который служит ему надежной защитой.
На каждом шагу стерегла каждого из солдат опасность поскользнуться на мокрых досках и свалиться в воду, а сильный всплеск на воде ночью далеко слышен, да притом трудно и удержаться, чтобы не выругаться по этому случаю по-солдатски крепко и в полный голос и не навлечь этим на всю переправу огонь врага.
Не одни только телефонные провода, - тысячи других, невидимых глазу проводов были протянуты теперь к Гильчевскому от его передовых полков, начинающих операцию, которую он считал самой серьезной из всех, им проведенных.
Он ни на минуту не сомневался в том, что кадровая дивизия у него справа теперь точно так же, с кошачьей осторожностью, перекидывает часть своих сил на левый берег, и опасался, не сорвут ли там его дело здесь: ведь общая задача была дана всему корпусу, в котором теперь три дивизии. Но 105-я занимала и прежде другой участок - влево, а 10-я - тот самый, какой он раньше считал своим, какой угнездился уже у него в мозгу: ведь там он тоже вполне ясно представлял все возможности переправы, особенно когда присланы для этого понтоны.
Разве можно было сомневаться, что начальник кадровой дивизии, притом такой себе на уме, как Надежный, упустит нужное время? Туман был точь-в-точь такой же на его участке, как и против деревни Вербень, или между этой деревней и другой - Пляшево. Наконец, хотя и хорошо было бы, если бы начали переброску прикрытий все три дивизии сразу, однако хорошо только при условии, что у всех трех выйдет она одинаково удачно. Поэтому Гильчевский и хотел согласованности действий и втайне побаивался их: а вдруг там по неловкости обнаружат общий замысел врагу и сорвут дело здесь, у него?
Так вышло, что не звонил своим соседям он сам. Однако ждал, что, может быть, позвонят оттуда. Не звонили. Корпус притаился. Все три дивизии делали свое дело, храня молчание. Так именно думалось Гильчевскому, и он решил наконец, что это, пожалуй, лучше. А если ему удастся предупредить в действиях своих соседей, то от этого ничего худого не будет: его полки знают, что, перебравшись, люди должны соблюдать тишину, на сухих местах - закопаться, на топких - залечь на свои плетни и дожидаться рассвета, когда артиллерия начнет пробивать для них проходы.
После того как ушли от него Добрынин и Татаров, он сказал Протазанову:
- Этот новый командир полка, заместитель проклятого Кюна, от которого, между прочим, грозят мне какие-то неприятности, - Добрынин, он ничего, спокойный, - видно, что Георгия получил не зря... А вот что же это случилось с Татаровым, а? Что же он так это вдруг заартачился, точно вожжа под хвост попала? Не было с ним такого случая, я не помню. Может, вы знаете, почему это он вдруг?
- Мало ли что может быть, - начал думать Протазанов. - Мог плохое письмо получить из дому.
- Ну, письмо, письмо из дому плохое, - что вы, разве это причиною быть может? - не соглашался Гильчевский. - Я сам иногда плохие письма из дому получал, - мало ли что: домашние горшки к делу не относятся... Гм... Образцовый командир полка, - дай бог всей нашей армии таких иметь, - и вдруг - на тебе! Нет, тут что-то такое другое... Неужели это от усталости вздумал он вдруг мне перечить? Нет, тоже нет, - усталость - что же такое? Ну, выспался, - вот ее и нет. Гм, очень меня это в нем поразило.
Однако думать над какою-то заминкой у Татарова, - конечно, временной и случайной, - было все-таки некогда. Время было уже получить от него донесение, переправился ли его батальон. Такое донесение пришло около полуночи, и Гильчевский обрадовался:
- Молодец! Вот это - молодец, а то - чепуха, что с ним было!.. Ведь вот же Кюн, - помните? - тот на Икве что донес? - "Не могу выполнить!" - вот что. За это я его и послал к чертовой мамаше!.. Ну-ка, как его заместитель, как он?
Батальон Добрынина запоздал против батальона Татарова не больше как на четверть часа, и Гильчевский торжествовал:
- Каков, а? Вот так с Западного фронта! Боевой! Боевой!.. А то Кюн! Вот как я отлично сделал, что его турнул!
И на радостях, и чтобы подкрепиться, выпил стопку.
Его подмывало теперь, когда у него увертюра была сыграна с большою точностью по нотам, без малейшей фальши, обратиться к Надежному, как у него, но остановило сомнение: не примет ли тот этого вопроса за вмешательство в его дело. А с начальником 105-й дивизии он был не в ладах, так что к нему обращаться было не особенно ловко; наконец, он знал, что эта дивизия имеет обыкновение выжидать, что сделает 101-я, и, разумеется, хотя и с опозданием, но постарается все-таки сделать то же самое: так было не раз.
Под впечатлением удачи этого вечера и чтобы набраться сил для громкого утра и горячего дня, Гильчевский даже решил прилечь подремать и забылся, хотя и беспокойным, прерывистым сном.
Проснулся от сильной пальбы, поднявшейся справа, со стороны 10-й дивизии.
Вот когда явилась необходимость запросить Надежного, что у него происходит.
Это было уже близко к утру, - начал белеть восток. Протазанов связался со штабом 10-й дивизии, и оттуда сказали ему, что сильнейший обстрел мешает навести мосты.
- Эх, есть такая пословица, специально для дураков: глупому сыну не в помощь богатство! - бурно вознегодовал Гильчевский. - Ведь просил же я понтоны, - мне не дали, а дали тем, кто и с понтонами ничего не мог сделать!
- Вас просит к телефону генерал Надежный! - обратился к нему Протазанов, и он ринулся к трубке, клокоча и крича:
- Я вас слушаю! Что такое? Я - Гильчевский. Здравствуйте!
- Здравствуйте, Константин Лукич! Случилось скверное дело, - как быть? - уже не прежний самоуверенный, а испуганный голос Надежного донесся в трубку. - Подняли неистовый огонь из пулеметов, из винтовок, не дали навести мостов.
- Постойте, а когда же вы, когда же приказали начать наводку? - прокричал Гильчевский.
- Не так давно, чтобы закончить могли засветло, - ответил Надежный.
- Ка-ак так не так давно?.. Да ведь теперь уж рассвет, - три часа утра!
- А у вас наведены разве мосты? - справился Надежный.
- А как же так не наведены? Хотя бы и вчерне, все-таки два своих батальона я переправил. Утром саперы доделают все, как надо, чтобы можно было батареи перевезти!
- Послушайте, Константин Лукич, что же теперь делать? - совершенно уже подавленно-просительным тоном проговорил Надежный.
- Вам что делать?.. Ночью надо было мосты наводить, а не утром, и делать это в возможной тишине, благо туман с вечера держался... Как же вы так, не понимаю, - ведь такой благодетель, как туман, лучшего и придумать нельзя, а вы... Что теперь делать? Теперь вам уж нечего больше делать, - кончено, упущено время! Эх-ма! И хотя бы с вечера вы мне сказали об этом, а теперь что же? Теперь в пустой след. Теперь сидите и ждите, что получится у меня. Если удастся перебросить мне свою дивизию, тогда и вы можете перебросить свою, а если нет, то все вообще пропало!
Несмотря на резкий тон, каким были сказаны эти жесткие слова, Надежный не обиделся, - до того он был удручен своей неудачей. Он только захотел уточнить, какой способ посоветует ему Гильчевский для переброски его полков.
- Способ какой? - повторил вопрос Гильчевский. - Я вижу для вас только один способ, а именно: воспользуйтесь остатками моста против деревни Гумнище, и в самом спешном порядке пусть ваши саперы его доведут до того берега. Вот когда у вас в руках будет этот мост, восстановленный, тогда...
- Очень много понесу потерь, Константин Лукич! - перебил Надежный.
- Вот то-то и есть! Вот то-то и есть, что много потерь! - вскипел Гильчевский. - На кого же теперь вам пенять? Потери постарайтесь нанести и вы противнику, чтобы сквитаться. А другого выхода для вас нет и быть не может. Если в руках у вас к середине дня не будет исправного моста, то какую же пользу общему делу может принести ваша дивизия? Решительно никакой!.. Потери! Вот моя дивизия понесет потери, так понесет, - это уж я теперь вижу ясно! И отчего же было вам не сговориться со мною вчера, как и когда именно вам надо наводить мосты?.. Все равно, теперь уж поздно, теперь поздно! Сожалеть - это не значит поправить... Теперь поздно, теперь ждите. А моя дивизия, значит, осталась без поддержки! Вот как обернулось дело, хотя началось не плохо, эх-ма! Желаю успеха! Я все сказал, что мог. Желаю успеха!
Он постарался как можно мягче закончить разговор по телефону, но не заботился о мягкости выражений, когда отошел от трубки. Досталось и Федотову, и начальнику 105-й дивизии, которого можно было и не спрашивать, что он делает: Гильчевский без расспросов знал по опыту, что в 105-й дивизии будут ожидать, что сделают в 101-й, и только тогда зашевелятся.

IV

В шесть утра началась канонада, но за час до нее на наблюдательном пункте, который оборудовал для себя на высоте 111-й Гильчевский, появился, пробравшись сюда вместе с ним из Копани, генерал-лейтенант Сташевич, инспектор артиллерии одиннадцатой армии.
Это был высокий, но тощий, сутуловатый старик, с длинным горбатым носом разных цветов: на переносье густо-желтого, на горбу - белого (здесь выпирала кость треугольником), на ноздрях - лилового и на самом кончике, несколько загнутом вниз, ярко-красного. Тускло-серые выцветающие глаза его были навыкат и в розовых, несколько даже вывороченных как будто веках. Толстая нижняя губа его все время стремилась отвиснуть, но, зная это ее свойство и находя его, видимо, не совсем удобным, он ежеминутно ее подтягивал: порядочно времени, как заметил Гильчевский, уходило у него на борьбу со своеволием этой нижней губы. Седые усы его были подстрижены, длинные плоские щеки и двоящийся на конце подбородок гладко выбриты. Соответственно своей должности вид он имел явно ко всему и всем недоверчивый и строгий даже в отношении Гильчевского, которому никогда раньше не приходилось его встречать.
Однако даже и Гильчевский должен был признать, что инспектор артиллерии мог бы не простирать своего ведомственного любопытства дальше артиллерийских позиций, где предлагал ему остаться он сам; желание приезжего генерала непременно присутствовать на наблюдательном пункте во время боя заставило отнестись к нему с некоторым уважением: трудно ведь было предположить, что руководить Сташевичем могли и другие причины, кроме того, чтобы показать свое бесстрашие.
Говорил он с каким-то свистящим выдохом, точно страдал запалом, причем плоские щеки его не расширялись, а втягивались внутрь. Трудно было ожидать чего-либо доброго от такого непрошеного гостя, но не было больших оснований и для того, чтобы ожидать злое: просто, кроме трех генералов, собравшихся в блиндаже на высоте 111-й, - самого Гильчевского, Алферова и Артюхова, - появился еще и четвертый.
Между тем высота эта, с которой был очень отчетливо виден весь пятиверстный участок боя, конечно, была открыта и для противника, в этом заключалась немалая опасность. Но здесь сосредоточено было управление всеми батареями, к которым шли провода, и, конечно, это больше всего привлекало Сташевича.
Не менее зорко, чем сам Гильчевский, следил он за тем, как пробивались в проволоке проходы. Разумеется, у него уже были выработаны за долгие месяцы войны свои приемы подсчета истраченных снарядов, и если начальник дивизии, генерал-лейтенант, замечал только действие своих батарей, то инспектор, тоже генерал-лейтенант, был озабочен только тем, нет ли при этих действиях явного перерасхода боеприпасов.
В штабе дивизии, в Копани, приняли запрос Федотова по телефону о том, как идет дело, и передали его Гильчевскому на наблюдательный пункт. Гильчевский ответил, что надежды на успех у него еще не потеряны, хотя дивизии приходится действовать в одиночку, так как Надежному навести мостов не удалось. Доложил, конечно, о том, что восемь рот прикрытия переброшены уже им на другой берег, что идет пробивка проходов, что присутствует при этом инспектор артиллерии. Услышав это последнее, Федотов посоветовал ему бережнее относиться к снарядам и пожелал успеха.
- Одно с другим не вяжется, - буркнул, отходя от телефона, Гильчевский не для того, чтобы кто-нибудь его слышал.
Впрочем, трудно было бы и расслышать, что мог буркнуть обиженный человек: слишком громок был разговор пушек.
Саперы работали очень ревностно по наводке мостов, но мост на поплавках, устроенный ими, обстреливался густым винтовочным огнем, поплавки сбивались, саперам то и дело приходилось их менять, но это много людей выводило из строя.
Та самая роща, которая смущала даже такого мужественного человека, как Татаров, оказалась действительно коварной: в ней таилась батарея легких орудий, которая била гранатами не только по окопам, но и по наблюдательному пункту на высоте 111-й.
- Эге! Да у них там где-то на дереве свой наблюдательный пункт! - решил Протазанов, выставившийся было над бруствером с биноклем и едва успевший присесть вовремя в окоп: граната разорвалась в пяти шагах.
- Прочесать всю рощу! - энергично решил Гильчевский. - Всем пятидесяти восьми орудиям взяться за это дело!
Чтобы не было разнобоя, он своим одиннадцати батареям, включая и тяжелые, дал на схеме рощи отдельный участок каждой, и вот бомбы, гранаты, шимозы почти одновременно полетели в рощу, проходя ее скачками.
Казалось бы, эта мера должна была непременно накрыть зловредную батарею и если не уничтожить ее совсем, то заставить замолчать хотя бы на время пробивки проходов. Но батарее удалось как-то избежать разгрома: покинув рощу, она открыла пальбу с новой позиции, на одном из холмов за нею, и гранаты снова начали залетать на наблюдательный пункт.
- Вот видите! - торжествующе-сухо, с запалом выдавил из себя инспектор артиллерии, обращаясь к Гильчевскому. - Сколько снарядов потеряно совершенно зря... Между ними много и тяжелых.
- Думаю все-таки, что не потеряны зря, - отозвался на это Гильчевский. - Уверен даже, что из восьми орудий там половина подбита.
- Это, это надо доказать, а не быть в этом уверенным, - веско заметил Сташевич.
Некогда было спорить с ним, - не до того было. Гильчевский знал, что если у него и накопилось для пробивки проходов достаточно как будто снарядов, то большая часть их - японские шимозы, взрывная способность которых слаба. Он заметил теперь, что проходы пробиваются туго; это его обеспокоило: время шло.
- Так и до вечера не пробьют! - крикнул он Протазанову. - Передайте полковнику Давыдову, чтобы он свои батареи пустил в это дело!
Протазанов бросился к телефону, соединяющему их с тяжелыми батареями, которыми командовал Давыдов, а Сташевич, расслышав, что кричал Гильчевский, подозрительно поглядел на него и вдруг придвинулся вплотную к Протазанову, когда тот начал передавать полученный приказ.
Протазанов кричал громко:
- Начальник дивизии приказал, чтобы все батареи ваши сейчас же открыли огонь по заграждениям!.. Шимозы действуют плохо, да их и мало осталось... Как только пробьете проходы, дан будет сигнал к атаке!
Сташевич все это отчетливо слышал. Были ли пробиты проходы для атакующих полков или нет и когда они могли быть пробиты действиями легких батарей, - это его не касалось; он усвоил из того, что подслушал, только то, что его час пробил, и, начальственно отстраняя бригадных - Алферова и Артюхова - и чинов штаба, протискался в узком окопе к Гильчевскому. Разноцветно окрашенный, длинный, как хобот, нос и тяжкая нижняя губа заколыхались перед глазами Константина Лукича.
- Этого я не могу разрешить, не могу, - не имею права! - не то чтобы кричал, но очень внушительно, раздельно, с ударением на каждом слове говорил Сташевич.
- Чего? Чего именно? - даже не понял сразу Гильчевский.
- Тратить тяжелые снаряды на пробивку проходов не разрешаю! - повысил голос Сташевич, и глаза его стали, как два новых полтинника.
- Что такое? - изумился и этим глазам, и носу, как хобот, и губе-шлепанцу, и этому "не разрешаю" Гильчевский.
- Отмените сейчас же приказание, какое вы отдали! - теперь уже выкрикнул с запалом Сташевич.

Предыдущая страница 16 Следующая страница


17 Сергей Сергеев - Ценский

И Константин Лукич понял наконец, что перед ним враг того дела, какое ценою огромной, быть может, крови делает уже и будет делать в этот день до вечера его дивизия. Этот враг - вот он; этот враг кричит: "Отмените приказание!.." У него запал, как у лошади, - и Гильчевский почувствовал вдруг, что такой же самый запал сдавил ему гортань, как клещами, и не крик, а хрип вырвался у него:
- Как так отменить?
- Не разрешаю! - прохрипел Сташевич.
- Вы... вы... кто такой, а? - вне себя, задыхаясь, вдавил эти попавшиеся на язык слова в глаза, как полтинники, в разноцветный нос, в шлепающую губу Гильчевский.
- Я кто такой?
- Да, да, да... Кто такой?.. Откуда?
- Не забывайтесь! - хрипнул Сташевич.
- Не забываюсь, не-ет!.. Не забываюсь!.. Я веду бой!.. Не вы, не вы, а я, я! - весь дрожал от возмущения, что рядом с ним - враг и что все-таки он - инспектор артиллерии и в него нельзя разрядить вот теперь револьвер, Гильчевский.
- Я здесь по предписанию... командующего армией... для выполнения инструкции...
И Сташевич, как бы брошенный взрывной волной, даже навалился на Гильчевского, прижимая его к стенке окопа.
- Осторожней! - крикнул Гильчевский, отпихивая его от себя обеими руками, но в этот момент до его сознания дошли слова "командующего армией" и "инструкции", и он подхватил их:
- Командующий армией через корпусного командира... приказал мне форсировать Стырь... и я ее форсирую... сегодня же... но вы-ы... вас я прошу от меня подальше... с вашей инструкцией!
- Я доложу об этом... командарму! - задыхаясь, как и Гильчевский, хрипел Сташевич.
- Кому угодно!.. Кому угодно!.. Докладывать? - Кому угодно!.. Но мешать мне здесь не позволю!.. Я здесь хозяин!.. Я отвечаю за дело наступления на своем участке, я, а не вы!.. Совсем не вы!
- Не оскорблять меня! - совсем уже каким-то диким визгом отозвался на это Сташевич.
- Вы - безответственное лицо! - крикнул, находя свой полный голос, Гильчевский. - Инструкции соблюдаете?.. Раньше, раньше соблюдали бы их и прислали бы нам больше снарядов, а не так!.. Чтобы я снаряды берег, а дивизию уложил? Вам этого хочется?.. Дудки! Я раз-ре-шил вам присутствовать здесь, но не раз-ре-шаю мне мешать!
Сташевич был так изумлен этим, что больше уж ничего не был в состоянии говорить, только дышал со свистом и шлепал губою, как сазан на берегу озера.
Однако он, видимо, собирал силы для каких-то еще выпадов против строптивого начальника 101-й дивизии, но в это время Протазанов доложил Гильчевскому, что его требует к проводу комкор Федотов.
- Что этому еще от меня надо! - буркнул недовольно Гильчевский, однако подошел к телефону и услышал:
- Константин Лукич! Ввиду того, что десятая дивизия самостоятельно не справилась со своей задачей навести своевременно мосты, примите, пожалуйста, ее в подчинение.
- Раньше нужно было это сделать, раньше! - не удержался, чтобы не сказать своему начальнику этой горькой правды, Гильчевский.
- Неужели теперь уже поздно? - спросил Федотов и, не дожидаясь ответа, добавил: - Все-таки, прошу распоряжаться десятой дивизией, как вы найдете нужным. Генерал Надежный мною предупрежден об этом. Желаю успеха!

V

Между тем тяжелые снаряды уже рвались там, где мало что сделали шимозы. Столкновение с блюстителем инструкций Сташевичем отняло у Гильчевского не так много времени, но зато скверно отразилось на его сердце, которое начало биться беспорядочно.
Привыкший от начальства слышать не поощрения себе, а только окрики в том или ином роде, не забывавший в последние дни и о доносах Кюна, Гильчевский переживал теперь, на своем наблюдательном пункте, во время подготовки к штурму, густое и острое чувство обиды. Он с виду пристально следил в свой цейс за тем, как ложились снаряды на участках, которые просматривались отсюда, и часто запрашивал артиллеристов-наблюдателей, сидевших в передовых окопах, можно ли считать, что проходы пробиты, как нужно для штурма, но ведь Сташевич не уходил с глаз долой, - он торчал рядом, деятельно вписывал что-то в записную книжку (еще один донос!) и сопел, хотя уж ничего не говорил больше. В то же время рядом с 101-й дивизией совершенно пока бесполезно для дела торчала и 10-я дивизия во главе с Надежным.
Обида не укротилась, не уменьшилась, - она выросла после того, что передал по телефону Федотов. Вопросы цеплялись за вопросы. Почему сразу там, на совещании в Волковые, - если можно было пустую болтовню называть совещанием, - Федотов не подчинил ему 10-ю дивизию?.. Это - дивизия кадровая, хорошо, но ведь 2-я Финляндская стрелковая дивизия на реке Икве тоже была кадровая, однако же там и ту же дивизию он рискнул подчинить ему, и разве от этого вышло что-нибудь плохое? Совсем напротив, вышел прекрасный результат - разгром противника, имевший большие последствия. Что могло бы зародиться у командира корпуса к такому начальнику одной из своих дивизий? - Несомненно, только признание его заслуг и доверие к нему. Почему же не родилось ни того, ни другого? И почему командарм Сахаров за форсирование Пляшевки и поражение австрийцев за этой рекой не представил его ни к какой награде, а комкор Яковлев, который рискнул перейти в наступление только значительно позже его, Гильчевского, представлен за это дело, - как довелось слышать от Федотова, - к Георгию 3-й степени?.. И если допустить, что дивизия разгромит австро-германцев и в этот день, 7 июля, то кого представят за это к награде, - Сташевича или Надежного, или и того и другого вместе?..
Вопросов, подобных этим, поднималось много, но ни одного распоряжения генералу Надежному, теперь его подчиненному, не возникало в мозгу. Теперь подходило время к тринадцати часам, когда назначено было полкам переходить мосты и бросаться на неприятельские окопы.
Мосты были готовы, - это он видел, - саперы работали самоотверженно: они чинили полотно мостов, они меняли поплавки под обстрелом, они гибли при этом, но вели себя, как герои, и наблюдавший это Гильчевский ерзал усиленно по лбу бровями, чтобы не допустить на глаза слезы жалости к погибшим.
Два дивизиона тяжелых орудий помогли как нельзя лучше: не прошло и двадцати минут после столкновения с инспектором артиллерии, как наблюдатели донесли, что проходы можно считать пробитыми, и тогда сигнал к атаке был дан.
Началось последнее, к чему готовились так настойчиво, упорно и долго: выбегая здесь и там из окопов, роты 402-го и 404-го полков бежали к мостам.
Над рощей, которую прочесывали снарядами из всех пятидесяти восьми орудий, висел еще синеватый дым от разрывов, но этот дым перекрывал уже австрийский розовый: рвалась шрапнель, которой встречали батареи противника атакующие роты.
Забеспокоились оба бригадных - и Артюхов, и Алферов. Они не управляли действиями своих бригад, - это за них делал сам Гильчевский, они могли только проявлять беспокойство, и в этом Артюхов превосходил флегматичного по натуре Алферова.
Как командир второй бригады, он всецело был поглощен, конечно, действиями рот полка Татарова. Он был пожиже сложением, чем Алферов, повертлявее, с мелкими чертами лица, волосом потемнее, более загорелый.
- Этот лесок, этот лесок, о-он... может выкинуть каверзу! - заразившись, разумеется, от Татарова неприязнью к роще, говорил он, обращаясь к Алферову, на что тот отозвался, глядя в это время на мост, по которому уже бежала передовая рота полка Добрынина:
- Лесок? А что там может быть теперь?.. Столько снарядов туда всыпали, - там теперь целого гриба не найдешь.
Но та батарея, которую вычесали из рощи, работала теперь безостановочно, скрывшись в лощине между холмов за рощей, и эта работа ее была заметна, несмотря на то, что сплошь и кругом гремело теперь. Особенно выделялась из общего грохота непрерывная трескотня пулеметов на том берегу, заставившая Артюхова вскрикнуть вдруг без обращения к кому бы то ни было:
- Боже мой! Вот это так швейная мастерская!
Оборона была очень сильная, несмотря на те разрушения в окопах противника, которые несомненно были нанесены семичасовым артиллерийским обстрелом. Опытное в уловлении всех грозных звуков боя ухо Гильчевского слышало это. И, представив, сколько теперь ляжет убитых и тяжело раненных солдат его дивизии в то время, как 10-я, которая тоже ведь подчинена ему, будет сидеть в окопах и ждать, чем окончится у него дело, он прокричал Надежному по телефону:
- Прошу во что бы то ни стало исправить под прикрытием усиленного огня мост, о каком я вам говорил, - против деревни Гумнище. Когда будет готов, пошлите, пожалуйста, бригаду на тот берег на помощь моей дивизии.
Надежный обещал это исполнить, хотя и не преминул добавить, что это будет очень трудно.
- Эх-ма! - сокрушенно выдохнул Гильчевский после этого разговора: мало было надежды на подчиненную ему так поздно дивизию.
И снова за цейс, и снова в поле зрения прежде всего роща.
Дым над нею заметно поредел, - его просквозило поднявшимся вдруг несильным, летним ветром, предвестником дождя, который мог и не собраться.
Дым отнесло, и стало видно, как по холму за рощей, - не по ближнему, а по второму за ним, - выбравшись из лощины, во весь дух мчались запряжка за запряжкой: та самая батарея, которую выкурили из рощи, теперь спасалась в тыл.
- Ага, ага! Бегут! - обрадованно вскрикнул Гильчевский. - Бегут! Эх, что же наши, что же наши!
Он кинулся было сам к телефону приказать своей артиллерии, чтобы не упускала австрийскую, но, задержавшись еще на момент, увидел, как там, на холме, среди запряжек рвутся уже снаряды.
- Так-так-так их! Та-ак! Молодцы!.. - кричал Гильчевский, искоса взглянув на того, кто прислан был сюда из штаба армии наблюдать, чтобы - боже сохрани - не перерасходовали снарядов.
Он поймал наконец жадно ожидавшими этого глазами, как валились там лошади, опрокидывая пушки, как бежали от них люди и скрывались за гребнем холма.
- Ну вот, ну вот, значит, все-таки... кое-какой успех есть, - бормотал он ни для кого кругом, только для себя, чтобы себя ободрить.
Роты все бежали через мосты, - теперь уже свободнее, чем раньше. Ослабела стрекотня пулеметов на всем почти участке против мостов, но очень усилилась справа, против деревни Гумнище, и Гильчевский понял это так, что первая линия окопов занята атакующими полками, а Надежный все же проникся мыслью, что борьбу за мост надо вести, как бы это ни казалось трудным.
Невольно сюда, с левого на правый фланг, где наступала первая бригада, переметнулся в руках Гильчевского цейс, и не больше как через минуту он уже кричал Алферову, командиру первой бригады:
- Полковнику Николаеву передайте: как только четыреста первый полк войдет в окопы противника, пусть идет по первой и второй линиям к деревне Перемель!
- В Перемель? - переспросил Алферов, не поняв, в чем дело.
- По направлению к деревне Перемель, чтобы облегчить десятой дивизии задачу навести мост у Гумнища и выйти на тот берег! - пояснил Гильчевский, но тут только вспомнил, что Алферову не говорил он о приказе Федотова, и добавил: - Десятая дивизия передана мне, - поняли?
Алферов наконец понял и проворно направился в отделение связи, а Гильчевский только с этой минуты, а не тогда, когда говорил по телефону с Надежным, почувствовал, что в руках его теперь целый корпус.
Еще не было ощущения удачи этого дня, полного успеха, для достижения которого было как будто так много сделано им, но зато появилось сознание своей удвоенной силы, с которой неудача представлялась уже невозможной.
И Протазанов, подойдя к нему, имел возбужденно-довольный вид. Громко, с рукою у козырька, он доложил:
- Ваше превосходительство! Телефонограмма от полковника Татарова: "Обе первые линии окопов взяты моим полком; роты начали продвигаться в третью".
- Ну вот! То-то и есть!.. А он опасался, - вы знаете, - опасался!.. Но как всегда - герой!
И совсем некстати, сейчас же вслед за этим, старший адъютант, капитан Спешнев, доложил, подойдя с другой стороны:
- Какой-то одиночный стрелок обстреливает наш наблюдательный пункт, ваше превосходительство!
Почти вздорным показалось это не только Гильчевскому, даже и Протазанову: ведь только что полковник Татаров донес о том, что вышиб австро-германцев из двух линий окопов, - откуда же мог взяться одинокий стрелок?
Но стрелок все-таки действительно таился где-то на том берегу; может быть, и не один он там таился: винтовочные пули явственно для слуха звякали, ударяясь в круглые валуны, выброшенные из окопов вместе с землей на насыпь. Это услышал Протазанов, продвинувшись несколько дальше от того места, где стоял Гильчевский с генералами, туда, откуда пришел Спешнев.
Вместе со Спешневым он остановился и стал всматриваться в тот берег, но прошло не больше минуты, как он вскрикнул, пошатнулся и упал бы на дно окопа, если бы его не поддержал Спешнев: пуля, пройдя через всю толщу насыпи, впилась ему в грудь.
Так и вскинулся Гильчевский, когда это увидел. Он мог бы потерять Протазанова во время сражения на реке Икве, когда пошел тот так беззаветно-отважно переводить связистов с оборудованного было наблюдательного пункта и исчез там в дыму десятками рвавшихся около него легких снарядов, но вернулся цел и невредим и спас связистов, и аппараты, и провода, и вот теперь, в окопе, пронизан пулей он, гордо тогда сказавший: "Я в свою звезду верю!"
- Голубчик, герой мой, голубчик! - растерянно бормотал Гильчевский, склоняясь над Протазановым и целуя его в лоб. Потом закричал Спешневу: - Расстегните же ему тужурку!
Расстегнули и даже сняли тужурку, расстегнули рубаху, чему помогал он сам, - увидели, что на спине не было раны: пуля, бывшая уже на излете, впилась в грудную клетку, несколько выше сердца, но никто из окруживших раненого начальника штаба дивизии не мог сказать, осталась ли она в кости, или прошла дальше. Кровь из раны едва сочилась.
В блиндаж связистов он пытался даже идти сам, как будто все сильное тело его еще не хотело верить, что оно ранено. А Гильчевский был так обескуражен и огорчен этим, что хмуро выслушал даже и телефонограмму Добрынина о занятии его полком окопов противника против деревни Вербень.

VI

Между тем полк Добрынина недешево купил свой успех.
Первый его батальон, бывший с полночи в прикрытии, частью окопавшись, частью залегши на плетнях в болоте, в зыбучем кочкарнике, поросшем не очень густой и довольно чахлой осокою, должен был провести тут ни мало ни много, как половину суток, пока получил он наконец сигнал к штурму.
Целую ночь были солдаты во власти неисчислимых комаров, которые вели свою войну со всем живым и теплокровным. В то же время ни курить, ни кашлять, ни как-либо иначе обнаруживать себя они не имели права.
Как во всяком другом русском полку, первый батальон считался и у Добрынина наилучшим по подбору людей, наиболее надежным, казовым, потому-то он и получил труднейшую задачу. Однако заранее можно было сказать, что он к концу дела не досчитается очень многих. На него ложилась и тяжесть выдержки, и тяжесть первого удара по врагу во время штурма. Когда тысячи снарядов со своей и вражеской стороны начали бороздить над ним небо, он должен был семь часов подряд чувствовать над собой этот давящий потолок из горячей, стремительно мчащейся стали. Но разве так и нельзя было ожидать, что часть стали из этого потолка обрушится на него? Ведь с наступлением дня не могло уж быть тайной для противника, что он засел перед его окопами в своих, наскоро сделанных мелких окопишках и в болоте, значит, все меры должен был принять противник, чтобы его выбить и опрокинуть в реку.
Батальон, как и другие во всей дивизии, был далеко не полного состава: в нем едва насчитывалось пятьсот пятьдесят человек, и только артиллерийский обстрел большой силы мог помешать уничтожить его контратакой. Но много жертв вырвали из его и без того жидких рядов минометы, шрапнель, пулеметы. К началу штурма в нем оставалось людей уже менее половины, и только добежавшие к ним свежие роты второго батальона могли их поднять и увлечь криком "ура".
Тяжелые снаряды действительно, как и полагал Гильчевский, быстро пробили проходы, но вместо проволоки местами, как непроходимые рвы, легли перед вражьими окопами огромные воронки, и это задерживало атакующих, попавших под жестокий пулеметный и ружейный огонь.
Окопы были взяты, и захвачено было в них много пленных, но мало осталось от двух первых батальонов полка.
Подтянулись третий и четвертый, но в третьей линии окопов засели немцы из 22-й дивизии, подпиравшей австрийскую 29-ю, и бой за эту линию был очень упорный.
А 404-й полк, по приказу Гильчевского, двинулся вдоль берега к Перемели, чтобы ослабить огонь против дивизии Надежного и тем ускорить наводку моста у Гумнища.
Фланговый удар этот, неожиданный для австро-германцев, очень быстро смял фронт, приходившийся против левого фланга 10-й дивизии, и пленных здесь было взято особенно много, но только к пяти часам вечера на помощь сильно обескровленным полкам Гильчевского успели подойти первые роты одного из полков Надежного, а около шести скопилась на левом берегу и целая вторая бригада его, перебравшись частью по мостам 101-й дивизии.
Но запоздалая помощь эта не могла уже спасти 404-й полк от жестоких потерь. Имея такого командира, как Татаров, полк этот, даже действуя в роще, очень искусно защищенной противником, гораздо скорее, чем 402-й, овладел двумя первыми линиями окопов, хотя и дорогою ценой, а вырвавшись из рощи, захватил и ту самую батарею, которая стремилась умчаться и была накрыта беглым огнем русских гаубиц.
Однако батарея эта, в которой было всего шесть легких орудий с несколькими неповрежденными ящиками, оказалась для полка даром данайцев. Плоский и длинный холм, на который выбрался тут полк, попал под перекрестный огонь многочисленных австро-германских батарей, расположенных в окрестных деревнях: Солонево, Остров, Старики. Батареи эти были подтянуты сюда из резерва уже во время боя - о них ничего не было известно раньше - и они сделали свое злое дело.
Застигнутый ураганом снарядов, с трех сторон несшихся на открытое плато холма, полк не имел никаких укрытий; он дрогнул и попятился назад к только что покинутой им роще, а на него в контратаку от подступов к деревне Старики пошли свежие австро-германские части, поддержанные вынесшейся вперед легкой батареей.
Остановив и наскоро приведя в порядок весьма поредевшие свои роты, Татаров только что скомандовал: "Полк, вперед!" для встречного боя, как упал, смертельно раненный в голову шрапнельной пулей...
Четыреста четвертый Камышинский полк!.. От него осталось не больше половины бойцов, когда пошел он в штыки, обходя бережно тело своего храбреца-командира и потом теснее смыкая ряды, на свежие батальоны противника; он опрокинул их и шел по дороге на Старики, где уже рвались русские тяжелые снаряды. Но умолкшие было батареи, таившиеся близ деревни Солонево, вновь обрушили на далеко зарвавшийся полк град снарядов.
Спасаясь от полной гибели, остатки полка должны были отступить в лощину, чтобы выйти потом снова к роще, на опушку которой выдвинулся 403-й полк.
Уложив пока, до окончания боя, Протазанова, которому сделали перевязку, в блиндаже у связистов, скорбя душой, что потерял такого начальника штаба, но стараясь успокоить себя тем, что рана, может быть, не из тяжелых, что пулю вынут, Гильчевский снова появился в окопе.
Он горел яростью, стремясь установить, откуда летели пули в его наблюдательный пункт, и увидел, что рвутся очень кучно снаряды на том длинном плоском холме, где заметил он раньше брошенную австрийцами батарею.
Среди разрывов метались люди. Австрийцы, немцы, - кто там мечется?.. А вдруг это свои, а бьют по ним немцы? Ничего точно и сразу установить было нельзя из-за дыма разрывов, но вдруг в пробившемся туда сквозь густооблачное небо луче отчетливо зарозовел дым, и Гильчевский вскрикнул:
- Боже мой! Мои!.. Какой же полк?
И Артюхов, который тоже наблюдал это в свой бинокль, по каким-то ему одному известным признакам определил:
- Это не иначе, как четвертый!
(Для краткости так и называли полки: первый, второй, третий, четвертый.)
- Ну да, четвертый! Туда только и мог выйти четвертый, - какой же еще! - тут же согласился Гильчевский и тут же вспомнил, как упирался полковник Татаров, когда узнал, что его полк назначен атакующим, упирался, чего с ним никогда раньше не бывало, чего от него и ожидать было никак нельзя.
- Эх, чуял, бедный, чуял, что попадет в беду! - бормотал Гильчевский, послав приказание своей тяжелой, чтобы обстреляла деревни Старики и Солонево, откуда шла пальба, - расстреливался его лучший полк.
Но совершенно вышел из себя Гильчевский, когда заметил, что из деревни Остров тоже стреляют по злополучным камышинцам! Эта деревня лежала против фронта 105-й дивизии, которая, значит, не только не наносила вреда огнем своей артиллерии расположенным в Острове батареям, но позволяла им направлять снаряды на соседний участок и истреблять части одного с нею корпуса.
- Свяжитесь, свяжитесь сию минуту с их штабом! - кричал он Спешневу. - Скажите, что это черт знает что! Так и скажите! Моим именем скажите: черт знает что! Артиллерия противника из другого участка поддерживает свою, а наша... черт знает что, - так и скажите! За это - под суд!.. Идите!.. Помощи от этой сто пятой никогда не бывает никакой, а вреда сколько угодно! Вот тебе и один корпус!
Он кричал это, имея в виду и то, что его слышит Сташевич, прибывший сюда из штаба армии вести учет снарядам. Обращаться лично к нему он не хотел, но полагал, что ему это тоже не мешало бы знать, как соблюдается иными командирами на фронте суворовское правило: "Товарищей выручай!"
Все внимание Гильчевского было приковано к холму с 404-м полком, и он еле взглянул на подошедшего Спешнева, имевшего гораздо более ясный вид, чем тогда, когда был послан говорить со штабом 105-й дивизии.
- Ваше превосходительство! - начал он тоном рапорта: - Получена телефонограмма от полковника Николаева: "Полк занял деревню Перемель и продвинулся к северу от нее по направлению к деревне Гумнище. Противник очищает свои позиции вплоть до реки Липы. Много пленных, между ними и генерал".
Ожидая от адъютанта доклада о том, открывает ли артиллерия 105-й дивизии огонь по батареям в деревне Остров, Гильчевский не сразу воспринял то, что сказал Спешнев; но когда это дошло до его сознания вместе с ясным ликом Спешнева, он оживился:
- Ага! Вот!.. Полковник Николаев, он всегда был удачлив... Очень хорошо!.. Теперь наконец и десятая наведет свой мост... А сто пятая, сто пятая что?
- Говорил со штабом, ваше превосходительство. Сказали, что примут меры, - косясь на Сташевича, который повернул в его сторону плоское длинное ухо, доложил Спешнев.
- Меры? Какие меры? - снова вскипел Гильчевский. - Огонь из тяжелых, а не меры! Спасать мой полк, а не меры!.. А "черт знает что" передали?
- Так точно, - с готовностью ответил Спешнев, но Гильчевский заподозрил все-таки его в том, что не передал, и предостерегающе заметил:
- Смотрите, я потом справлюсь!
Он навел было свой цейс на деревню Перемель, но тут же отвел его в сторону холма за рощей: если здесь, на левом берегу Стыри, все шло хорошо и в наблюдении не нуждалось, то там - попал в беду лучший полк.
За деревней Старики начали рваться снаряды. Сташевич вынул свою записную книжку, а Гильчевский сказал больше с верою, чем с надеждой, что это поправит дело:
- Ну вот! Ну вот, давно бы так, давно бы!..
В то же время подумалось и о другом атакующем полке, 402-м, - как он? Других донесений от Добрынина, кроме того, что взяты две первые линии окопов, не поступало, между тем резервный для головного 401-й полк ушел в другом направлении: не на запад, а на север. Что если и с 402-м полком такая же стрясется беда, как и с 404-м?
Подумалось, но тут же явилась утешающая мысль, что австро-германцы очистили позиции, как доносил Николаев, значит, отступили, притом отступили не близко, - за реку Липу, - а глаза все ловили что-то неясное, что происходило там, на холме.
Там двигались массы и со стороны деревни Старики к роще, и со стороны рощи к деревне: это 403-й полк, выйдя из рощи, пошел в контратаку против атакующих остатки 404-го полка австро-германцев.

VII

Около пяти часов вечера получилось донесение от полковника Тернавцева, что его полк, опрокинув во встречном бою противника, занял деревню Старики; кроме того, он же сообщал и о смерти Татарова, и о том, что в 404-м полку совсем не осталось офицеров, а из солдат уцелело не более семисот человек. О действиях противника говорилось в донесении, что он поспешно отступает на запад, отправив вперед свою артиллерию.
Злая весть о смерти Татарова выдавила слезы на старые глаза Гильчевского: это был любимый и по достоинству ценимый им командир полка, и, снова вспоминая, как не хотелось ему действовать своим полком против рощи, Гильчевский говорил, теперь уже убежденно:
- Вот что значит почувствовать, что близка своя смерть! Она у нас тут, правда, всегда перед глазами, но... если не кладет тебе на загривок своих костяшек холодных, от которых мурашки у тебя по спине ползут, то, значит, ты еще у нее не на примете.
Отступление неприятельских частей от деревни Старики он приписал не столько удачной контратаке 403-го полка, сколько отступлению за реку Липу австрийцев под ударом им во фланг полковника Николаева. Этот удар и решил сражение в пользу 101-й дивизии, одиноко действовавшей против сил, значительно ее превосходящих числом. Отступившие от деревни Перемель вынудили отступить и тех, кто защищал деревню Старики.
- Конницу бы, конницу бы теперь им вдогонку! - загораясь обычным для него азартом погони за отступающим противником, крикнул Гильчевский и немедленно дал знать начальнику сводной кавалерийской дивизии, стоящей в тылу, князю Вадбольскому, что мосты вполне пригодны для переброски на левый берег конных полков.
- Нет, от этого уж я воздержусь, - ответил князь Вадбольский, сравнительно молодой еще генерал-лейтенант, - ему не было и пятидесяти, - но державшийся очень важно.
- Почему же хотите воздержаться, ваше сиятельство? - раздражаясь, спросил Гильчевский.
- По той причине, что оба берега реки здесь очень топки, а особенно левый, - ответил князь.
- Чулочки ваших лошадок боитесь запачкать? Хорошо-с, я обращусь сейчас за этим к командиру корпуса.
И действительно обратился. Но Федотов, когда услышал, по какой причине не желает преследовать отступающих сиятельный командир конницы, немедленно с ним согласился. Гильчевский понял, что настаивать бесполезно, и, отходя от телефона, сказал:
- Кончено! Я теперь раз и навсегда понял, что воевать не умею!
После этого он верхом, как обычно, со своими бригадными и капитаном Спешневым, заменявшим пока Протазанова, отправленного в Копань, переправился на левый берег Стыри, горько остря, что они-то и есть эта самая конница, пущенная вслед отступающему врагу.
Сташевич отправился с высоты 111 обратно в Копань, где ждал его штабной автомобиль. С Гильчевским он не попрощался, на что тот и не обратил внимания. Одного из чинов своего штаба Константин Лукич оставил комендантом переправы, поручив ему переброску артиллерии, для чего необходимо было в самом спешном порядке предмостье на левом берегу загатить хворостом и перекрыть хворост досками. Саперы, значительно убавившиеся в числе, были оставлены для этой цели, а вся дивизия после такого трудного дня оставлена была ночевать на тех местах, какие заняла с бою: 401-й полк - в деревне Перемель; 402-й - к юго-западу от этой деревни, за второю линией взятых им окопов; 403-й и 404-й - в деревне Старики и дальше от нее, к северо-востоку, сомкнув фронт с 402-м полком. На карте излучина Стыри, которую занимали перед тем австро-германцы, имела форму очень вычурного кувшина; на горле этого кувшина по прямой линии расположилась на ночь дивизия, отправив по мостам в тыл раненых, пленных и тело полковника Татарова.
Пленных набралось свыше двух с половиной тысяч, из них до восьмидесяти офицеров с генералом во главе, но гораздо больше насчитывалось убитых. Кроме шести легких орудий, на холме захвачено было несколько траншейных орудий, много пулеметов и минометов и несколько тысяч винтовок.
Это была бы блестящая победа, если бы досталась она дешевле, если бы дивизия не потеряла при этом большую половину своих бойцов. Когда подсчитали ряды, оказалось, что дивизия, которая и без того перед боем не могла равняться по числу штыков бригаде, теперь свелась к одному, и то неполному полку военного состава.
Горестный возвращался обратно к себе на наблюдательный пункт командир этого "полка", одержавшего верх и над двумя дивизиями противника, и над его укреплениями, и над его сильной артиллерией, и над такой мощной водной преградой, как река Стырь, и над топью на обоих ее берегах.
А ведь топь эта была памятная в истории Украины и Польши топь. Недалеко от деревни Старики, несколько западнее, стояло старинное местечко Берестечко, и именно здесь, в этой излучине Стыри, два с половиной века назад отстаивал Богдан Хмельницкий свободу Украины, и много тогда коней и много дюжих всадников проглотила эта прожорливая топь. И посвятил той битве Тарас Шевченко свои строки:

- Отчего ты почернело,
Зеленое поле?
- Почернело я от крови
За вольную волю.
Вкруг местечка Берестечка,
На четыре мили,
Удалые запорожцы
Голову сложили.

- Если не в Берестечке теперь ночует австрийский штаб, то где же еще, хотел бы я знать? - спрашивал больше самого себя, чем тех, кто его окружал, Гильчевский; он просто думал вслух, оглядывая вокруг себя все в густеющих перед восходом луны сумерках. - На всякий случай, так как классный надзиратель ушел, можно будет пустить десяток тяжелых: а вдруг хоть один накроет там кого надо, - тогда цель вполне оправдает средства.
И десять тяжелых были пущены в Берестечко, и это были последние орудийные снаряды в эту ночь. Потом поднималась иногда, но вскоре замирала только ружейная перестрелка.

Предыдущая страница 17 Следующая страница


Горячее лето 18

К середине ночи заалели зарева в разных местах на западе: что-то жгли, отодвигаясь под прикрытием темноты, австро-германцы.
10-я дивизия перебралась на левый берег Стыри еще засветло, а утром 8 июля осмелилась перейти Пляшевку при впадении ее в Стырь и 105-я, и на ее долю перепало порядочно пленных. К полудню же через Стырь переправились и части 5-го корпуса, стоявшего севернее 32-го.
Так успех одной 101-й дивизии передвинул за большую реку фронт двух корпусов на левом фланге одной из пяти армий Брусилова.
Но она обезлюдела, обескровела, эта боевая дивизия. Ее уж неудобно было считать дивизией в ряду других, гораздо более полнокровных, и об этом, после донесения Гильчевского, вечером 7 июля сообщил в штаб 11-й армии Федотов.
Тот же Федотов посоветовал Гильчевскому повременить несколько с перевозкой орудий на левый берег, не приведя, впрочем, для этого никаких оснований и тем оставив широкое поле для догадок.
Утром 8 июля местечко Берестечко, в котором действительно ночевал австрийский штаб, было занято 403-м и 404-м полками.
Утром же Гильчевский по телефону из штаба корпуса получил приказ Сахарова, которым его дивизия, ввиду ее малолюдства, перебрасывалась снова туда же, откуда она пришла сюда, - 25 верст к югу, - на реку Слоневку, берега которой были отнюдь не менее, если только не более топкими, чем берега Стыри.
Задача же, которую он получил, заключалась в том, чтобы 11 июля форсировать Слоневку так же успешно, как удалось ему форсировать Стырь.

Декабрь 1942 г. -
январь-февраль 1943 г.
г.Алма-Ата.

ПРИМЕЧАНИЯ

"Бурная весна" и "Горячее лето" первоначально составляли первую и вторую части романа "Брусиловский прорыв". В Москве "Брусиловский прорыв" с подзаголовком "Исторический роман" впервые вышел в двух книгах в изд. "Советский писатель". Часть первая - "Бурная весна" - вышла в 1943 году, часть вторая - "Горячее лето" - в 1944 году. В 1944 году "Брусиловский прорыв" с тем же подзаголовком и с делением на две части вышел в одном томе в Государственном издательстве "Художественная литература". В десятитомное собрание сочинений С.Н.Сергеева-Ценского "Брусиловский прорыв" не вошел.
Готовя к изданию эпопею "Преображение России" в Крымиздате, автор снял общее заглавие "Брусиловский прорыв", тем самым придав каждой из частей самостоятельное значение.

H.M.Любимов

Предыдущая страница 18


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Преображение России. Горячее лето (Страница 1)
    • Эпопея (Страница 1)
  • Горячее лето (Страница 1)
    • Роман (Страница 1)
    • Содержание (Страница 1)
  • ГЛАВА ПЕРВАЯ (Страница 1)
  • РЕЧКА ПЛЯШЕВКА (Страница 1)
    • I (Страница 1)
    • II (Страница 1)
    • III (Страница 2)
    • IV (Страница 2)
    • V (Страница 3)
    • VI (Страница 3)
  • ГЛАВА ВТОРАЯ (Страница 3)
  • ЗАДЕЛАТЬ БРЕШЬ! (Страница 3)
    • I (Страница 3)
    • II (Страница 3)
    • III (Страница 3)
    • IV (Страница 4)
    • V (Страница 4)
  • ГЛАВА ТРЕТЬЯ (Страница 4)
  • ПОСЛЕ БОЯ (Страница 4)
    • I (Страница 4)
    • II (Страница 4)
    • III (Страница 5)
    • IV (Страница 5)
  • ГЛАВА ЧЕТВЕРТАЯ (Страница 5)
  • В ТЫЛУ (Страница 5)
    • I (Страница 5)
    • II (Страница 5)
    • III (Страница 6)
    • IV (Страница 6)
    • V (Страница 6)
  • ГЛАВА ПЯТАЯ (Страница 7)
  • ДИВИЗИЯ НА ОТДЫХЕ (Страница 7)
    • I (Страница 7)
    • II (Страница 7)
    • III (Страница 8)
    • IV (Страница 8)
    • V (Страница 8)
    • VI (Страница 8)
    • VII (Страница 9)
    • VIII (Страница 9)
  • ГЛАВА ШЕСТАЯ (Страница 9)
  • БРУСИЛОВ В ГОРОДЕ РОВНО (Страница 9)
    • I (Страница 9)
    • II (Страница 9)
    • III (Страница 10)
  • ГЛАВА СЕДЬМАЯ (Страница 10)
  • В СТАВКЕ (Страница 10)
    • I (Страница 10)
    • II (Страница 10)
    • III (Страница 11)
  • ГЛАВА ВОСЬМАЯ (Страница 11)
  • РЕКА СТЫРЬ (Страница 11)
    • I (Страница 11)
    • II (Страница 11)
    • III (Страница 11)
    • IV (Страница 12)
    • V (Страница 12)
    • VI (Страница 12)
    • VII (Страница 12)
  • ГЛАВА ДЕВЯТАЯ (Страница 13)
  • ТРУДНЫЕ ЗАДАЧИ (Страница 13)
    • I (Страница 13)
    • II (Страница 13)
    • III (Страница 13)
    • IV (Страница 14)
    • V (Страница 14)
    • VI (Страница 14)
    • VII (Страница 14)
    • VIII (Страница 15)
  • ГЛАВА ДЕСЯТАЯ (Страница 15)
  • ЧЕРЕЗ СТЫРЬ (Страница 15)
    • I (Страница 15)
    • II (Страница 16)
    • III (Страница 16)
    • IV (Страница 16)
    • V (Страница 17)
    • VI (Страница 17)
    • VII (Страница 17)
  • ПРИМЕЧАНИЯ (Страница 18)


Сергей Сергеев - Ценский

Горячее лето

Цикл: "Преображение России"

 Читать книгу

Аннотация

"Бурная весна" и "Горячее лето" первоначально составляли первую ивторую части романа "Брусиловский прорыв". В Москве "Брусиловский прорыв" сподзаголовком "Исторический роман" впервые вышел в двух книгах в изд."Советский писатель". Часть первая - "Бурная весна" - вышла в 1943 году,часть вторая - "Горячее лето" - в 1944 году. В 1944 году "Брусиловскийпрорыв" с тем же подзаголовком и с делением на две части вышел в одном томев Государственном издательстве "Художественная литература". В десятитомноесобрание сочинений С.Н.Сергеева-Ценского "Брусиловский прорыв" не вошел.
Готовя к изданию эпопею "Преображение России" в Крымиздате, автор снялобщее заглавие "Брусиловский прорыв", тем самым придав каждой из частейсамостоятельное значение.

Содержание

Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel