Исаак Бабель - Конармейский дневник 1920 года

1 Исаак Бабель

Исаак Бабель. Конармейский дневник 1920 года

-
Авт.сб. "Конармия". М., "Правда", 1990.

-

Весной 1920 года, когда армия Пилсудского, пройдя через Западную Украину, заняла Киев и укрепилась на левом берегу Днепра, а легендарная 1-ая Конная, после успешных боев на деникинском фронте, начала свой более чем 1000-километровый рейд от Майкопа до Умани, в распоряжение Политотдела Армии выехал из Одессы молодой, никому в России не известный литератор Кирилл Лютов. Это был псевдоним Исаака Бабеля, будущего автора "Конармии".
Находясь в должности военного корреспондента газеты "Красный кавалерист" по 6-ой кавалерийской дивизии, Бабель вел дневник, отдельные страницы и эпизоды которого послужат в дальнейшем основой для "конармейских" рассказов. Прежде всего записи Бабеля - драгоценный человеческий документ, где нашли отражение мучительные, зачастую противоречивые раздумья писателя о революции, войне и собственной судьбе. Однако, записи эти, сделанные в походной обстановке, менее всего носят характер исповеди. Перед нами скорее более или менее упорядоченная фиксация того, что Бабелю удалось увидеть и пережить, будучи непосредственным участником исторических событий. Именно Конармия, ее бойцы; командиры, а также польские солдаты и представители галицийского еврейства становятся главным предметом изображения в дневнике 1920 года. К автору дневника вполне применимы слова Д.Фурманова, сказанные в романе "Чапаев" о комиссаре Клычкове: "Писал он в дневник свой обычно то, что никак не попадало на столбцы газет или отражалось там жалчайшим образом. Для чего писал - не знал и сам: так, по естественной какой-то, органической потребности, не отдавая себе ясного отчета". Спустя три года органическая потребность записывать трансформировалась у Бабеля в тщательную, упорную отделку сюжетов для книги "Конармия". На юбилейном вечере писателя в ноябре 1964 года, состоявшемся в ЦДЛ им.А.Фадеева, Илья Эренбург отмечал: "Он смягчал все страшные места. Я сравнивал дневник с рассказами. Он почти не менял фамилии, эпизоды те же, он освещал только все какой-то мудростью. Он сказал: "Вот так это было. Вот люди, эти люди бесчинствовали и страдали, глумились и умирали, и была у каждого своя жизнь, своя правда". Из тех же самых фактов, из тех же фраз, которые он впопыхах записывал в тетрадь, он потом писал". (Стенограмма вечера, посвященного 70-летию И.Э.Бабеля. Архив А.Н.Пирожковой.) Действительно, некоторые слова, фразы и даже целые диалоги писатель переносит из дневника в канонический текст "Конармии", но все же справедливости ради следует сказать, что успех книги об®ясняется в основном энергией стиля: под пером мастера сырой материал действительности становится явлением высокого искусства.
Сегодня дневник Бабеля читается не только как своеобразное предисловие к знаменитой книге, события советско-польской войны 1920 года, запечатленные в заметках Бабеля как бы изнутри, неофициально приобретают новый смысл в контексте всеобщего исторического ликбеза. Дневник существенно расширяет наши представления об одном из важнейших этапов гражданской войны в России. Польская кампания в целом и неудача Красной армии в походе на Варшаву нашли в лице Бабеля правдивого летописца. Современные исследователи все чаще обращаются к тем далеким и еще не до конца изученным страницам отечественной истории. Понять их в чем-то существенном помогает дневник Бабеля. Быть может, писатель был в числе первых, кто почувствовал горькую изнанку мифа о "сладкой революции".
Человек в нечеловеческих условиях - вот центральная тема бабелевского военного дневника. Можно иронизировать над гуманизмом автора, по привычке называя его "абстрактным", можно даже обвинять Бабеля в пацифизме, но все эти стрелы летят мимо цели, потому что высшей ценностью для художника, как точно заметил критик А.Воронский, остается Человек "с большой буквы". Антимилитаристский пафос дневника делает его вечно современным.
Дневник является также важным документом для научной биографии писателя. 6-я кавалерийская дивизия, в рядах которой находился Бабель, уже в начале кампании принимала участие в самых ответственных боях с противником, неся значительные потери. Бабель разделял с конармейцами все тяготы боевого похода в знаменитом. Житомирском прорыве, в Ровенско-Дувенской операции, в боях за Броды и Львов. Читая дневник, лучше понимаешь "Конармию" и ее автора, но адресу которого неоднократно звучали беспочвенные упреки в том, что он находился "на задворках" героической армии, в "хвосте", и был занят лишь тем, что "рану павшего в бою строкою золотил". В черновой рукописи своего "Критического романса" Виктор Шкловский между прочим так писал о встрече с Бабелем после возвращения того из 1-й Конной: "От него я узнал, что его не убили, а только убивали. Что он ездил и удивлялся с армией Буденного. От других я узнал, что он удивлялся в атаках, испытывал их и выносил". (ЦГАЛИ, ф.562. оп.1. ед.хр.75).
Тетрадь, в которой Бабель вел записи во время польской кампании, сохранили его киевские друзья: сначала М.Я.Овруцкая, затем Б.Е. и Т.О.Стах. Первая запись на 55-й странице сделана в Житомире накануне прорыва конницей Буденного польского фронта и датирована 3 июня. 15 сентября в Клеваны записи обрываются. В тетради отсутствуют страницы 69-89, относящиеся к периоду между 6 июня и 11 июля 1920 года. Таким, образом, уцелела лишь часть дневника, правда, охватывающая практически весь активный период действий 1-й Конной на Юго-Западном фронте. В настоянием издании дневник Бабеля публикуется полностью.
С.Н.Поварцов

ДНЕВНИК НАЧИНАЕТСЯ С 55-й СТРАНИЦЫ. НЕТ ПЕРВЫХ 54-х СТРАНИЦ

Житомир. 3.6.20

Утром в поезде, приехал за гимнастеркой в сапогами. Сплю с Жуковым, Топольником, грязно, утром солнце в глаза, вагонная грязь. Длинный Жуков, прожорливый Топольник, вся редакционная коллегия - невообразимо грязные человеки.
Дрянной чай в одолженных котелках. Письма домой, пакеты в Югроста, интервью с Поллаком, операция по овладению Новоградом, дисциплина в польской армии - слабеет, польская белогвардейская литература, книжечки папиросной бумаги, спички, до [украинские] жиды, комиссары, глупо, зло, бессильно, бездарно и удивительно неубедительно. Выписка Михайлова из польских газет.
Кухня в поезде, толстые солдаты с налитыми кровью лицами, серые души, удушливый зной в кухне, каша, полдень, пот, прачки толстоногие, апатичные бабы - станки - описать солдат и баб, толстых, сытых, сонных.
Любовь на кухне.
После обеда в Житомир. Белый, не сонный, а подбитый, притихший город. Ищу следов польской культуры. Женщины хорошо одеты, белые чулки. Костел.
Купаюсь у Нуськи в Тетереве, скверная речонка, старые евреи в купальне с длинными тощими ногами, обросшими седым волосом. Молодые евреи. Бабы на Тетереве полощут белье. Семья, красивая жена, ребенок у мужа.
Базар в Житомире, старый сапожник, синька, мел, шнурки.
Здания синагог, старинная архитектура, как все это берет меня за душу.
Стекло к часам 1200 р. Рынок. Маленький еврей философ. Невообразимая лавка - Диккенс, метлы и золотые туфли. Его философия - все говорят, что они воюют за правду и все грабят. Если бы хоть какое-нибудь правительство было доброе. Замечательные слова, бороденка, разговариваем, чай и три пирожка с яблоками - 750 р. Интересная старуха, злая, толковая, неторопливая. Как они все жадны к деньгам. Описать базар, корзины с фруктами вишень, внутренность харчевни. Разговор с русской, пришедшей одолжить лоханку. Пот, чахлый чай, в®едаюсь в жизнь, прощайте, мертвецы.
Зять Подольский, заморенный интеллигент, что-то о Профсоюзах, о службе у Буденного, я, конечно, русский, мать еврейка, зачем?
Житомирский погром, устроенный поляками, потом, конечно, казаками.
После появления наших передовых частей поляки вошли в город на 3 дня, еврейский погром, резали бороды, это обычно, собрали на рынке 45 евреев, отвели в помещение скотобойни, истязания, резали языки, вопли на всю площадь. Подожгли 6 домов, дом Конюховского на Кафедральной - осматриваю, кто спасал - из пулеметов, дворника, на руки которому мать сбросила из горящего окна младенца - прикололи, ксендз приставил к задней стене лестницу, таким способом спасались.
Заходит суббота, от тестя идем к цадику. Имени не разобрал. Потрясающая для меня картина, хотя совершенно ясно видно умирание и полный декаданс. Сам цадик - его широкоплечая, тощая фигурка. Сын - благородный мальчик в капотике, видны мещанские, но просторные комнаты. Все чинно, жена - обыкновенная еврейка, даже типа модерн.
Лица старых евреев.
Разговоры в углу о дороговизне.
Я путаюсь в молитвеннике. Подольский поправляет.
Вместо свечи - коптилка.
Я счастлив, огромные лица, горбатые носы, черные с проседью бороды, о многом думаю, до свиданья, мертвецы. Лицо цадика, никелевое пенсне:
- Откуда вы, молодой человек?
- Из Одессы.
- Как там живут?
- Там люди живы.
- А здесь ужас.
Короткий разговор.
Ухожу потрясенный.
Подольский бледный и печальный, дает мне свой адрес, чудесный вечер. Иду, думаю обо всем, тихие, чужие улицы. Кондратьев с черненькой еврейкой, бедный комендант в папахе, он не имеет успеха.
А потом ночь, поезд, разрисованные лозунги коммунизма (контраст с тем, что я видел у старых евреев).
Стук машин, своя электрическая станция, свои газеты, идет сеанс синематографа, поезд сияет, грохочет, толстомордые солдаты стоят в хвост у прачек. (на два дня)

Житомир. 4.6.20

Утром - пакеты в Югроста, сообщение о житомирском погроме, домой, Орешникову, Нарбуту.
Читаю Гамсуна. Собельман рассказывает мне сюжет своего романа.
Новая рукопись Иова, старик живший в столетиях, отсюда унесли ученики, чтобы симулировать вознесение, пресыщенный иностранец, русская революция.
Шульц, вот главное, сластолюбие, коммунизм, как мы берем у хозяев яблоки, Шульц разговаривает, его лысина, яблоки за пазухой, коммунизм, фигура Достоевского, тут что-то есть, тут надо выдумать, это неистощимое любострастие, Шульц на улицах Бердичева.
Хелемская, у которой был плеврит, понос, пожелтела, грязный капот, яблочный мусс. Зачем ты здесь, Хелемская? Тебе надо выйти замуж, муж - техническая контора, инженер, аборт или первый ребенок, вот какова была твоя жизнь, твоя мать, ты брала раз в неделю ванну, твой роман Хелемская, и вот как тебе надо жить и ты приспособишься к революции.
Открытие коммунистического клуба в редакции. Вот он пролетариат - эти из подполья невероятно чахлые еврейки и евреи. Жалкое, страшное племя, иди вперед. Описать потом концерт, женщины поют малороссийские песни.
Купание в Тетереве. Киперман, как мы ищем пищу. Что такое Киперман? Какой я дурак, замотал деньги. Он колеблется как тростина, у него большой нос и он нервен, может быть сумасшедший, однако обжулил, как он оттягивает уплату, заведует клубом. Описать его штаны, нос и неторопливый говор, мучения в тюрьме, страшный человек Киперман.
Ночь на бульваре. Погоня за женщинами. Четыре аллеи, четыре стадии: знакомство, беседа, возникновение желания, удовлетворение желания, внизу Тетерев, лекпом старый, который говорит, что у комиссаров все есть, и вино, но он благожелателен.
Я и украинская редакция.
Гужин, на которого сегодня пожаловалась Хелемская, ищут чего-нибудь получше. Я устал. И вдруг одиночество, течет передо мною жизнь, а что она обозначает.

Житомир. 5.6.20

Получил в поезде сапоги, гимнастерку. Еду на рассвете в Новоград. Машина Thornicroft. Все взято у Деникина. Рассвет на монастырском или школьном дворе. Спал на машине. В 11 часов в Новограде. Дальше на другом Thornicroft'е. Обходной, мост. Город живее, развалины кажутся обычными. Веру мой чемодан. Штаб уехал на Корец. Одна из евреек родила, в лечебнице, конечно. Длинный и горбоносый просит службу, бегает за мной с чемоданом. Обещаю завтра вернуться. Новоград - Звягель.
На грузовике снабженец в белой папахе, еврей и сутуловатый Морган. Ждем Моргана, он в аптеке, у братишки триппер. Машина идет из-под Фастова. Два толстых шофера. Летим, настоящий русский шофер, вытрясло все внутренности. Поспевает рожь, скачут ординарцы, несчастные, огромные запыленные грузовики, раздетые польские пухлые беловолосые мальчики, пленные, польские носы.
Корец, описать, евреи у большого дома, ешиве бохер в очках, о чем они говорят, старики с желтыми бородами, сутуловатые коммерсанты, хилые, одинокие. Хочу остаться, но телефонисты сворачивают провода. Конечно, штаб уехал. Рвем яблоки и вишни. С бешеной скоростью дальше. Потом шофер, красивый кушак, ест хлеб пальцами, запачканными машинным маслом. Не доезжая 6 верст - магнето залито маслом. Починка под палящим солнцем, пот и шоферы. Доезжаю на телеге с сеном - (забыл - инспектор артиллерии Тимошенко (?) осматривает орудия в Кореце. Наши генералы). Вечер. Ночь. Парк в Тоще. Мчится Зотов с штабом, скачут обозы, штаб уехал на Ровно, тьфу, ты пропасть. Евреи, решаю остаться у Дувид Ученик, солдаты отговаривают, евреи просят. Умываюсь, блаженство, много евреев. Братья Ученика - близнецы? Раненые зовут знакомиться. Здоровые черти, ранены в мякоть ноги, сами передвигаются. Настоящий чай, ужинаю. Дети Ученика, маленькая, но многоопытная девочка с прищуренными глазами, трепещущая девушка 6 лет, толстая жена с золотыми зубами. Сидят вокруг меня, в доме тревога. Ученик рассказывает - ограбили поляки, потом эти налетели, с гиканьем и шумом, все разнесли, вещи жены.
Девочка - вы не еврей? Ученик сидит и смотрит, как я ем, на его коленях дрожит девочка. Она напугана, погреба и стрельба и ваши. Я говорю - будет хорошо, что такое революция, говорю от избытка. С нами плохо, нас будут грабить, не ложитесь спать.
Ночь, фонарь перед окном, еврейская грамматика, болит душа, волосы у меня свежие, свежая тоска. Пот от чаю. Подмога - Цукерман с винтовкой. Радиотелеграфист. Солдаты во дворе, гонят спать, хихикают. Подслушиваю: предчувствуют, становясь, скошу косой.
Лови арестованную. Звезды, ночь над местечком. Казак высокий, с серьгой, с белым донышком шапки. Арестовали сумасшедшую Стасовой - тюфяк, поманила пальцем, идем, я тебе дам, у меня бы всю ночь работала, вилась, скакала бы да не бегала. Солдаты гонят спать. Ужинают - яичница, чай, жаркое, невообразимая грубость, развалясь у стола, хозяйка, дай. Ученик перед своим домом, выставили дежурного, комедия, иди спать, я сторожу свой дом. Страшная история с арестованной сумасшедшей. Ищут - убьют.
Не сплю. Я помешал, они сказали - все пропало.
Тяжелая ночь, дурак с поросячьим телом - радиотелеграфист. Грязные ногти и деликатное обхождение. Беседа о еврейском вопросе. Раненый в черной рубашке - молокосос и хам, старые евреи бегают, женщины в разгоне. Никто не спит. Какие-то девушки на крылечке, какой-то солдат спит на диване.
Пишу дневник. Есть лампа. Парк перед окном, проезжает обоз. Никто не ложится спать. Приехала машина. Морган ищет священника, я веду его к евреям.
Горынь, евреи и старухи у крылечек. Тоща ограблена, в Тоще чисто. Тоща молчит. Чистая работа. Шепотом - все забрали и даже не плачут, специалисты. Горынь, сеть озер и притоков, вечерний свет, здесь был бой перед Ровно. Разговоры с евреями, мое родное, они думают, что я русский, и у меня душа раскрывается. Сидим на высоком берегу. Покой и тихие вздохи за спиной. Иду защищать Ученика. Я им сказал, что у меня мать еврейка, история, Белая Церковь, раввин.

Ровно. 6.6.20

Спал тревожно, несколько часов. Просыпаюсь, солнце, мухи, постель хорошая, еврейские розовые подушки, пух. Солдаты стучат костылями. Снова - дай, хозяйка. Жареное мясо, сахар из граненой стопочки, сидят развалясь, чубы свисают, одеты по-походному, красные штаны, папахи, обрубки ног висят молодцевато. У женщин кирпичные лица, бегают, все не спали. Дувид Ученик бледен, в жилетке. Мне - не уезжайте до того, как они здесь. Забирает фура. Солнце, напротив парк, фура ждет, уехали. Конец. Спас.
Вчера вечером прибыла машина. В 1 час едем из Тощи на Ровно. Горынь на солнце сияет. Гуляю утром. Оказывается, хозяйка не ночевала дома, прислуга с подругами сидела с солдатами, хотевшими ее изнасиловать, всю ночь до рассвета, кормила их беспрерывно яблоками, степенные разговоры, надоело воевать, хотим жениться, идите спать. Девочка кривоглазая разговорилась, Дувид одел жилет, талес, степенно молится, благодарит, на кухне мука, месяц, зашевелились, прислуга толстоногая, босая, толстая еврейка с мягкой грудью убирает и беспрерывно рассказывает. Речи хозяйки - она за то, чтобы было хорошо. Дом оживает.
Еду на Thornicroft'е в Ровно. Две павших лошади. Сломанные мосты, автомобиль на мостках, все трещит, бесконечные обозы, скопления, ругань, описать обоз в полдень перед сломанным мостом, всадники, грузовики, двуколки со снарядами. Наш грузовик мчится бешено, хотя он весь изломан, пыль.
Не доезжая 8 верст - стал. Вишни, сплю, потею на солнце. Кузицкий, потешная фигурка, моментально гадает, раскладывает карты, фельдшер из Бородяниц, бабы платили за лечение натурой, жареными курицами и собой, все тревожится - отпустит ли его начсанчасти, показывает действительные раны, когда сходит хромает, бросил девицу на дороге в 40 верстах от Житомира, иди, она говорила, что за ней ухаживает наштадив. Теряет хлыстик, сидит полуголый, болтает, врет без удержу, карточка брата, бывшего штаб-ротмистра, теперь начдива, женатого на польской княгине, расстрелян деникинцами.
Я медик.
В Ровно пыль, пыльное золото расплавленное течет над скучными домишками.
Проходит бригада, Зотов в окне, ровенцы, вид казаков, изумительное спокойное, уверенное войско. Еврейские девицы и юноши следят с восхищением, старые евреи смотрят равнодушно. Дать воздух Ровно, что-то раздерганное, неустойчивое и есть быт и польские вывески.
Описать вечер.
Хасты, черноволосая и хитрая девица, приехавшая из Варшавы, ведет фельдшер, злое словесное зловоние, кокетство, вы у нас будете есть, умываюсь в проходной комнате, все неудобно, блаженство, я грязен и потен, потом горячий чай с моим сахаром.
Описать тот Хает, сложная фурия, невыносимый голос, думают, что я не понимаю по-еврейски, ссорятся беспрерывно, животный страх, отец - не простая вещь, улыбающийся фельдшер, лечит от трипперов (?), улыбается, невидим, но кажется вспыльчив, мать - мы интеллигенты, у нас ничего нет, он же фельдшер, работник, пусть будут эти, но тихо, мы измучены, явление ошеломляющее - круглый сын с хитрой и идиотской улыбкой за стеклами круглых очков, вкрадчивая беседа, за мной ухаживают, масса сестер, все сволочи (?). Зубной врач, какой-то внук, с которым все разговаривают так же визгливо и истерически, как со стариками, приходят молодые евреи - ровенцы с плоскими и пожелтевшими от страха лицами и рыбьими глазами, рассказывают о польских издевательствах, показывают паспорта, был торжественный декрет о присоединении к Польше и Волыни, вспоминаю польскую культуру, Сенкевича, женщин, великодержавие, опоздали родиться, теперь классовое самосознание.
Даю стирать белье. Пью чай беспрерывно и потею зверски, и всматриваюсь в Хастов внимательно, пристально. Ночь на диване. В первый раз со дня выезда разделся. Закрывают все ставни, горит электричество, духота страшная, там спит масса людей, рассказы о грабежах буденновцев, трепет и ужас, за окном фыркают лошади, по Школьной улице обозы, дочь.

ПРОПУЩЕНА (УТЕРЯНА) В ДНЕВНИКЕ 21 СТРАНИЦА

Белев. 11.7.20

Ночевал с солдатами штабного эскадрона, на сене. Спал плохо, думаю о рукописях. Тоска, упадок энергии, знаю, что превозмогу, когда это будет? Думаю о Хастах, гниды, вспоминаю все и эти вонючие души, и бараньи глаза, и высокие скрипучие неожиданные голоса, и улыбающийся отец. Главное - улыбка и он вспыльчивый, и много тайн, смердящих воспоминаний о скандалах. Огромная фигура - мать, она зла, труслива, обжорлива, отвратительна, остановившийся, ожидающий взор. Гнусная и подробная ложь дочери, смеющиеся глаза сына из-под очков.
Слоняюсь по селу. Еду в Клевань, местечко взято вчера 3-ей кавбригадой 6-ой дивизии. Наши раз®езды появились на линии, шоссе Ровно - Луцк, Луцк эвакуируется.
8-12-го тяжелые бои, убит Дундич, убит Шадилов, командир 36-го полка, пало много лошадей, завтра будем знать точно.
Приказы Буденного об отобрании у нас Ровно, о неимоверной усталости частей, о том, что яростные атаки наших бригад не дают прежних результатов, беспрерывные бои с 27 мая, если не дадут передышки - армия сделается небоеспособной.
Не рано ли издавать такой приказ? Разумно, будят тыл - Клевань. Похороны 6 или 7 красноармейцев. Поехал за тачанкой. Похоронный марш, на обратном пути с кладбища - походный бравурный марш, процессии не видно. Столяр - бородатый еврей - бегает по местечку, он сколачивает гробы.
Главная улица - тоже Schosowa.
Моя первая реквизиция - записная книга. Со мной ходит служка Менаше. Обедаю у Мудоша, старая песня, еврея разграблены, недоумение, ждали советскую власть как избавителей, вдруг крики, нагайки, жиды. Меня обступил целый круг, я им рассказываю о ноте Вильсону, об армиях труда, еврейчики слушают, хитрые и сочувственные улыбки, еврей в белых штанах лечился в сосновом лесу, хочет домой. Евреи сидят на завалинках, девицы и старики, мертво, знойно, пыльно, крестьянин (Парфентий Мельник, тот самый, что служил на военной службе в Елисаветполе) жалуется, что лошадь распухла от молока, забрали от жеребенка, тоска, рукописи, рукописи, вот что туманит душу.
Полковник Горов выбран населением, - войт - 60 лет, дореформенная благородная крыса. Говорим об армии, о Брусилове, если Брусилов пошел, чего же нам думать. Седые усы, шамкает, бывший человек, курит самодельный табак, живет в управлении, старика жалко.
Писарь в волостном управлении, красивый хохол, идеальный порядок, переучивался по-польски, показывает мне книги, статистику в волости - 18600 человек, из них 800 человек поляков, хотели присоединить к Польше, торжественный акт о присоединении к польскому государству.
Писарь тоже дореформенный в бархатных штанах, с хохлацкой мовой, тронутый новым временем, усики.
Клевань, его дороги, улицы, крестьяне и коммунизм далеко друг от друга.
Хмелеводство, много рассадников, четырехугольные зеленые стены, сложная культура.
У полковника - голубые глаза, у писаря - шелковистые усы.
Ночь, работа штаба в Белеве. Что такое Жолнаркевич? Поляк? Его чувства? Трогательная дружба двух братьев. Константин и Михаиле. Жолнаркевич - старый служака, точный, работоспособный без надрыва, энергичный без шума, польские усы, польские тонкие ноги. Штаб - это Жолнаркевич, еще 3 писаря, заматывающихся к ночи.
Колоссальное дело, расположение бригад, нет припасов, самое главное - операционные направления, делается незаметно. Ординарцы спят на земле у штаба. Горят тонкие свечки, наштадив в шапке отирает лоб и диктует, диктует беспрерывно - оперсводки, приказания, Артдивизиону, Плетарму, держим направление на Луцк.
Ночь, сплю на сене рядом с Лениным, латышом, бродят оторвавшиеся кони, выхватывают сено из-под головы.

Белев. 12.7.20

Утром - начал журнал военных действий, разбираю оперсводки. Журнал - будет интересная штука.
После обеда еду верхом на лошади ординарца Соколова (больного возвратным тифом, он лежит рядом на земле в кожаной куртке, худой и породистый с плетью в исхудавшей руке, ушел из госпиталя, не кормили и было скучно, лежал больной в эту страшную ночь оставления Ровно, весь был залит водой, длинный, шатается, любопытно разговаривает с хозяевами, но и повелительно, точно все мужики его враги). Шпаков, чешская колония. Богатый край, много овса и пшеницы, еду через деревни - Пересопница, Милостово, Плоски, Шпаково. Есть льнянка, из нее подсолнечное масло, и много гречихи.
Богатые деревни, жаркий полдень, пыльные дороги, прозрачное небо без облака, лошадь ленивая, хлещу - бежит. Первая моя поездка верхом. В Милостове - беру подводу Шпакова - еду за тачанкой и лошадьми с предписанием от штаба дивизии.
Мягкосердечие. С восхищением вглядываюсь в нерусскую, чистую, крепкую жизнь чехов. Хороший староста, по всем направлениям скачут всадники, каждый раз новые требования, сорок подвод сена, 10 свиней, агенты Опродкома - хлеба, квитанция у старосты - овес получили - спасибо. Разведком 34-го полка.
Крепкие избы сияют на солнце, черепица, железо, камень, яблоки, каменное здание школы, полугородского типа женщины, яркие передники. Идем к мельнику Юрипову, самый богатый и интеллигентный, высокий, красивый типичный чех с западноевропейскими усами. Прекрасный двор, голубятня, это умиляет меня, новые мельничные машины, былое благосостояние, белые стены, обширный двор, одноэтажный просторный светлый дом и комната - хорошая, вероятно, семья у этого чеха, отец - жилистый бедняк - все добрые, крепкий сын с золотыми зубами, стройный и широкоплечий. Хорошая, наверное, молодая жена и дети.
Усовершенствованная, конечно, мельница.
Чех набит квитанциями. Забрали четырех лошадей и дали записки в Ровенский уездный комиссариат, забрали фаэтон, дали взамен разломанную тачанку, квитанции три на муку и овес.
Приходит бригада, красные знамена, мощное спаянное тело, уверенные командиры, опытные, спокойные глаза чубатых бойцов, пыль, тишина, порядок, оркестр, рассасываются по квартирам, комбриг кричит мне - ничего не брать отсюда, здесь наш район. Чех беспокойными глазами следит за мотающимся в отдалении молодым ловким комбригом, вежливо разговаривает со мной, отдает сломанную тачанку, но она рассыпается. Я не проявляю энергии. Идем во второй, в третий дом. Староста указывает, где можно взять. У старика, действительно, фаэтон, сын жужжит над ухом, сломано, передок плохой, думаю - есть у тебя невеста или едете по воскресеньям в церковь, жарко, лень, жалко, всадники рыщут, так выглядит сначала свобода. Ничего не взял, хотя и мог, плохой из меня буденновец.
Обратно, вечер, во ржи поймали поляка, как на зверя охотятся, широкие поля, алое солнце, золотой туман, колышутся хлеба, в деревне гонят скот, розовые пыльные дороги, необычайной нежной формы, из краев жемчужных облаков - пламенные языки, оранжевое пламя, телеги поднимают пыль.
Работаю в штабе (лошадь скакала здорово), иду спать рядом с Лепиным. Он латыш, морда туповатая, поросячья, очки, кажется, добр. Генштабист.
Острит тупо и неожиданно. Бабка, когда ты умрешь, и вцепился.
В штабе нет керосина. Он говорит - мы стремимся к свету, у нас нет освещения, буду играть с деревенскими девушками, протянул руку, не пускает, морда напряженная, свинячья губа вздрагивает, очки шевелятся.

Белев. 13.7.20

Я именинник. 26 лет. Думаю о доме, о своей работе, летит моя жизнь. Нет рукописей. Тупая тоска, буду превозмогать. Веду свой журнал, будет интересная вещь.
Писаря красивые, молодые, штабные русские молодые люди поют арии из опереток, развращены немного штабной работой. Описать ординарцев - наштадива и прочих - Черкашин, Тарасов, - барахольщики, лизоблюды, льстецы, обжоры, лентяи, наследие старого, знают господина.
Работа штаба в Белеве. Хорошо налаженная машина, прекрасный начальник штаба, машинная работа и живой человек. Открытие - поляк, убрали его, по требованию начдива вернули, любим всеми, хорошо живет с начдивом, что он чувствует? И не коммунист, и поляк, и служит верно, как цепная собака, разбери.
Об операциях.
Где стоят наши части.
Операция на Луцк.
Состав дивизии, комбриги.
Как протекает работа штаба - директива, потом приказ, потом оперативная сводка, потом разведсводка, тащим политотдел, ревтрибунал, конский запас.
Еду в Ясиневичи обменять экипаж на тачанку и лошадей. Пыль невероятная, жара. Едем через Пересопницу, отрада в полях, 27-ой год, думаю, готова рожь, ячмень, местами очень хорош овес, мак отцветает, вишень нет, яблоки неспелые, много льнянки, гречихи, много вытоптанных полей, хмель.
Богатая, но в меру, земля.
Начальник конского запаса Дьяков - феерическая картина, красные штаны с серебряными лампасами, пояс с насечкой, ставрополец, фигура Аполлона, короткие седые усы, 45 лет, есть сын и племянник, ругань фантастична, привозят из отдела снабжения, разломал стол, но достал. Дьяков, его любит команда, командир у нас геройский, был атлетом, полуграмотен, теперь "я инспектор кавалерии", генерал, Дьяков - коммунист, смелый старый буденновец. Встретился с миллионером, дама под ручкой, что господин Дьяков, не встречался ли я с вами в клубе? Был в 8-ми государствах, выйду на сцену, моргну.
Танцор, гармонист, хитрец, враль, живописнейшая фигура. С трудом читает бумажки, каждый раз теряет их, одолела, говорит, канцелярщина, откажусь, что без меня делать будут, ругань, разговор с мужиками, те разинули рты.
Тачанка и пара тощих лошадей, о лошадях.
К Дьякову с требованиями, уф, заморился, раздавать белье, все в затылок, отношения отеческие, ты будешь (больному) старшим гуртовщиком. Домой. Ночь. Штабная работа.
Живем в доме матери старосты. Веселая хозяйка говорит скороговоркой, подол подоткнут, работает как муравей на своих, да еще на 7 человек. Черкашин (ординарец Лепина), наглый и надоедливый, не дает покоя, все мы требуем, какие-то дети шляются, сено забираем, в хате, полной мух, детей, стариков, невеста, толкутся солдаты и горланят. Старуха больна. Старики приходят в гости и горестно молчат, лампочка.
Ночь, штаб, выспренний телефонист, К.Карлыч пишет донесения, ординарцы, дежурные писаря спят, на деревне ни зги, сонный писарь стучит приказ, К.Карлыч точный как часы, молчаливо приходят ординарцы.
Операция на Луцк. Ведет 2-ая бригада, пока не взяли. Где наши передовые части?

Белев. 14.7.20

С нами живет Соколов. Лежит на сене, длинный, русский, в кожаных сапогах. Румяный орловец, безобидный парень Миша Лепин, когда никто не видит, заигрывает с наймичкой, тупое, напряженное лицо, наша хозяйка говорит скороговоркой, присказки, работает без устали, старуха свекровь - высохшая старушонка любит ее, Черкашин, ординарец Лепина понукает, сыпет не замолкая.
Ленин заснул в штабе, совершенно идиотское лицо, никак не может проснуться. На деревне стон, меняют лошадей, дают одров, травят хлеба, забирают скот, жалобы начальнику штаба, Черкашина арестовывают, избил плетью мужика. Лепин 3 часа пишет письмо в Трибунал, Черкашин, мол, находился под влиянием возмутительно провокационных выходок красного офицера Соколова. Не советую - 7 солдат в одной хате.
Злой и тощий Соколов говорит мне - мы все уничтожаем, ненавижу войну.
Почему все они - Жолнаркевич, Соколов здесь на войне? Все это бессознательно, инертно, недуманье. Хороша система.
Франк Мошер. Сбитый летчик американец, босой, но элегантен, шея, как колонна, ослепительно белые зубы, костюм в масле и грязи. С тревогой спрашивает меня, неужели я совершил преступление, воюя с советской Россией. Сильно наше дело. Ах, как запахло Европой, кафе, цивилизацией, силой, старой культурой, много мыслей, смотрю, не отпускаю. Письмо майора Фонт-Ле-Ро - в Польше плохо, нет конституции, большевики сильны, социалисты в центре внимания, но не у власти. Надо учиться новым способам войны. Что говорят западноевропейским солдатам? Русский империализм, хотят уничтожить национальности, обычаи - вот главное, захватить все славянские земли, какие старые слова. Нескончаемый разговор с Мошером, погружаюсь в старое, растрясут тебя, Мошер, эх, Конан-Дойль, письма в Нью-Йорк. Лукавит Мошер или нет - судорожно добивается, что такое большевизм. Грустное и сладостное впечатление.
Свыкаюсь со штабом, у меня повозочный 39-летний Грищук, 6 лет в плену в Германии, 50 верст от дому (он из Кременецкого уезда) не пускают, молчит.
Начдив Тимошенко в штабе. Колоритная фигура. Колосс, красные полукожаные штаны, красная фуражка, строен, из взводных, был пулеметчиком, артиллерийский прапорщик в прошлом. Легендарные рассказы. Комиссар 1-ой бригады испугался огня, ребята на коней; начал бить плетью всех начальников. Книгу, полковых, стреляет в комиссара, на коней, суки, гонится, 5 выстрелов, товарищи, помогите, я тебе дам, помогите, прострелил руку, глаз, осечку револьвер, а я комиссара отчитал, электризует казаков, буденновец, с ним ехать на позиции, или поляки убьют или он убьет.
2-ая бригада атакует Луцк, к вечеру отошла, противник контратакует, большие силы, хочет пробиться на Дубно. Дубно занято нами.
Сводка - взят Минск, Бобруйск, Молодечно, Проскуров, Свенцяны, Сарны, Старо-Константинов, подходят к Галиции, где будет к. маневр - на Стыри или Буге. Ковель эвакуируется, большие силы во Львове, показание Мошера. Будет удар.
Благодарность начдива за бои перед Ровно. Привести приказ.
Деревня, глухо, огонь в штабе, арестованные евреи. Буденновцы несут коммунизм, бабка плачет. Эх, тускло живут россияне. Где украинская веселость? Начинается жатва. Поспевает мак, где бы взять зерно для лошадей и вареники с вишнями.
Какие дивизии левее?
Мошер босой, полдень, тупой Лепин.

Белев. 15.7.20

Допрос перебежчиков. Показывают наши листовки. Велика их сила, листовки помогают казакам.
Любопытный у нас комиссар - Бахтуров, боевой, толстый, ругатель, всегда на позициях.
Описать должность военного корреспондента, что такое военный корреспондент?
Надо брать оперативные сводки у Лепина, это - мука. Штаб помещается в доме крещеного еврея.
Ординарцы стоят ночью у здания штаба.
Начинают косить. Я учусь распознавать растения. Завтра именины сестры.
Описание Волыни. Гнусно живут мужики, грязно, едим, лирический Матяш, бабник, даже когда со старухой говорит, и то протяжнее.
Лепин ухаживает за наймичкой.
Наши части в 1 1/2 верстах от Луцка. Армия готовится к конному наступлению - сосредоточивает силы во Львове, подвозит к Луцку.
Взяли воззвание Пилсудского - Воины Речи Посполитой. Трогательное воззвание. Могилы наши белеют костьми пяти поколений борцов, наши идеалы, наша Польша, наш светлый дом, ваша родина смотрит на вас, трепещет, наша молодая свобода, еще одно усилие, мы помним о вас, все для вас, солдаты Речи Посполитой.
Трогательно, грустно, нету железных большевистских доводов - нет посулов, и слова - порядок, идеалы, свободная жизнь. Наша берет!

Новоселки. 16.7.20

Получен приказ армии - захватить переправы на реке Стыри на участке Рожище - Яловичи.
Штаб переходит в Новоселки, 25 верст. Еду с начдивом, штабной эскадрон, скачут кони, леса, дубы, тропинки, красная фуражка начдива, его мощная фигура, трубачи, красота, новое войско, начдив и эскадрон - одно тело.
Квартира, молодые хозяева и богатые довольно, есть свиньи, корова, одно слово - немае.
Рассказ Жолнаркевича о хитром фельдшере. Две женщины, надо справиться. Дал одной касторки, когда ее схватило - направился к другой.
Страшный случай, солдатская любовь, двое здоровых казаков сторговались с одной - выдержишь, выдержу, один три раза, другой полез - она завертелась по комнате и загадила весь пол, ее выгнали, денег не заплатили, слишком была старательная.
О буденновских начальниках - кондотьеры или будущие узурпаторы? Вышли из среды казаков, вот главное - описать происхождение этих отрядов, все эти Тимошенки, Буденные сами набирали отряды, главным образом - соседи из станицы, теперь отряды получили организацию от Соввласти.
Приказ по дивизии выполняется, сильная колонна двигается из Луцка на Дубно, эвакуация Луцка, очевидно, отменяется, туда прибывают войска и техника.
У молодых хозяев - она высокая, со следами деревенской красоты, копается среди 5-и детей, валяющихся на лавке. Любопытно - каждый ребенок ухаживает за другим, мама, дай ему цицки. Мать - стройная и красная лежит строго среди этих копошащихся детей. Муж добр. Соколов: этих щенят надо перестрелять, зачем плодить. Муж: из маленьких будут большие.

1 Следующая страница


Исаак Бабель - Конармейский дневник 1920 года

Конармейский дневник 1920 года 2

Описать наших солдат - Черкашина (сегодня явился маленько ущемленный из Трибунала) - наглого, длинного, испорченного, какой он житель коммунистической России, Матяш, хохол, беспредельно ленивый, охочий до баб, всегда в какой-то истоме, с расшнурованными сапогами, ленивые движения, ординарец Соколова - Миша, был в Италии, красивый, неряшливый.
Описать - поездка с начдивом, небольшой эскадрон, свита начдива, Бахтуров, старые буденновцы, при выступлении - марш.
Наштадив сидит на лавке - крестьянин захлебывается от негодования, показывает полумертвого одра, которого ему дали взамен хорошей лошади. Приезжает Дьяков, разговор короток, за такую-то лошадь можешь получить 15 тысяч, за такую - 20 тысяч. Ежели поднимется, значит это лошадь.
Берут свиней, кур, деревня стонет. Описать наше снабжение. Сплю в хате. Ужас их жизни. Мухи. Исследование о мухах, мириады. Пятеро маленьких, кричащих, несчастных.
Продовольствие от нас скрывают.

Новоселки. 17.7.20

Начинаю военный журнал с 16/VII. Еду в Полжу - Политотдел, там едят огурцы, солнце, спят босые за стогами сена. Яковлев обещает содействие. День проходит в работе. У Ленина вспухла губа. У него покатые плечи. Тяжело с ним. Новая страница - изучаю оперативную науку.
Возле одной из хат - зарезанная теля. Голубоватые соски на земле, кожа только. Неописуемая жалость! Убитая молодая мать.

Новоселки. - Мал.Дорогостай. 18.7.20

Польская армия сосредоточивается в районе Дубно - Кременец для решительного наступления. Мы парализуем маневр, предупредим. Армия переходит в наступление на южном участке, наша дивизия в армейском резерве. Наша задача - захватывать переправы через Стырь в районе Луцка.
Выступаем утром в Мал. Дорогостай (севернее Млынова), обоз оставляем, больных и административный штаб тоже, очевидно предстоит операция.
Получен приказ из югзапфронта, когда будем идти в Галицию - в первый раз советские войска переступают рубеж - обращаться с населением хорошо. Мы идем не в завоеванную страну, страна принадлежит галицийским рабочим и крестьянам и только им, мы идем им помогать установить советскую власть. Приказ важный и разумный, выполнят ли его барахольщики? Нет.
Выступаем. Трубачи. Сверкает фуражка начдива. Разговор с начдивом о том, что мне нужна лошадь. Едем, леса, пашни жнут, но мало, убого, кое-где по две бабы и два старика. Волынские столетние леса - величественные зеленые дубы и грабы, понятно почему дуб - царь.
Едем тропинками с двумя штабными эскадронами, они всегда с начдивом, это отборные войска. Описать убранство их коней, сабли в красном бархате, кривые сабли, жилетки, ковры на седлах. Одеты убого, хотя у каждого по 10 френчей, такой шик, вероятно.
Пашни, дороги, солнце, созревает пшеница, топчем поля, урожай слабый, хлеба низкорослые, здесь много чешских, немецких и польских колоний. Другие люди, благосостояние, чистота, великолепные сады, об®едаем несозревшие яблоки и груши, все хотят на постои к иностранцам, ловлю и себя на этом желании, иностранцы запуганы.
Еврейское кладбище за Малиным, сотни лет, камни повалились, почти все одной формы, овальные сверху, кладбище заросло травой, оно видело Хмельницкого, теперь Буденного, несчастное еврейское население, все повторяется, теперь эта история - поляки - казаки - евреи - с поразительной точностью повторяется, новое - коммунизм.
Все чаще и чаще встречаются окопы старой войны, везде проволока, ее хватит для заборов еще лет на 10, разоренные деревни, везде строятся, но слабо, нет ничего, никаких материалов, цемента.
На привалах с казаками, сено лошадям, у всех длинная история - Деникин, свои хутора, свои предводители, Буденные и Книги, походы по 200 человек, разбойничьи налеты, богатая казацкая вольница, сколько офицерских голов порублено, газету читают, но как слабо западают имена, как легко все повернуть.
Великолепное товарищество, спаянность, любовь к лошадям, лошадь занимает 1/4 дня, бесконечные мены и разговоры. Роль и жизнь лошади.
Совершенно своеобразное отношение к начальству - просто, на ты.
М.Дорогостай разрушено было совершенно, строится.
В®езжаем в сад к батюшке. Берем сено, едим фрукты, тенистый, солнечный прекрасный сад, белая церковка, были коровы, лошади, попик в косичке растерянно ходит и собирает квитанции. Бахтуров лежит на животе, ест простоквашу с вишнями, дам тебе квитанции, право дам.
У попа об®ели на целый год. Погибает, говорят, он просится на службу, есть у вас полковые священники?
Вечером на квартире. Опять немае - все врут, пишу журнал, дают картошку с маслом. Ночь в деревне, огромный багровый пламенный круг перед глазами, из разоренного села сбегают желтые пашни. Ночь. Огоньки в штабе. Всегда огоньки в штабе. Карл Карлович диктует приказание наизусть, никогда ничего не забывает, понурив головы, сидят телефонисты. Карл Карлович служил в Варшаве.

М.Дорогостай - Смордва - Бережцы. 19.7.20

Ночь спал плохо. Рези в желудке. Вчера ели зеленые груши. Чувствую себя скверно. Выезжаем на рассвете.
Противник атакует на участке Млынов - Дубно. Мы ворвались в Радзивилов.
Сегодня на рассвете решительное наступление всех дивизий - от Луцка до Кременца. 5-ая, 6-ая дивизии - сосредоточены в Смордве, достигнуто Козино.
Берем, значит, на юг.
Выступаем из М.Дорогостай. Начдив здоровается с эскадронами, лошадь трепещет. Музыка. Вытягиваемся по дороге. Невыносимая. Идем через Млынов - Бережцы, в Млынов нельзя заехать, в это еврейское местечко. Под®езжаем к Бережцам, канонада, канцелярия поворачивает назад, пахнет мазутом, по откосам ползут отряды кавалерии. Смордва, дом священника, заплаканные провинциальные барышни в белых чулках, давно таких не видел, раненая попадья, хромая, жилистый поп, крепкий дом, штадив и начдив 14, ждем прибытия бригад, наш штаб на возвышенности, поистине большевистский штаб - начдив Бахтуров, военкомы. Нас обстреливают, начдив молодец - умен, напорист, франтоват, уверен в себе, сообразил обходное движение на Бокунин, наступление задерживается, распоряжения бригадам. Прискакали Колосов и Книга (знаменитый Книга, чем он знаменит). Великолепная лошадь Колесова, у Книги лицо хлебного приказчика, деловитый хохол. Приказания быстры, все советуются, обстрел увеличивается, снаряды падают в 100 шагах.
Начдив 14 пожиже, глуп, разговорчив, интеллигент, работает под буденновца, ругается беспрерывно, я дерусь всю ночь, не прочь прихвастнуть. Длинными лентами извиваются на противоположном берегу бригады, обстрел обозов, столбы пыли. Буденновские полки с обозами, с коврами по седлам.
Мне все хуже. У меня 39 и 8. Приезжают Буденный и Ворошилов.
Совещание. Пролетает начдив. Бой начинается. Лежу в саду у батюшки. Грищук апатичен совершенно. Что такое Грищук, покорность, тишина бесконечная, вялость беспредельная. 50 верст от дому, 6 лет не был дома, не убегает.
Знает, что такое начальство, немцы научили.
Начинают прибывать раненые, перевязки, голые животы, долготерпение, нестерпимый зной, обстрел с обеих сторон беспрерывный, нельзя забыться. Буденный и Ворошилов на крылечке. Картина боя, возвращаются кавалеристы, запыленные, потные, красные, никаких следов волнения, рубал, профессионалы, все протекает в величайшем спокойствии - вот особенность, уверенность в себе, трудная работа, мчатся сестры на лошадях, броневик Жгучий. Против нас - особняк графа Ледоховского, белое здание над озером, невысокое, некричащее, полное благородства, вспоминаю детство, романы, - много еще вспоминаю. У фельдшера - жалкий красивый молодой еврей - может быть, получал жалованье у графа, сер от тоски. Извините, как положение на фронте? Поляки издевались и мучили, он думает, что теперь настанет жизнь, между прочим казаки не всегда хорошо поступают.
Отзвуки боя - скачущие всадники, донесения, раненые, убитые.
Сплю у церковной ограды. Какой-то комбриг спит, положив голову на живот какой-то барышни.
Вспотел, полегчало. Еду в Бережцы, там канцелярия, разоренный дом, пью вишневый чай, ложусь в хозяйкину постель, потею, порошок аспирина. Хорошо бы поспать. Вспоминаю - у меня жар, зной, у церковкой ограды солдаты с воем, а другие с хладнокровием припускают жеребцов.
Бережцы, Сенкевич, пью вишневый чай, лег на пружинный матрац, ребенок какой-то задыхается рядом. Забылся часа на два. Будят. Я пропотел. Едем ночью обратно в Смордву, оттуда дальше, опушка леса. Поездка ночью, луна, где-то впереди эскадрон.
Избушка в лесу. Мужики и бабы спят вдоль стен. Константин Карлович диктует. Картина редкая - вокруг спит эскадрон, все во тьме, ничего не видно, из лесу тянет холодом, натыкаюсь на лошадей, в штабе - едят, больной ложусь у тачанки на землю, сплю 3 часа, укрытый шалью и шинелью Барсукова, хорошо.

20.7.20. Высоты у Смордвы. Пелча

Выступаем в 5 часов утра. Дождь, сыро, идем лесами. Операция идет успешно, наш начдив верно указал путь обхода, продолжаем загибать. Промокли, лесные дорожки. Обход через Бокуйку на Пелчу. Сведения, в 10 часов взята Добрыводка, в 12 часов после ничтожного сопротивления Козин. Мы преследуем противника, идем на Пелчу. Леса, лесные дорожки, эскадроны вьются впереди.
Здоровье мое лучше, неисповедимыми путями.
Изучаю флору Волынской губернии, много вырублено, вырубленные опушки, остатки войны, проволока, белые окопы. Величественные зеленые дубы, грабы, много сосны, верба - величественное и кроткое дерево, дождь в лесу, размытые дороги в лесу, ясень.
По лесным тропинкам в Пелчу. Приезжаем к 10 часам. Опять село, хозяйка длинная, скучно - немае, очень чисто, сын был в солдатах, дает нам яиц, молока нет, в хате невыносимо душно, идет дождь, размывает все дороги, черная глюкающая грязь, к штабу не подойти. Целый день сижу в хате, тепло, там дождь за окном. Как скучна и пресна для меня эта жизнь - цыплята, спрятанная корова, грязь, тупость. Над землей невыразимая тоска, все мокро, черно, осень, а у нас в Одессе...
В Пелче захватили обоз 49-го польского пехотного полка. Дележ под окном, совершенно идиотская ругань, притом подряд, другие слова скучны, их не хочется произносить, о ругани, Спаса мать, гада мать, крестьянки ежатся, Бога мать, дети спрашивают - солдаты ругаются. Бога мать. Застрелю, бей.
Мне достается бумажный мешок и сумка к седлу. Описать эту мутную жизнь. Хлопец не идет работать на поле. Сплю на хозяйской кровати.
Узнали о том, что Англия предложила мир Сов-России с Польшей, неужели скоро кончим?

21.7.20. Пелча - Боратин

Нами взят Дубно. Сопротивление, несмотря на то, что мы говорим - ничтожное. В чем дело? Пленные говорят и видно - революция маленьких людей. Много об этом можно сказать, красота фронтона Польши, есть трогательность, моя графиня. Рок, гонор, евреи, граф Ледоховский. Пролетарская революция. Как я вдыхаю запах Европы - идущий оттуда.
Выезжаем в Боратин через Добрыводка, леса, поля, тихие очертания, дубы, опять музыка и начдив, и сбоку - война. Привал в Жабокриках, ем белый хлеб. Грищук кажется мне иногда ужасным - забит? Немцы, эта жующая челюсть.
Описать Грищука.
В Боратине - крепкое, солнечное село. Хмиль, смеющийся дочке, молчаливый, но богатый крестьянин, яичница на масле, молоко, белый хлеб, чревоугодие, солнце, чистота, отхожу от болезни, для меня все крестьяне на одно лицо, молодая мать. Грищук сияет, ему дали яичницу с салом, прекрасная, тенистая клуня, клевер. Отчего Грищук не убегает?
Прекрасный день. Мое интервью с Константином Карловичем. Что такое наш казак? Пласты: барахольство, удальство, профессионализм, революционность, звериная жестокость. Мы авангард, но чего? Население ждет избавителей, евреи свободы - приезжают кубанцы...
Командарм вызывает начдива на совещание в Козин. 7 верст. Еду. Пески. Каждый дом остался в сердце. Кучки евреев. Лица, вот гетто, и мы старый народ, измученные, есть еще силы, лавка, пью кофе великолепный, лью бальзам на душу лавочника, прислушивающегося к шуму в лавке. Казаки кричат, ругаются, лезут на полки, несчастная лавка, потный рыжебородый еврей... Брожу без конца, не могу оторваться, местечко было разрушено, строится, существует 400 лет, остатки синагоги, великолепный разрушенный старый храм, бывший костел, теперь церковь, очаровательной белизны в три створки, видный издалека, теперь церковь. Старый еврей - я люблю говорить с нашими - они меня понимают. Кладбище, разрушенный домик рабби Азраила, три поколения, памятник под выросшим над ним деревом, эти старые камни, все одинаковой формы, одного содержания, этот замученный еврей - мой проводник, какая-то семья тупых толстоногих евреев, живущих в деревянном сарае при кладбище, три гроба евреев солдат, убитых в русско-германскую войну. Абрамовичи из Одессы, хоронить приезжала мать, и я вижу эту еврейку, хоронящую сына, погибшего за противное ей непонятное, преступное дело.
Новое и старое кладбище - местечку 400 лет.
Вечер, хожу между строениями, евреи и еврейки читают афиши и прокламации. Польша - собака буржуазии и прочее. Смерть от насекомых и не уносите печей из теплушек.
Евреи - портреты, длинные, молчаливые, длиннобородые, не наши толстые и govial. Высокие старики, шатающиеся без дела. Главное - лавка и кладбище.
7 верст обратно в Боратин, прекрасный вечер, душа полна, богатые хозяева, лукавые девушки, яичница, сало, наши гоняют мух, русско-украинская душа. Мне, верно, не интересно.

22.7.20. Боратин

До обеда - доклад в Полештарм. Хорошая солнечная погода, богатое, крепкое село, иду на мельницу, что такое водяная мельница, еврей служка, потом купаюсь в холодной мелкой речке под нежарким солнцем Волыни. Две девочки играют в воде, странное, с трудом преодолимое, желание сквернословить, скользкие и грубые слова.
Соколову худо. Даю ему лошадей для отправки в госпиталь. Штаб выезжает в Лешнюв (Галиция, в первый раз переходим границу). Я жду лошадей. Хорошо в деревне, светло, сыто.
Выезжаю через два часа на Хотин. Дорога леском, тревога. Грищук туп и страшен. Я на тяжелой лошади Соколова. Я один на дороге. Светло, прозрачно, не жарко, легкая теплота. Фурманка впереди, пять человек, похожих на поляков. Игра, едем, останавливаемся, откуда? Взаимный страх и тревога. У Хотина видны наши, в®езжаем, стрельба. Дикая скачка назад, тащу коня на поводу. Пули жужжат, воют. Артиллерийский огонь. Грищук то несется с мрачной и молчаливой энергией, то в опасные минуты - непонятен, вял, черен, заросшая челюсть. В Боратине уже никого нет. Обоз за Боратиным, начинается каша. Обозная эпопея, отвращение и мерзость. Командует Гусев. Стоим полночи у Козина, стрельба. Высылаем разведку, никто ничего не знает, раз®езжают верховые, имеющие деловой вид, высокий немчик - райкоменданта, ночь, хочется спать, чувство беспомощности - не знаешь куда тебя везут, думаю, что это 20-30 человек из загнанных нами в леса, набег. Но откуда артиллерия? Засыпаю на полчаса, говорят была перестрелка, наши выслали цепь. Двигаемся дальше. Лошади измучены, ужасная ночь, двигаемся колоссальным обозом в непроглядной тьме, неизвестно через какие деревни, пожарище где-то сбоку, пересекают дорогу другие обозы - потрясен фронт или обозная паника?
Ночь тянется бесконечно, попадаем в яму. Грищук странно правит, нас бьют сзади дышлом, крики где-то вдали, останавливаемся через каждые полверсты и стоим томительно, бесцельно, долго.
У нас рвется вожжа, тачанка не повинуется, от®езжаем в поле, ночь, у Грищука припадок звериного, тупого, безнадежного и бесящего меня отчаяния: о, сгорили б те вожжи, о, - сгори, да сгори. Он слеп, он признается в этом, Грищук, он ничего не видит ночью. Обоз нас оставляет, дороги тяжелы, черная грязь, Грищук, хватаясь за обрывок вожжи - неожиданным своим звенящим тенорком - пропадем, поляк догонит, канонада отовсюду, обозные - мы в кругу. Едем на авось с порванной вожжой. Тачанка визжит, тяжелый мутный рассвет вдали, мокрые поля. Фиолетовые полосы на небе, с черными провалами. На рассвете - местечко Верба. Железнодорожное полотно - мертвое, мелкое, пахнет Галицией. 4 часа утра.

23.7.20. В Вербе

Евреи, не снявшие ночь, стоят жалкие, как птицы, синие, взлохмаченные, в жилетах и без носков. Мокрый безрадостный рассвет, вся Верба забита обозами, тысячи повозок, все возницы на одно лицо, перевязочные отряды, штаб 45-ой дивизии, слухи тяжелые и вероятно нелепые и эти слухи несмотря на цепь наших побед... Две бригады 11-ой дивизии в плену, поляки захватили Козин, несчастный Козин, что там будет. Стратегическое положение любопытное, 6-ая дивизия в Лешнюве, поляки в Козине, в Боратине, в тылу, исковерканные пироги. Ждем на дороге из Вербы. Стоим два часа, Миша в белой высокой шапке с красной лентой скачет по полю. Все едят - хлеб с соломой, зеленые яблоки, грязными пальцами, вонючими ртами - грязную, отвратительную пищу. Едем дальше. Изумительно - остановки через каждые 5 шагов, нескончаемые линии обозов 45-ой и 11-ой дивизий, мы то теряем наш обоз, то находим его. Поля, потоптанное жито, об®еденные, еще не совсем об®еденные деревни, местность холмистая, куда приедем? Дорога на Дубно. Леса, великолепные старинные тенистые леса. Жара, в лесах тень. Много вырублено для военных надобностей, будь они прокляты, голые опушки с торчащими пнями. Древние Волынские Дубенские леса, узнать, где-то достают мед, пахучий, черный.
Описать леса.
Кривиха, разоренные чехи, сдобная баба. Следует ужас, она варит на 100 человек, мухи, распаренная и растрясенная комиссарская Шурка, свежина с картошкой, берут все сено, косят овес, картошка пудами, девочка сбивается с ног, остатки благоустроенного хозяйства. Жалкий длинный улыбающийся чех, полная хорошая, иностранная женщина, жена.
Вакханалия. Сдобная Гусевская Шурка со свитой, красноармейцы - дрянь, обозники, все это топчется на кухне, сыплет картошку, ветчину, пекут коржи. Температура невыносимая, задыхаешься, тучи мух. Замученные чехи. Крики, грубость, жадность. Все же великолепный у меня обед - жареная свинина с картошкой и великолепный кофе. После обеда сплю под деревьями - тихий тенистый откос, качели летают перед глазами. Перед глазами - тихие зеленые и желтые холмы, облитые солнцем, и леса, Дубенские леса. Сплю часа три. Потом в Дубно. Еду с Прищепой, новое знакомство, кафтан, белый башлык, безграмотный коммунист, он ведет меня к жене. Муж - а гробер менч - ездит на лошаденке по деревням и скупает у крестьян продукты. Жена - сдобная, томная, хитрая, чувственная молодая еврейка, 5 месяцев замужем, не любит мужа, впрочем, чепуха, заигрывает с Прищепой. Центр внимания на меня - er ist ein [нрзб] - вглядывается, спрашивает фамилию, не отрывает глаз, пьем чай, у меня идиотское положение, я тих, вял, вежлив и за каждое движение благодарю. Перед глазами - жизнь еврейской семьи, приходит мать, какие-то барышни, Прищепа - ухажер. Дубно переходило несколько раз из рук в руки. Наши, кажется, не грабили. И опять все трепещут, и опять унижение без конца, и ненависть к полякам, рвавшим бороды. Муж - будет ли свобода торговли, немножко купить и сейчас же продать, не спекулировать. Я говорю - будет, все идет к лучшему, моя обычная система, в России чудесные дела - экспрессы; бесплатное питание детей, театры, интернационал. Они слушают с наслаждением и недоверием. Я думаю - будет вам небо в алмазах, все перевернет, всех вывернет, в который раз и жалко.
Дубенские синагоги. Все разгромлено. Осталось два маленьких притвора, столетия, две маленькие комнатушки, все полно воспоминаний, рядом четыре синагоги, а там выгон, поля и заходящее солнце. Синагоги - приземистые старинные зеленые и синие домишки, хасидская, внутри - архитектуры никакой. Иду в хасидскую. Пятница. Какие изуродованные фигурки, какие изможденные лица, все воскресло для меня, что было 300 лет, старики бегают по синагоге - воя нет, почему-то все ходят из угла в угол, молитва самая непринужденная. Вероятно, здесь скопились самые отвратительные на вид евреи Дубно. Я молюсь, вернее, почти молюсь и думаю о Гершеле, вот как бы описать. Тихий вечер в синагоге, это всегда неотразимо на меня действует, четыре синагожки рядом. Религия? Никаких украшений в здании, все бело и гладко до аскетизма, все бесплотно, бескровно, до чудовищных размеров, для того, чтобы уловить, нужно иметь душу еврея. А в чем душа заключается? Неужто именно в наше столетие они погибают?
Уголок Дубно, четыре синагоги, вечер пятницы, евреи и еврейки у разрушенных камней - все памятно. Потом вечер, селедка, грустный, оттого что не с кем "совокупиться. Прищепа и дразнящая, раздражающая Женя, ее еврейские и блистающие глаза, толстые ноги и мягкая грудь. Прищепа - руки грузнут и ее упорный взгляд, и дурак муж, кормящий в крохотном закутке перемененную лошадь.
Ночуем у других евреев, Прищепа просит, чтобы ему играли, толстый мальчик с твердым, тупым лицом, задыхаясь от ужаса, говорит, что у него нет настроения. Лошадь напротив в дворике. Грищуку 50 верст от дому. Он не убегает.
Поляки наступают в районе Козина - Боратино, они у нас в тылу, 6-ая дивизия в Лешнюве, Галиция. Идет операция на Броды, Радзивилов вперед и одной бригадой на тыл. 6-ая дивизия в тяжких боях.

24.7.20

Утром - в Штарме. 6-ая дивизия ликвидирует противника, напавшего на нас в Хотине, район боев Хотин - Козин, и я думаю - несчастный Козин.
Кладбище, круглые камни.
Из Кривих с Прищепой еду в Лешнюв на Демидовку. Душа Прищепы - безграмотный мальчик, коммунист, родителей убили кадеты, рассказывает, как собирал свое имущество по станице. Декоративен, башлык, прост как трава, будет барахольщик, презирает Грищука за то, что тот не любит и не понимает лошадей. Едем через Хорупань, Смордву и Демидовку. Запомнить картину - обозы, всадники, полуразрушенные деревни, поля и леса, дубы, изредка раненые и моя тачанка.
В Демидовке к вечеру. Еврейское местечко, я настораживаюсь. Евреи по степи, все разрушено. Мы в доме, где масса женщин. Семья Ляхецких, Швехвелей, нет, это не Одесса. Зубной врач - Дора Ароновна, читает Арцыбашева, а вокруг гуляет казачье. Она горда, зла, говорит, что поляки унижали чувство собственного достоинства, презирает за плебейство коммунистов, масса дочерей в белых чулках, набожные отец и мать. Каждая дочь - индивидуальность, одна - жалкая, черноволосая, кривоногая, другая - пышная, третья - хозяйственная, и все, вероятно, старые девы.
Главные раздоры - сегодня суббота. Прищепа заставляет жарить картошку, а завтра пост, 9 Аба и я молчу, потому что я русский. Зубной врач, бледная от гордости и чувства собственного достоинства, заявляет, что никто не будет копать картошку, потому что праздник.
Долго мною сдерживаемый Прищепа прорывается - жиды, мать, весь арсенал, они все, ненавидя нас и меня, копают картошку, боятся в чужом огороде, валят на кресты. Прищепа негодует. Как все тяжко - и Арцыбашев, и сирота гимназистка из Ровно, и Прищепа в башлыке. Мать ломает руки - развели огонь в субботу, кругом брань. Здесь был Буденный и уехал. Спор между еврейским юношей и Прищепой. Юноша в очках, черноволос, нервен, алые воспаленные веки, неправильная русская речь. Он верит в Бога, Бог - это идеал, который мы носим в нашей душе, у каждого человека в душе есть свой Бог, поступаешь дурно - Бог скорбит, эти глупости высказываются восторженно и с болью. Прищепа оскорбительно глуп, он разговаривает о религии в древности, путает христианство с язычеством, главное - в древности была коммуна, конечно, плетет без толку, ваше образование - никакого, и еврей - 6 классов Ровенской гимназии - говорит по Платонову - трогательно и смешно - роды, старейшины. Перун, язычество.
Мы едим, как волы, жареный картофель и по 5 стаканов кофе. Потеем, все нам подносят, все это ужасно, я рассказываю небылицы о большевизме, расцвет, экспрессы, московская мануфактура, университеты, бесплатное питание, ревельская делегация, венец - рассказ о китайцах, и я увлекаю всех этих замученных людей. 9 Аба. Старуха рыдает, сидя на полу, сын ее, который обожает свою мать и говорит, что верит в Бога для того, чтобы сделать ей приятное, - приятным тенорком поет и об®ясняет историю разрушения храма. Страшные слова пророков - едят кал, девушки обесчещены, мужья убиты, Израиль подбит, гневные и тоскующие слова. Коптит лампочка, воет старуха, мелодично поет юноша, девушки в белых чулках, за окном Демидовка, ночь, казаки, все как тогда, когда разрушали храм. Иду спать на дворе, вонючем и мокром.
Беда с Грищуком - он в каком-то остолбенении, ходит, как сомнамбула, лошадей кормит слабо, о бедах заявляет post-factum, благоволит к мужикам и детям.
Приехали с позиции пулеметчики, останавливаются в нашем дворе, ночь, они в бурках. Прищепа ухаживает за еврейкой из Кременца, хорошенькая, полная, в гладком платье. Она нежно краснеет, кривой тесть сидит неподалеку, она цветет, с Прищепой можно поговорить, она цветет и жеманится, о чем они беседуют, потом - он спать, провести время, ей мучительно, кому ее душа понятнее, чем мне? Он - будем писать, я думаю с тоской - неужели она, говорит Прищепа - согласилась (у него все соглашаются). Вспоминаю, у него, вероятно, сифилис, вопрос - излечился.
Девушка потом - я буду кричать. Описать их первые деликатные разговоры, о чем же вы думаете - она интеллигентный человек, служила в Ревкоме.
Боже, думаю я, женщины теперь слышат все ругательства, живут по-солдатски, где нежность?
Ночью гроза и дождь, бежим в хлев, грязно, темно, мокро, холодно, пулеметчиков на рассвете гонят на позиции, они собираются под проливным дождем, бурки и иззябшие лошади. Жалкая Демидовка.

25.7.20

Утром от®езд из Демидовки. Мучительные два часа, евреек разбудили в 4 часа утра в заставили варить русское мясо, в это 9 Аба. Девушки полуголые и встрепанные бегают по мокрым огородам, похоть владеет Прищепой неотступно, он нападает на невесту сына кривого старика, в это время забирают подводу, идет ругань невероятная, солдаты едят из котлов мясо, она - я буду кричать, ее лицо, он прижимает к стене, безобразная сцена. Она всячески отбивает подводу, они спрятали ее на чердаке, будет хорошая еврейка. Она препирается с комиссаром, говорящим о том, что евреи не хотят помогать Красной Армии.
Я потерял портфель, потом нашел его в штабе 14 дивизии в Лишня.
Едем на Остров - 15 верст, оттуда дорога на Лешнюв, там опасно, польские раз®езды, Батюшка, его дочь, похожая на Плевицкую или на веселый скелет. Киевская курсистка, все истосковались по вежливости, я рассказываю небылицы, она не может оторваться. 15 опасных верст, скачут часовые, проезжаем границу, деревянный настил. Везде окопы.
Приезжаем в штаб. Лешнюв. Полуразрушенное местечко. Русские достаточно запаскудили. Костел, униатская церковь, синагога, красивые здания, несчастная жизнь, какие-то призрачные евреи, отвратительная хозяйка, галичанка, мухи и грязь, длинный, одичавший оболтус, славяне второго сорта. Передать дух разрушенного Лешнюва, худосочие и унылая полузаграничная грязь.
Сплю в клуне. Идет бой под Бродами и у переправы - Чуровице. Циркуляры о советской Галиции. Пасторы. Ночь в Лешнюве. Как все это невообразимо грустно, и эти одичалые и жалкие галичане, и разрушенные синагоги, и мелкая жизнь на фоне страшных событий, до нас доходят только отсветы.

26.7.20. Лешнюв

Украина в огне. Врангель не ликвидирован. Махно делает набеги в Екатеринославской и Полтавской губерниях. Появились новые банды, под Херсоном - восстание. Почему они восстают, короток коммунистический пиджак?
Что с Одессой, тоска.
Много работы, восстанавливаю прошлое. Сегодня утром взяты Броды, опять окруженный противник ушел, резкий приказ Буденного, 4 раза выпустили, умеем раскачать, но нет сил задержать.
Совещание в Козине, речь Буденного, перестали маневрировать, лобовые удары, теряем связь с противником, нет разведки, нет охранения, начдивы не имеют инициативы, мертвые действия.
Разговариваю с евреями, в первый раз - неинтересные евреи. Сбоку разрушенная синагога, рыженький из Броды, земляки из Одессы.
Переезжаю к безногому еврею, благоденствие, чистота, тишина, великолепный кофе, чистые дети, отец потерял обе ноги на ит. фронте, новый дом, строятся, жена корыстолюбива, но прилична, вежлива, маленькая тенистая комнатка, отдыхаю от галичан.
У меня тоска, надо все обдумать, и Галицию, и мировую войну, и собственную судьбу.
Жизнь нашей дивизии. - О Бахтурове, о начдиве, о казаках, мародерство, авангард авангарда. Я чужой.
Вечером паника, противник потеснил нас из Чуровице, был в 1 1/2 верстах от Лешнюва. Начдив ускакал и прискакал. И начинается странствие, и снова ночь без сна, обозы, таинственный Грищук, лошади идут бесшумно, брань, леса, звезды, где-то стоим. На рассвете Броды, все это ужасно - везде проволока, обгоревшие трубы, малокровный город, пресные дома, говорят, здесь есть товары, наши не преминут, здесь были заводы, русское военное кладбище и поистине - безвестные одинокие кресты у могил - русские солдаты.
Белая совсем дорога, вырубленные леса, все исковеркано, галичане на дорогах, австрийская форма, босые с трубками, что в их лицах, какая тайна ничтожества, обыденщины, покорности.
Радзивилов - хуже Брод, проволока на столбах, красивы здания, рассвет, жалкие фигуры, оборванные фрукты, обтрепанные зевающие евреи, разбитые дороги, снесенные распятия, бездарная земля, подбитые католические храмы, где ксендзы - а здесь были контрабандисты, и я вижу прежнюю жизнь.

Хотин. 27.7.20

От Радзивилова - бесконечные деревни, мчащиеся вперед всадники, тяжело после бессонной ночи.
Хотин - та самая деревня, где нас обстреляли. Квартира - ужасная - нищета, баня, мухи, степенный, кроткий, стройный мужик, прожженная баба, ничего не дает, достаю сало, картошку. Живут нелепо, дико, комнатенка и мириады мух, ужасная пища, и не надо ничего лучше - и жадность, и отвратительное неизменяющееся устройство жилища, и воняющие на солнце шкуры, грязь без конца раздражает.
Был помещик - Свешников, разбит завод, разбита усадьба, величественный остов завода, красное кирпичное здание, размещенные аллеи, уже нет следа, мужики равнодушны.
У нас хромает артснабжение, втягиваюсь в штабную работу - гнусная работа убийства. Вот заслуга коммунизма - нет хоть проповеди вражды к врагам, только, впрочем, к польским солдатам.
Привезли пленных, одного совершенно здорового ранил двумя выстрелами без всякой причины красноармеец. Поляк корчится и стонет, ему подкладывают подушку.
Убит Зиновьев, молоденький коммунист в красных штанах, хрипы в горле и синие веки.
Носятся поразительные слухи - 30-го начинают переговоры о перемирии.
Ночую в вонючей дыре, называемой двором. Не сплю поздно, захожу в штаб, дела с переправой не блестящи.
Поздняя ночь, красный флаг, тишина, жаждущие женщин красноармейцы.

28.7.20. Хотин

Бой за переправу у Чуровице. 2-ая бригада в присутствии Буденного - истекает кровью. Весь пехотный батальон - ранен, избит почти весь. Поляки в старых блиндированных окопах. Наши не добились результата. Крепнет ли у поляков сопротивление?
Разложения перед миром - не видно.
Я живу в бедной хате, где сын с большой головой играет на скрипке. Терроризирую хозяйку, она ничего не дает. Грищук, окаменелый, плохо ухаживает за конями, оказывается, он приучен голодом.
Разрушенная экономия, барин Свешников, разбитый величественный винный завод (символ русского барина?), когда выпустили спирт - все войска перепились.
Раздраженный - я не перестаю негодовать, грязь, апатия, безнадежность русской жизни невыносимы, здесь революция что-то сделает.
Хозяйка прячет свиней и корову, говорит быстро, елейно и с бессильной злобой, ленива, и я чувствую, что она разрушает хозяйство, муж верит в власть, очарователен, кроток, пассивен, похож на Строева.
Скучно в деревне, жить здесь - это ужасно. Втягиваюсь в штабную работу. Описать день - отражение боя, идущего в нескольких верстах от вас, ординарцы, у Ленина вспухла рука.
Красноармейцы ночуют с бабами.
История - как польский полк четыре раза крал оружие и защищался вновь, когда его начинали рубить.
Вечер, тихо, разговор с Матяж, он беспредельно ленив, томен, соплив и как-то приятно, ласково похотлив. Страшная правда - все солдаты больны сифилисом. У Матяж, выздоравливает (почти не лечась). У него был сифилис, вылечил за две недели, он с кумом заплатил бы в Ставрополе 10 коп. серебром, кум умер, у Миши есть много раз, у Сенечки, у Гераси сифилис, и все ходят к бабам, а дома невесты. Солдатская язва. Российская язва - страшно. Едят толченый хрусталь, пьют не то карболку, размолоченное стекло. Все бойцы - бархатные фуражки, изнасилования, чубы, бои, революция и сифилис. Галиция заражена сплошь.
Письмо Жене, тоска по ней и по дому.
Надо следить за особотделом и ревтрибуналом.
Неужели 30-го переговоры о мире?
Приказ Буденного. - Мы в четвертый раз выпустили противника, под Бродами был совершенно окружен.
Описать Матяжа, Мишу. Мужики, в них хочется вникать.
Мы имеем силы маневрировать, окружать поляков, но хватка, в сущности, слабая, они пробиваются. Буденный сердится, выговор начдиву. Написать биографии начдива, военкома Книги и проч.

25.7.20. Лешнюв

Утром уезжаем в Лешнюв. Снова у прежнего хозяина - чернобородого, безногого Фроима. За время моего отсутствия его ограбили на 4 тысячи гульденов, забрали сапоги. Жена - льстивая сволочь, холоднее ко мне, видит, что поживиться трудно, как они жадны. Я разговариваю с ней по-немецки. Начинается дурная погода.
У Фроима - дети хромоногие, их много, я их не разбираю, корову и лошадь он прячет.
В Галиции невыносимо уныло, разбитые костелы и распятие, хмурое небо, прибитое, бездарное, незначительное население. Жалкое, приученное к убийству, солдатам, непорядку, степенные русские плачущие бабы, взрытые дороги, низкие хлеба, нет солнца, ксендзы в широких шляпах - без костелов. Гнетущая тоска от всех строящих жизнь.
Славяне - навоз истории?
День протекает тревожно. Поляки прорвали расположение 14-ой дивизии правее нас, вновь заняли Берестечко. Сведений никаких, кадриль, они заходят нам в тыл.
Настроение в штабе. Константин Карлович молчит. Писаря - эта откормленная, наглая, венерическая шпанка - тревожится. После тяжкого однообразного дня - дождливая ночь, грязь - у меня туфли. Вот и начинается могущественный дождь, истинный победитель.
Шлепаем по грязи, пронизывающий мелкий дождь.
Стрельба орудийная и пулеметная все ближе. Меня клонит ко сну нестерпимо. Лошадям нечего дать. У меня новый кучер - поляк Говинский, высокий, проворный, говорливый, суетливый и, конечно, наглый парень.
Грищук идет домой, иногда он прорывается - я замученный, по-немецки он не мог научиться, потому что хозяин у него был серьезный, они только ссорились, но никогда не разговаривали.
Оказывается еще - он голодал семь месяцев, а я скупо давал ему пищу.
Совершенно босой, с впавшими губами, синими глазами - поляк. Говорлив и весел, перебежчик, мне он противен.
Клонит ко сну непреодолимо. Спать опасно. Ложусь одетый. Рядом со мной две ноги Фроима стоят на стуле. Светит лампочка, его черная борода, на полу валяются дети.
Десять раз встаю - Говинский и Грищук спят - злоба. Заснул к четырем часам, стук в дверь - ехать. Паника, неприятель у местечка, стрельба из пулеметов, поляки приближаются. Все скачет. Лошадей не могут вывести, ломают ворота. Грищук со своим отвратительным отчаянием, нас четыре человека, лошади не кормлены, надо заехать за сестрой, Грищук и Говинский хотят ее бросать, я кричу не своим голосом - сестра? Я зол - сестра глупа, красива. Летим по шоссе на Броды, я покачиваюсь и сплю. Холодно, пронизывает ветер и дождь. Надо следить за лошадьми, сбруя ненадежна, поляк поет, дрожу от холода, сестра говорит глупости. Качаюсь и сплю. Новое ощущение - не могу раскрыть век. Описать - невыразимое желание спать.
Опять бежим от поляка. Вот она - кав. война. Просыпаюсь - мы стоим перед белыми зданиями. Деревня? Нет, Броды.

Предыдущая страница 2 Следующая страница


Исаак Бабель - Конармейский дневник 1920 года

3 Исаак Бабель

30.7.20 Броды

Унылый рассвет. Надоела сестра. Где-то бросили Грищука. Дай ему Бог.
Куда заехать? Усталость гнетет. 6 часов утра. Какой-то галичанин, к нему. Жена на полу с новорожденным. Он - тихий старичок, дети с голой женой, их трое, четверо.
Еще какая-то женщина. Пыль, прибитая дождем. Подвал. Распятие. Изображение святой Девы. Униаты действительно ни то, ни другое. Сильный католический налет. Блаженство - тепло, какая-то горячая вонь от детей, женщин. Тишина и уныние. Сестра спит, я не могу, клопы. Нет сена, я кричу на Говинского. У хозяев нет хлеба, молока.
Город разрушен, ограблен. Город огромного интереса. Польская культура. Старинное, богатое, своеобразное еврейское поселение. Эти ужасные базары, карлики в капотах, капоты и пейсы, древние старики. Школьная улица, 9 синагог, все полуразрушено, осматриваю новую синагогу, архитектура [нрзб] кондьеш, шамес, бородатый и говорливый еврей - хоть бы мир, как будет торговля, рассказывает о разграблении города казаками, об унижениях, чинимых поляками. Прекрасная синагога, какое счастье, что у нас есть хотя бы старые камни. Это еврейский город - это Галиция, описать. Окопы, разбитые фабрики, Бристоль, кельнерши, "западноевропейская" культура, и как жадно на это бросаешься. Эти жалкие зеркала, бледные австрийские евреи - хозяева. И рассказы - здесь были американские доллары, апельсины, сукно.
Шоссе, проволока, вырубленные леса, и уныние, уныние без конца. Есть нечего, надеяться не на что, война, все одинаково плохи, одинаково чужие, враждебные, дикие, была тихая и главное исполненная традиций жизнь.
Буденновцы на улицах. В магазинах - только ситро, открыты еще парикмахерские. На базаре у мегер - морковь, все время идет дождь, беспрерывный, пронзительный, удушающий. Нестерпимая тоска, люди и души убиты.
В штабе - красные штаны, самоуверенность, важничают мелкие душонки, масса молодых людей, среди них и евреи, состоят в личном распоряжении командарма и заботятся о пище.
Нельзя забыть Броды и эти жалкие фигуры, и парикмахеров, и евреев, пришедших с того света, и казаков на улицах.
Беда с Говинским, лошадям совершенно нет корма. Одесская гостиница Гальперина, в городе голод, есть нечего, вечером хороший чай, утешаю хозяина, бледного и растревоженного, как мышь. Говинский нашел поляков, взял у них кэпи, кто-то помог и Говинскому. Он нестерпим, лошадей не кормит, где-то шатается, болтает, ничего не может достать, боится, чтобы его не арестовали, а его пытались уже арестовать, приходили ко мне.
Ночь в гостинице, рядом супруги и разговоры, и слова и... в устах женщины, о русские люди, как отвратительно вы проводите ваши ночи и какие голоса стали у ваших женщин. Я слушаю затаив дыхание, и мне тяжко.
Ужасная ночь в этих замученных Бродах. Быть наготове. Я таскаю ночью сено лошадям. В штабе. Можно спать, противник наступает. Вернулся домой, спал крепко, с помертвевшим сердцем, разбудил Говинский.

31.7.20. Броды. Лешнюв

Утром перед от®ездом на Золотой улице ждет тачанка, час в книжном магазине, немецкий магазин. Есть все великолепные неразрезанные книги, альбомы. Запад, вот он, Запад, и рыцарская Польша, хрестоматия, история всех Болеславов, и почему-то мне кажется, что это красота, Польша, на ветхое тело набросившая сверкающие одежды. Я роюсь, как сумасшедший, перебегаю, темно, идет поток и разграбление канцелярских принадлежностей, противные молодые люди из трофкомиссии архивоенного вида. Отрываюсь от магазина с отчаянием.
Хрестоматии, Тетмайер, новые переводы, масса новой национальной польской литературы, учебники.
Штаб в Станиславчике или Кожошкове. Сестра, она служила По Чрезвычайкам, очень русская, нежная и сломанная красота. Жила со всеми комиссарами, так я думаю, и вдруг - альбом Костромской гимназии, классные дамы, идеальные сердца. Романовский пансион, тетя Маня, коньки.
Снова Лешнюв, и мои хозяева, страшная грязь, налет гостеприимства, уважения к русским и по моей доброте сошел, неприветливо у разоряемых людей.
О лошадях, кормить нечем, худеют, тачанка рассыпается, из-за пустяков, я ненавижу Говинского, какой-то веселый, прожорливый неудачник. Кофе мне уже не дают.
Противник обошел нас, от переправы оттеснил, зловещие слухи о прорыве в расположении 14-ой дивизии, скачут ординарцы. К вечеру - в Гржималовку (севернее Чуровице) - разоренная деревня, достали овес, беспрерывный дождь, короткая дорога в штаб для моих туфель непроходима, мучительное путешествие, позиция надвигается, пил великолепный чай, горячо, хозяйка притворилась сначала больной, деревня все время находилась в сфере боев за переправу. Тьма, тревога, поляк шевелится.
К вечеру приехал начдив, великолепная фигура, перчатки, всегда с позиции, ночь в штабе, работа Константина Карловича.

1.8.20. Гржималовка, Лешнюв

Боже, август, скоро умрем, неистребима людская жестокость.
Дела на фронте ухудшаются. Выстрелы у самой деревни. Нас вытесняют с переправы. Все уехали, осталось несколько человек штабных, моя тачанка стоит у штаба, я слушаю бой, хорошо мне почему, нас немного, нет обозов, нет административного штаба, спокойно, легко, огромное самообладание Тимошенки. Книга апатичен, Тимошенко: - Если не выбьет - расстреляю, передай на словах, все же начдив усмехается. Перед нами дорога, разбухшая от дождя, пулемет вспыхивает в разных местах, невидимое присутствие неприятеля в этом сером и легком небе. Неприятель подошел к деревне. Мы теряем переправу через Стырь. Едем в злополучный Лешнюв, в который раз?
Начдив к 1-ой бригаде. В Лешнюве - ужасно, заезжаем на два часа, административный штаб утекает, стена неприятеля вырастает повсюду.
Бой под Лешнювом. Наша пешка в окопах, это замечательно, волынские босые, полуидиотические парни - русская деревня, и они действительно сражаются против поляков, против притеснявших панов. Нет ружей, патроны не подходят, эти мальчики слоняются по облитым зноем окопам, их перемещают с одной опушки на другую. Хата у опушки, мне делает чай услужливый галичанин, лошади стоят в лощинке.
Сходил на батарею, точная, неторопливая, техническая работа.
Под пулеметным обстрелом, визжание пуль, скверное ощущение, пробираемся по окопам, какой-то красноармеец в панике, и, конечно, мы окружены. Говинский был на дороге, хотел бросить лошадей, потом поехал, я нашел его у опушки, тачанка сломана, перипетии, ищу, куда бы сесть, пулеметчики сбрасывают, перевязывают раненого мальчика, нога в воздухе, он рычит, с ним приятель, у которого убили лошадь, подвязываем тачанку, едем, она скрипит, не вертится. Я чувствую, что Говинский меня погубит, это - судьба, его голый живот, дыры в башмаках, еврейский нос и вечные оправдания. Я пересаживаюсь в экипаж Михаила Карловича, какое облегчение, я дремлю, вечер, душа потрясена, обоз, стоим по дороге к Белавцам, потом мы по дороге, окаймленной лесом, вечер, прохлада, шоссе, закат - катимся к позициям, отвозим мясо Константину Карловичу.
Я жаден и жалок. Части в лесу, они отошли, обычная картина, эскадрон, Бахтуров читает сообщение о III Интернационале, о том, что с®ехались со всего мира, белая косынка сестры мелькает между деревьями, зачем она здесь? Едем обратно, что такое Михаил Карлович? Говинский удрал, лошадей нет. Ночь, сплю в экипаже рядом с Михаилом Карловичем. Мы под Белавцами.
Описать людей, воздух.
Прошел день, видел смерть, белые дороги, лошадей между деревьями, восход и закат. Главное - буденновцы, кони, передвижения и война, между житом ходят степенные, босые и призрачные галичане.
Ночь на экипаже.
(У леска стоял с тачанкой писарей).

2.8.20. Белавцы

История с тачанкой. Говинский приближается к местечку, конечно, кузнеца не нашел. Мой скандал с кузнецом, толкнул женщину, визг и слезы. Галичане не хотят починять. Арсенал средств, убеждения, угрозы, просьбы, больше всего подействовало обещание сахару. Длинная история, один кузнец болен, тащу его к другому, плач, его тащат домой. Мне не хотят стирать белья, никакие меры воздействия не помогают.
Наконец, починяют.
Устал. В штабе тревога. Уходим. Противник нажимает, бегу предупредить Говинского, зной, боюсь опоздать, бегу по песку, предупредил, догнал штаб за селом, никто не берет меня, уходят, тоска, еду несколько времени с Барсуковым, двигаемся на Броды.
Мне дают санитарную тачанку 2-го эскадрона, под®езжаем к лесу, стоим с Иваном повозочным. Приезжают Буденный, Ворошилов, будет решительный бой, ни шагу дальше. Дальше разворачиваются все три бригады, говорю с комендантом штаба. Атмосфера начала боя, большое поле, аэропланы, маневры кавалерии на поле, наша конница, вдали разрывы, начался бой, пулеметы, солнце, где-то сходятся, заглушенное ура, мы с Иваном отходим, опасность смертельная, что я чувствую, это не страх, это пассивность, он, кажется, боится, куда ехать, группа с Корочаевым идет направо, мы почему-то налево, бой кипит, нас догоняют на лошади - раненые, смертельно бледный - братишка, возьми, штаны окрашены кровью, угрожает нам стрелять, если не возьмем, осаживаем, он страшен, куртку Ивана заливает кровь, казак, остановились, буду перевязывать, у того легкая рана, в живот, кость повреждена, везем еще одного, у которого лошадь убили. Описать раненого. Долго плутаем под огнем по полям, ничего не видать, эти равнодушные дороги и травка, посылаем верховых, выехали на шоссе - куда ехать, Радзивилов или Броды?
В Радзивилове должен быть административный штаб и все обозы, по моему мнению, в Броды ехать интересней, бой идет за Броды. Победило мнение Ивана, одни обозники говорят, что в Бродах - поляки, обозы бегут, штарм выехал, едем в Радзивилов. Приезжаем ночью. Все это время ели морковь и горох - сырые, пронзительный голод, грязные, не спали. Я выбрал хату на окраине Радзивилова. Угадал, нюх выработался. Старик, девушка. Кислое молоко великолепно, с®ели, готовится чай с молоком, Иван идет за сахаром, пулеметная стрельба, грохот обозов, выскакиваем, лошадь захромала, так уж полагается, убегаем в панике, стреляют по нас, ничего не понимаем, сейчас поймает, мчимся на мост, столпотворение, провалились в болото, дикая паника, валяется убитый, брошенные подводы, снаряды, тачанки. Пробка, ночь, страх, обозы стоят бесконечные, двигаемся, поле, стали, спим, звезды. Во всей этой истории мне больше всего жаль погибшего чая, до странности жаль. Я об этом думаю всю ночь и ненавижу воину.
Какая тревожная жизнь.

3.8.20.

Ночь в поле, двигаемся с линейкой в Броды. Город переходит из рук в руки. Та же ужасная картина, полуразрушено, город ждет снова. Питпункт, на окраине встречаюсь с Барсуковым. Еду в штаб. Пустынно, мертво, уныло. Зотов спит на стульях, как мертвец. Спят Бородулин и Поллак. Здание Пражского Банка, обобранное и разодранное, клозеты, эти банковские загородки, зеркальные стекла.
Говорят, что начдив в Клекотове, пробыли в опустошенных, предчувствующих Бродах часа два, чай в парикмахерской. Иван стоит у штаба. Ехать или не ехать. Едем в Клекотов, сворачиваем с Лешнювского шоссе, неизвестность, поляки или мы, едем на ощупь, лошади замучены, хромает все сильнее, едим в селе картошку, показываются бригады, неиз®яснимая красота, грозная сила двигается, бесконечные ряды, фольварк, имение разрушенное, молотилка, локомобиль Клейтона, трактор, локомобиль работал, жарко.
Поле сражения, встречаю начдива, где штаб, потеряли Жолнаркевича. Начинается бой, артиллерия кроет, недалеко разрывы, грозный час, решительный бой - остановим польское наступление или нет, Буденный Колесникову и Гришину - расстреляю, они уходят бледные пешком.
До этого - страшное поле, усеянное порубленными, нечеловеческая жестокость, невероятные раны, проломленные черепа, молодые белые нагие тела сверкают на солнце, разбросанные записные книжки, листки, солдатские книжки. Евангелия, тела в жите.
Впечатления больше воспринимаю умом. Начинается бой, мне дают лошадь. Вижу, как строятся колонны, цепи, идут в атаку, жалко этих несчастных, нет людей, есть колонны, огонь достигает высочайшей силы, в безмолвии происходит рубка. Я двигаюсь, слухи об отозвании начдива?
Начало моих приключений, двигаюсь с обозами к шоссе, бой усиливается, нашел питпункт, на шоссе обстреляли, свист снарядов, разрывы в 20 шагах, чувство безнадежности, обозы скачут, я прибился к 20-му полку 4-ой дивизии, раненые, вздорный командир, нет, говорит, не ранен, ударился, профессионалы, и все поля, солнце, трупы, сижу у кухни, голод, сырой горох, лошадь нечем кормить.
Кухня, разговоры, сидим на траве, полк вдруг выступает, мне нужно к Радзивилову, полк идет к Лешнюву, и я бессилен, боюсь оторваться. Бесконечное путешествие, пыльные дороги, я пересаживаюсь на телегу, Квазимодо, два ишака, жестокое зрелище - этот горбатый кучер, молчаливый, с лицом темным, как Муромские леса.
Едем, у меня ужасное чувство - я отдаляюсь от дивизии. Теплится надежда - потом можно будет проводить раненого в Радзивилов, у раненого еврейское бледное лицо.
В®езжаем в лес, обстрел, снаряды в 100 шагах, бесконечное кружение по опушкам.
Песок тяжелый, непролазный. Поэма о лошадях замученных.
Пасека, обыскиваем ульи, четыре хаты в лесу - ничего нет, все обобрано, я прошу хлеба у красноармейца, он мне отвечает - с евреями не имею дело, я чужой, в длинных штанах, не свой, я одинок, едем дальше, от усталости едва сижу на лошади, мне надо самому за ней ухаживать, в®ехали в Конюшков, крадем ячмень, мне говорят - ищите, берите, все берите - я ищу сестру по деревне, истерика у баб, забирают через 5 минут после приезда, какие-то бабы бьются, причитают, рыдают невыносимо, тяжко от непрекращающихся ужасов, ищу сестру, у меня непреодолимая печаль, похитил кружку молока у командира полка, вырвал поляницу из рук сына крестьянки.
Через 10 минут выезжаем. Вот те и на! Поляки где-то близко. Опять назад, я думаю, что не выдержу, еще и рысью, сначала еду с командиром, потом пристаю к обозам, хочу пересесть на телегу, у всех один ответ - пристали кони, ну, скинь меня и садись сам, сядь, дорогой, только здесь убитые, я смотрю на рядно, под ним убитые.
Приезжаем в поле, там много обозов 4-ой дивизии, батарея, опять кухня, ищу сестер, тяжелая ночь, хочу спать, надо кормить лошадь, я лежу, лошади поедают великолепную пшеницу, красноармейцы в пшенице - бледные, совсем мертвые. Лошадь мучает, я гоняюсь за ней, пристал к сестре, спим на тачанке, сестра - старая, лысая, вероятно еврейка, мученица, эта невыносимая брань, повозочный ее сталкивает, лошади путаются, повозочного не разбудишь, он груб и ругается, она говорит - наши герои - ужасные люди. Она укрывает его, они спят обнявшись, несчастная, старая сестра, хорошо бы застрелить возницу, брань, ругань, сестра не от мира сего - засыпаем. Просыпаюсь через два часа - украли уздечку. Отчаяние. Рассвет. Мы в 7 верстах от Радзивилова. Еду на ура. Несчастная лошадь, все мы несчастные, полк пойдет дальше. Трогаюсь.
За этот день - главное - описать красноармейцев и воздух.

4.8.20.

Двигаюсь один к Радзивилову. Тяжкая дорога. Никого по пути, лошадь пристала, боюсь на каждом шагу встретить поляков. Прошло благополучно, в районе Радзивилова никаких частей, в местечке - смутно, меня посылают на станцию, опустошенное и совершенно привыкшее к переменам население. Шеко на автомобиле. Я в квартире Буденного. Еврейская семья, барышни, группа из гимназии Бухтеевой, Одесса, сердце замерло.
О счастье, дают какао и хлеб. Новости - новый начдив - Апанасенко, новый наштадив - Шеко. Чудеса.
Приезжает Жолнаркевич с эскадроном, он жалок. Зотов об®являет, что он смещен, пойду торговать на Сухаревку лепешками, что же новая школа, вы, говорит, войска расставлять умеете, в старину умел, теперь без резервов не умею.
У него жар, он говорит то, чего говорить не следовало, перебранка с Шеко, тот сразу поднял тон, начальник штаба приказал вам явиться в штаб, мне сдавать нечего, я не мальчик, чтобы шляться по штабам, оставил эскадрон и уехал. Уезжает старая гвардия, все ломается, вот и нет Константина Карловича.
Еще впечатление - и тяжкое и незабываемое - приезд на белой лошади начдива с ординарцами. Вся штабная сволочь, бегущая с курицами для командарма, относятся покровительственно, хамски, Шеко - высокомерен, спрашивает об операциях, тот об®ясняет, улыбается, великолепная, статная фигура и отчаяние. Вчерашний бой - блестящий успех 6-ой дивизии - 1000 лошадей, 3 полка загнаны в окопы, противник разгромлен, отброшен, штаб дивизии в Хотине. Чей это успех - Тимошенки или Апанасенки? Тов. Хмельницкий - еврей, жрун, трус, нахал, при командарме - курица, поросенок, кукуруза, его презирают ординарцы, нахальные ординарцы, единственная забота ординарцев - курицы, сало, жрут, жирные, шоферы жрут сало, - все на крылечке перед домом. Лошади есть нечего.
Настроение совсем другое, поляки отступают, Броды хотя ими заняты, снова бьем, вывез Буденный.
Хочу спать, не могу. Перемены в жизни дивизии будут иметь важное значение. Шеко на подводе. Я с эскадроном. Едем на Хотин, опять рысь, 15 верст сделали. Живу у Бахтурова. Он убит, нет начдива, чувствует, что и ему не быть. Дивизия потрясена, бойцы ходят тихие, - нарастает или нет. Наконец-то я поужинал - мясо, мед. Описать Бахтурова, Ивана Ивановича и Петро. Сплю в клуне, наконец-то покой.

5.8.20. Хотин

День покоя. Ем, шляюсь по залитой солнцем деревне, отдыхаем, обедал, ужинал - есть мед, молоко.
Главное - внутренние перемены, все перевернуто.
Начдива жалко до боли, казачество волнуется, разговоры из-под угла, интересное явление, собираются, шепчутся, Бахтуров подавлен, герой был начдив, теперь командир в комнату не пускает, из 600 - 6000, тяжкое унижение, в лицо бросили - вы предатель, Тимошенко засмеялся, - Апанасенко, новая и яркая фигура, некрасив, коряв, страстен, самолюбив, честолюбив, написал воззвание в Ставрополь и на Дон о непорядках тыла, для того, чтобы сообщить в родные места, что он начдив. Тимошенко был легче, веселее, шире и, может быть, хуже. Два человека, не любили они, верно, друг друга. Шеко разворачивается, невероятно корявые приказы, высокомерие. Совсем другая работа штаба. Обозов и административного штаба нету. Лепин поднял голову - он зол, туп и возражает Шеко.
Вечером музыка и пляска - Апанасенко ищет популярности, круг шире, Бахтурову выбирает лошадь из польских, нынче все ездят на польских, великолепные кони, узкогрудые, высокие, английские, рыжие кони, этого нельзя забыть. Апанасенко заставляет проводить лошадей.
Целый день - разговоры об интригах. Письмо в тыл.
Тоска по Одессе.
Запомнить - фигура, лицо, радость Апанасенки, его любовь к лошадям, как проводит лошадей, выбирает для Бахтурова.
Об ординарцах, связывающих свою судьбу с "господами". Что будет делать Михеев, хромой Сухоруков, все эти Гребушки, Тарасовы, Иван Иванович с Бахтуровым. Все идут следом.
О польских лошадях, об эскадронах, скачущих в пыли на высоких, золотистых, узкогрудых польских конях. Чубы, цепочки, костюмы из ковров.
В болоте завязли 600 коней, несчастные поляки.

6.8.20. Хотин

На том же месте. Приводимся в порядок, куем лошадей, едим, перерыв в операциях.
Моя хозяйка - маленькая, пугливая, хрупкая женщина с измученными и кроткими глазами. Боже, как ее мучают солдаты, это бесконечное варево, крадем мед. Приехал домой хозяин, бомбы с аэроплана угнали у него коней. Старик не ел 5 суток, теперь отправляется по белу свету искать своих коней, эпопея. - Старый старик.
Знойный день, густая, белая тишина, душа радуется, кони стоят, им молотят овес, возле них целый день спят казаки, кони отдыхают - это на первом плане.
Изредка мелькает фигура Апанасенки, в отличие от замкнутого Тимошенки, он - свой, он - отец-командир.
Утром уезжает Бахтуров, за ним свита, слежу за работой нового военкома, тупой, но обтесавшийся московский рабочий, вот в чем сила - шаблонные, но великие пути, три военкома - обязательно описать прихрамывающего Губанова, грозу полка, отчаянного рубаку, молодого 23-летнего юношу, скромный Ширяев, хитрый Гришин. Сидят в садку, военком выспрашивает, сплетничают, высокопарно говорят о мировой революции, хозяйка отряхивает яблоки, потому что все об®ели, секретарь военкома, длинный, с звонким голосом ходит, ищет пищу.
В штабе новые веяния - Шеко пишет особенные приказы, высокопарные и трескучие, но короткие и энергичные, подает свои мнения Реввоенсовету, действует по собственной инициативе.
Все грустят о Тимошенко, бунта не будет.
Почему у меня непроходящая тоска? Потому, что далек от дома, потому что разрушаем, идем как вихрь, как лава, всеми ненавидимые, разлетается жизнь, я на большой непрекращающейся панихиде.
Иван Иванович - сидя на скамейке, говорит о днях, когда он тратил по 20 тысяч, по 30 тысяч. У всех есть золото, все набрали в Ростове, перекидывали через седло мешок с деньгами и пошел. Иван Иванович одевал и содержал женщин. Ночь, клуня, душистое сено, но воздух тяжелый, чем-то я придавлен, грустной бездумностью моей жизни.

7.8.20. Берестечко

Теперь вечер, 8. Только что зажглись лампы в местечке. В соседней комнате панихида. Много евреев, заунывные родные напевы, покачиваются, сидят по скамьям, две свечи, неугасимая лампочка на подоконнике. Панихида по внучке хозяина, умершей от испуга после грабежей. Мать плачет, под молитву, рассказывает мне, мы стоим у стола, горе молотит меня вот уже два месяца. Мать показывает карточку, истертую от слез, и все говорят - красавица необычайная, какой-то командир бегал за яром, стук ночью, поднимали с кровати, рылись поляки, потом казаки, беспрерывная рвота, истекла. И главное у евреев - красавица, такой в местечке не было.
Памятный день. Утром - из Хотина в Берестечко. Еду с секретарем военкома Ивановым, длинный, прожорливый парень без стержня, оборванец - и вот, муж певицы Комаровой, мы концертировали, я ее выпишу. Русский менаде.
Труп убитого поляка, страшный труп, вздутый и голый, чудовищно.
Берестечко переходило несколько раз из рук в руки. Исторические поля под Берестечком, казачьи могилы. И вот главное, все повторяется - казаки против поляков, больше - хлоп против пана.
Местечко не забуду, дворы крытые, длинные, узкие, вонючие, всему этому 100-200 лет, население крепче, чем в других местах, главное - архитектура, белые водянисто-голубые домики, улички, синагоги, крестьянки. Жизнь едва-едва налаживается. Здесь было здорово жить - ценное еврейство, богатые хохлы, ярмарки по воскресеньям, особый класс русских мещан - кожевников, торговля с Австрией, контрабанда.
Евреи здесь менее фанатичны, более нарядны, ядрены, как будто даже веселее, старые старики, капоты, старушки, все дышит стариной, традицией, местечко насыщено кровавой историей еврейско-польского гетто. Ненависть к полякам единодушна. Они грабили, мучили, аптекарю раскаленным железом к телу, иголки под ногти, выщипывали волосы за то, что стреляли в польского офицера - идиотизм. Поляки сошли с ума, они губят себя.
Древний костел, могилы польских офицеров в ограде, свежие холмы, давность 10 дней, белые березовые кресты, все это ужасно, дом ксендза уничтожен, я нахожу старинные книги, драгоценнейшие рукописи латинские. Ксендз Тузинкевич - я нахожу его карточку, толстый и короткий, трудился здесь 45 лет, жил на одном месте, схоластик, подбор книг, много латыни, издания 1860 года, вот когда жил Тузинкевич, квартира старинная, огромная, темные картины, снимки со с®ездов прелатов в Житомире, портреты папы Пия X, хорошее лицо, изумительный портрет Сенкевича - вот он, экстракт нации. Над всем этим воняет душонка Сухина. Как это ново для меня - книги, душа католического патера, иезуита, я ловлю душу и сердце Тузинкевича, и я ее поймал. Лепин трогательно вдруг играет на пианино. Вообще - он иногда поет по-латышски. Вспомнить его босые ножки - умора. Это очень смешное существо.
Ужасное событие - разграбление костела, рвут ризы, драгоценные сияющие материи разодраны, на полу, сестра милосердия утащила три тюка, рвут подкладку, свечи забраны, ящики выломаны, буллы выкинуты, деньги забраны, великолепный храм - 200 лет, что он видел (рукописи Тузинкевича), сколько графов и холопов, великолепная итальянская живопись, розовые патеры, качающие младенца Христа, великолепный темный Христос, Рембрандт, Мадонна под Мурильо, а может быть Мурильо, и главное - эти святые упитанные иезуиты, фигурка китайская жуткая за покрывалом, в малиновом кунтуше, бородатый еврейчик, лавочка, сломанная рака, фигура святого Валента. Служитель трепещет, как птица, корчится; мешает русскую речь с польской, мне нельзя прикоснуться, рыдает. Зверье, они пришли, чтобы грабить, это так ясно, разрушаются старые боги.
Вечер в местечке. Костел закрыт. Перед вечером иду в замок графов Рациборовских. 70-летний старик и его мать 90 лет. Их было всего двое, сумасшедшие, говорят в народе. Описать эту пару. Графский, старинный польский дом, наверное, больше 100 лет, рога, старинная светлая плафонная живопись, остатки рогов, маленькие комнаты для дворецких вверх, плиты, переходы, экскременты на полу, еврейские мальчишки, рояль Стейнвей, диваны вскрыты до пружин, припомнить белые легкие и дубовые двери, французские письма 1820 года, notre petit heros acheve 7 Semaines. Боже, кто писал, когда писали, растоптанные письма, взял реликвии, столетие, мать - графиня, рояль Стейнвей, парк, пруд.
Не могу отделаться - вспоминаю Гауптмана, Эльгу.
Митинг в парке замка, евреи Берестечка, тупой Винокуров, бегает детвора, выбирают Ревком, евреи наматывают бороды, еврейки слушают о российском рае, международном положении, о восстании в Индии.
Тревожная ночь, кто-то сказал быть наготове, наедине с чахлым мешуресом, неожиданное красноречие, о чем он говорил?

8.8.20. Берестечко

Вживаюсь в местечко. Здесь были ярмарки. Крестьяне продают груши. Им платят давно несуществующими деньгами. Здесь жизнь била ключом - евреи вывозили хлеб в Австрию, контрабанда товаров и людей, близость заграницы.
Необыкновенные сараи, подземелья.
Живу у содержательницы постоялого двора, рыжая тощая сволочь. Ильченко купил огурцов, читает "Журнал для всех" и рассуждает об экономической политике, во всем виноваты евреи, тупое, славянское существо, при разграблении Ростова набившее карман. Какие-то приемыши, недавно умершая. История с аптекарем, которому поляки запускали под ногти булавки, обезумевшие люди.
Жаркий день, жители слоняются, начинают оживать, будет торговля.
Синагога, Торы, 36 лет тому назад построил ремесленник из Кременца, ему платили 50 рублей в месяц, золотые павлины, скрещенные руки, старинные Торы, во всех шемесах нет никакого энтузиазма, изжеванные старики, мосты на Берестечко, как всколыхнули, поляки придавали всему этому давно утраченный колорит. Старичок, у которого остановился Корочаев, разжалованный начдив, со своим оруженосцем-евреем. Корочаев был предчека где-то в Астрахани, поковырять его, оттуда посыплется. Дружба с евреем. Пьем чай у старичка. Тишина, благодушие. Слоняюсь по местечку, внутри еврейских лачуг идет жалкая, мощная, неумирающая жизнь, барышни в белых чулках, капоты, как мало толстяков.
Ведем разведку на Львов. Апанасенко пишет послания Ставропольскому Исполкому, будем рубить головы в тылу, он восхищен. Бой у Радзихова, Апанасенко ведет себя молодцом - мгновенная распланировка войск, чуть не расстрелял отступившую 14-ую дивизию. Приближаемся к Радзихову. Газеты московские от 29/VII. Открытие II конгресса III Интернационала, наконец осуществленное единение народов, все ясно: два мира и об®явлена война. Мы будем воевать бесконечно. Россия бросила вызов. Пойдем в Европу, покорять мир. Красная Армия сделалась мировым фактором.
Надо приглядеться к Апанасенко. Атаман.
Панихида тихого старика по внучке.
Вечер, спектакль в графском саду, любители из Берестечка, денщик - болван, барышни из Берестечка, затихает, здесь бы пожить, узнать.

9.8.20. Лашков

Переезд из Берестечка в Лашков, Галиция. Экипаж начдива, ординарец начдива Левка - тот самый, что цыганит и гоняет лошадей. Рассказ о том, как он плетил соседа Степана, бывшего стражником при Деникине, обижавшего население, возвратившегося в село. "Зарезать" не дали, в тюрьме били, разрезали спину, прыгали по нему, танцевали, эпический разговор: хорошо тебе, Степан? Худо. А тем, кого ты обижал - хорошо было? Худо было. А думал ты, что и тебе худо будет? Нет, не думал. А надо было подумать, Степан, вот мы думаем, что ежели попадемся, то зарежете, ну да [нрзб], а теперь, Степан, будем тебя убивать. Оставили чуть теплого. Другой рассказ о сестре милосердия Шурке. Ночь, бой, полки строятся, Левка в фаэтоне, сожитель Шуркин тяжело ранен, отдает Левке лошадь, они отвозят раненого, возвращаются к бою. Ах, Шура, раз жить, раз помирать. Ну, да, ладно. Она была в заведении в Ростове, скачет в строю на лошади, может отпустить пятнадцать. А теперь, Шурка, поедем, отступаем, лошади запутались в проволоке, проскакал 4 версты, село, сидит, рубит проволоку, проходит полк, Шура выезжает из рядов, Левка готовит ужинать, жрать охота, поужинали, поговорили, идем, Шура, еще разок. Ну, ладно. А где?
Ускакала за полком, пошел спать. Если жена приедет - убью.
Лашков - зеленое, солнечное, тихое, богатое галицийское село. Живу у дьякона. Жена только что родила. Придавленные люди. Чистая, новая хата, а в хате ничего. Рядом типичные галицийские евреи. Думают - не еврей ли? Рассказ - ограбили, обрубил голову двум курицам, нашел вещи в клуне, выкопал из-под земли, согнал всех в хату, обычная история, запомнить мальчика с бакенбардами. Рассказывают мне, что главный раввин живет в Бельзе, поистребили раввинов.
Отдыхаем, в моем полисаднике 1-ый эскадрон. Ночь, у меня на столе лампочка, тихо фыркают лошади, здесь все кубанцы, вместе едят, спят, варят, великолепное, молчаливое содружество. Все они мужиковаты, по вечерам полными голосами поют песни, похожие на церковные, преданность коням, небольшие кучки - седло, уздечка, расписная сабля, шинель, я сплю, окруженный ими.
Сплю днем на поле. Операций нет, какая это прекрасная и нужная вещь - отдых. Кавалерия, кони отходят от этой нечеловеческой работы, люди отходят от жестокости, вместе живут, поют песни тихими голосами, что-то друг дружке рассказывают.
Штаб в школе. Начдив у священника.

10.8.20. Лашков

Отдых продолжается. Разведка на Радзихов, Соколовку, Стоянов, все к Львову. Получено известие, что взят Александровск, в международном положении гигантские осложнения, неужели будем воевать со всем светом?
Пожар в селе. Горит клуня священника. Две лошади, бившиеся что есть мочи, сгорели. Лошадь из огня не выведешь. Две коровы удрали, у одной потрескалась кожа, из трещин - кровь, трогательно и жалко.
Дым обволакивает все село, яркое пламя, черные пухлые клубы дыма, масса дерева, жарко лицу, все вещи из поповского дома, из церкви выбрасывают в полисаднике. Апанасенко в красном казакине, в черной бурке, гладко выбритое лицо - страшное явление, атаман.
Наши казаки, тяжкое зрелище, тащат с заднего крыльца, глаза горят, у всех неловкость, стеснение, неискоренима эта так называемая привычка. Все хоругви, старинные Четьи-Минеи, иконы вынесены, странные раскрашенные бело-розовые, бело-голубые фигурки, уродливые, плосколицые, китайские или буддийские, масса бумажных цветов, загорится ли церковь, крестьянки в молчании ломают руки, население, испуганное и молчаливое, бегает босичком, каждый садится у своей хаты с ведром. Они апатичны, прибиты, нечувствительны - необычайно, они бросились бы даже тушить. С воровством удалось совладать - солдаты, как хищные, затрудненные звери, ходят вокруг батюшкиных чемоданов, говорят, там золото, у попа можно взять, портрет графа Андрея Шептицкого, митрополита Галицкого. Мужественный магнат с черным перстнем на большой и породистой руке. У старого священника, 35 лет прослужившего в Лашкове, трепещет все время нижняя губа, он рассказывает мне о Шептицком, тот не "выхован" в польском духе, из русинских вельмож, "граф на шептицах", потом ушли к полякам, брат - главнокомандующий польскими войсками, Андрей вернулся к русинам. Своя давняя культура, тихая и прочная. Хороший интеллигентный батюшка, припасший мучку, курицу, хочет поговорить об университетах, о русинах, несчастный, у него живет Апанасенко в красном казакине.
Ночью - необыкновенное зрелище, ярко догорает шоссе, моя комната освещена, я работаю, горит лампочка, покой, душевно поют кубанцы, их тонкие фигуры у костров, песни совсем украинские, лошади ложатся спать. Иду к начдиву. Мне о нем рассказывает Винокуров - партизан, атаман, бунтарь, казацкая вольница, дикое восстание, идеал - Думенко, сочащаяся рана, надо подчиняться организации, смертельная ненависть к аристократии, попам и, главное, к интеллигенции, которую он в армии не переваривает. Институт он кончит - Апанасенко, чем не времена Богдана Хмельницкого?
Глубокая ночь. 4 часа.

11.8.20. Лашков

День работы, сиденье в штабе, пишу до усталости, день покоя. К вечеру дождь. У меня в комнате ночуют кубанцы, странно - смирные и воинственные, домовитые и немолодые крестьяне ясного украинского происхождения.
О кубанцах. Содружество, всегда своей компанией, под окном ночью и днем фыркают кони, великолепный запах навоза, солнца, спящих казаков, два раза в день варят огромные ведра похлебки и мясо. Ночью кубанцы в гостях. Беспрерывный дождь, они сушатся и ужинают у меня в комнате. Религиозный кубанец в мягкой шляпе, бледное лицо, светлые усы. Они истовы, дружественны, дики, но как-то более привлекательны, домовиты, меньше ругатели, спокойнее, чем донцы и ставропольцы.
Сестра приехала, как все ясно, это надо описать, она стерта, хочет уезжать, там все были - комендант, эти по крайней мере говорят, Яковлев, и ужас, Гусев. Она жалка, хочет уходить, грустна, говорит непонятно, хочет о чем-то со мною поговорить и смотрит на меня доверчивыми глазами, мол, я друг, а остальные, остальные слезни. Как быстро уничтожили человека, принизили, сделали некрасивым. Она наивна, глупа, восприимчива даже к революционной фразе, и чудачка, много говорит о революции, служила в Культпросвете ЧК, сколько мужские влияния.
Интервью с Апанасенко. Это очень интересно. Это надо запомнить. Его тупое, страшное лицо, крепкая сбитая фигура, как у Уточкина.
Его ординарцы: (Левка), статные золотистые кони, прихлебатели, экипажи, приемыш Володя - маленький казак со старческим лицом, ругается, как большой.
Апанасенко - жаден к славе, вот он - новый класс. Несмотря на все оперативные дела - отрывается и каждый раз возвращается снова, организатор отрядов, просто против офицерства, 4 Георгия, службист, унтер-офицер, прапорщик при Керенском, председатель полкового комитета, срывал погоны у офицеров, длинные месяцы в астраханских степях, непререкаемый авторитет, профессионал военный.
Об атаманах, их там много было, доставали пулеметы, дрались со Шкуро и Мамонтовым, влились в Красную Армию, героическая эпопея. Это не марксистская революция, это казацкий бунт, который хочет все выиграть и ничего не потерять... Ненависть. Апанасенки к богатым, к интеллигентам, неугасимая ненависть.
Ночь с кубанцами, дождь, душно, какая-то странная чесотка у меня.

12.8.20. Лашков

Четвертый день в Лашкове. Необычайно забитая галицийская деревня. Жили лучше русских, хорошие дома, много добропорядочности, уважение к священникам, честны, но обескровлены, сваренный ребенок у моих хозяев, как он родился и зачем он родился, в матери ни кровинки, где-то что-то беспрерывно скрывают, где-то хрюкают свиньи, где-то, вероятно, спрятано сукно.
Свободный день, хорошее дело - корреспондентство, ежели его не запускать.
Надо писать в газету и жизнеописание Апанасенки.
Дивизия отдыхает - какая-то тишина на сердце и люди лучше - песни, костры, огонь в ночи, шутки, счастливые, апатичные кони, кто-то читает газету, походка вразвалку, куют лошадей. Как все это выглядит. Уезжает в отпуск Соколов, даю ему письмо домой.
Пишу - все о трубках, о давно забытых вещах, Бог с ней, с революцией, туда и надо устремиться.

Предыдущая страница 3 Следующая страница


Исаак Бабель - Конармейский дневник 1920 года

Конармейский дневник 1920 года 4

Не забыть бы священника в Пашкове, плохо бритый, добрый, образованный, может быть корыстолюбивый, какое там корыстолюбие - курица, утка, дом его, хорошо жил, смешливые гравюрки.
Трения военкома с начдивом, тот встал и вышел с Книгой в то время, когда Яковлев, начподив, делал доклад, Апанасенко пришел к военкому.
Винокуров - типичный военком, гнет свою линию, хочет исправлять 6-ую дивизию, борьба с партизанщиной, тяжелодум, морит меня речами, иногда груб, всем на "ты".

13.8.20. Нивица

Ночью приказ - двигаться на Буек - 35 верст восточнее Львова.
Утром выступаем. Все три бригады сосредоточены в одном месте. Я на Мишиной лошади, научилась бежать, но шагом не идет, трусит ужасно. Целый день на коне с начдивом. Хутор Порады. В лесу 4 неприятельских аэроплана, пальба залпами. Три комбрига - Колесников, Корочаев, Книга. Василий Иванович хитрит, пошел на Топоров в обход (Чаныз), нигде не встретил неприятеля. Мы на хуторе Порады, разбитые хаты, извлекаю из люка старуху, голубцы. Вместе с наблюдателем на батарее. Наша атака у леска.
Беда - болото, каналы, негде развернуться кавалерии, атаки в пешем строю, вялость, падает ли мораль? Упорный бой и все же легкий (по сравнению с империалистической бойней) под Топоровом, берут с трех сторон, не могут взять, ураганный огонь (?) нашей артиллерии из двух батарей.
Ночь. Все атаки не удались. На ночь - штаб переезжает в Нивицу. Густой туман, пронзительный холод, лошадь, дорога лесами, костры и свечи, сестры на тачанках, тяжелый путь после дня тревог и конечной неудачи.
Целый день по полям и лесам. Интереснее всех - начдив, усмешка, ругань, короткие возгласы, хмыканья, пожимает плечами, нервничает, ответственность за все, страстность, если бы он там был, все было бы хорошо.
Что запомнилось? Езда ночью, визг баб в Порадах, когда у них начали (прервал писанье, в 100 шагах разорвались две бомбы, брошенные с аэроплана. Мы у опушки леса с запада ст. Майданы) брать белье, наша атака, что-то невидное, нестрашное издали, какие цепочки, всадники ездят по лугу, издалека все это совершается неизвестно для чего, все это не страшно.
Когда вплотную подошли к местечку, началась горячка, момент атаки, момент, когда берут город, тревожная, лихорадочная, возрастающая, доводящая до отчаяния безнадежности трескотня пулеметов, беспрерывные разрывы и над всем этим - тишина сверху и ничего не видно.
Работа штаба Апанасенко - каждый час донесения Командарму, выслуживается.
Озябшие, усталые приехали в Нивицу. Теплая кухня. Школа.
Пленительная жена учителя, националистка, какое-то внутреннее веселье в ней, расспрашивает, варит нам чай, защищает свою мову, ваша мова хорошая и наша мова, и все смех в глазах. И это в Галиции, хорошо, давно я этого не слышал. Сплю в классе, на соломе рядом с Винокуровым.
Насморк.

14.8.20

Центр операций - взятие Буска и переправа через Буг. Целый день атака на Топоров, нет, отставили. Опять нерешительный день. Опушка леса у ст. Майданы. Противником взят Лопатин.
К вечеру выбили. Снова Нивица. Ночевка у старухи, двор вместе со штабом.

15.8.20

Утром в Топорове. Бои у Буска. Штаб в Буске. Форсировать Буг. Пожар на той стороне. Буденный в Буске.
Ночевка в Яблоновке с Винокуровым.

16.8.20

К Ракобутам, бригада переправилась.
Еду опрашивать пленных.
Снова в Яблоновке. Выступаем на Н.Милатин, ст. Милатин, паника, ночевка в странноприимнице.

17.8.20

Бои у железной дороги, у Лисок. Рубка пленных.
Ночевка в Задвурдзе.

18.8.20

Не имел времени писать. Выступили. Выступили 13.8. С тех пор передвижения, бесконечные дороги, флажок эскадрона, лошади Апанасенки, бои, фермы, трупы. Атака на Топоров в лоб, Колесников в атаку, болото, я на наблюдательном пункте, к вечеру ураганный огонь из двух батарей. Польская пехота сидит в окопах, наши идут, возвращаются, коноводы ведут раненых, не любят казаки в лоб, проклятый окоп дымится. Это было 13-го. День 14-го - дивизия двигается к Буксу, должна достигнуть его во что бы то ни стало, к вечеру подошли верст на десять. Там надо произвести главную операцию - переправиться через Буг. Одновременно ищут брода.
Чешская ферма у Адамы, завтрак в экономии, картошка с молоком, Сухоруков, держащийся при всех режимах, [нрзб], ему подпевает Суслов, всякие Левки. Главное - темные леса, обозы в лесах, свечи над сестрами, грохот, темпы передвижения. Мы на опушке леса, кони жуют, герои дня аэропланы, авдеятельность все усиливается, атака аэропланов, беспрерывно курсируют по 5-6 штук, бомбы в 100 шагах, у меня пепельный мерин, отвратительная лошадь. В лесу. Интрига с сестрой. Апанасенко сделал ей с места в карьер гнусное предложение, она, как говорят, ночевала, теперь говорит о нем с омерзением, но ей нравится Шеко, а она нравится военкомдиву, который маскирует свой интерес к ней тем, что она, мол, беззащитна, нет средств передвижения, нет защитников. Она рассказывает, как за ней ухаживал Константин Карлович, кормил, запрещал писать ей письма, а писали ей бесконечно. Яковлев ей страшно нравился, начальник регистрационного отдела, белокурый мальчик в красной фуражке, просил руку и сердце и рыдал, как дитя. Была еще какая-то история, но я об ней ничего не узнал. Эпопея с сестрой - и главное, о ней много говорят и ее все презирают, собственный кучер не разговаривает о ней, ее ботиночки, переднички, она оделяет, книжки Бебеля.
Женщина и социализм.
О женщинах в Конармии можно написать том. Эскадроны в бой, пыль, грохот, обнаженные шашки, неистовая ругань, они с задравшимися юбками скачут впереди, пыльные, толстогрудые, все б...., но товарищи, и б.... потому, что товарищи, это самое важное, обслуживают всем, чем могут, героини, и тут же презрение к ним, поят коней, тащат сено, чинят сбрую, крадут в костелах вещи, и у населения.
Нервность Апанасенки, его ругня, есть ли это сила воли?
Ночь снова в Нивице, сплю где-то на соломе, потому что ничего не помню, все на мне порвано, тело болит, сто верст на лошади.
Ночую с Винокуровым. Его отношения к Иванову. Что такое этот прожорливый и жалкий высокий юноша с мягким голосом, увядшей душой, острым умом. Военком с ним невыносимо груб, беспрерывно матом, ко всему придирается, что же ты, и мат, не знаешь, не сделал, собирай монатки, выгоню я тебя.
Надо проникнуть в душу бойца, проникаю, все это ужасно, зверье с принципами.
За ночь 2-ая бригада ночным налетом взяла Топоров. Незабываемое утро. Мы мчимся на рысях. Страшное, жуткое местечко, евреи у дверей как трупы, я думаю, что еще с вами будет, черные бороды, согбенные спины, разрушенные дома, тут же [нрзб] остатки немецкой благоустроенности, какое-то невыразимое привычное и горячее еврейское горе. Тут же монастырь. Апанасенко сияет. Проходит вторая бригада. Чубы, костюмы из ковров, красные кисеты, короткие карабины, начальники на статных лошадях, буденновская бригада. Смотр, оркестры, здравствуйте, сыны революции, Апанасенко сияет.
Из Топорова - леса, дороги, штаб у дороги, ординарцы, комбриги, мы влетаем на рысях в Буек, в его восточную половину. Какое очаровательное место (18-го летит аэроплан, сейчас будет бросать бомбы), чистые еврейки, сады, полные груш и слив, сияющий полдень, занавески, в домах остатки мещанской, чистой и, может быть, честной простоты, зеркала, мы у толстой галичанки, вдовы учителя, широкие диваны, много слив, усталость невыносимая от перенапряжения (снаряд пролетел, не разорвался), не мог уснуть, лежал у стены рядом с лошадьми и вспоминал пыль дороги и ужас обозной толкотни, пыль - величественное явление нашей войны.
Бой в Буске. Он на той стороне моста. Наши раненые. Красота - там горит местечко. Еду к переправе - острое ощущение боя, надо пробегать кусок дороги, потому что он обстреливает, ночь, пожар сияет, лошади стоят под хатами, идет совещание с Буденным, выходит Реввоенсовет, чувство опасности. Буек в лоб не взяли, прощаемся с толстой галичанкой и едем в Яблоновку глубокой ночью, кони едва идут, ночуем в дыре, на соломе, начдив уехал, дальше у меня и военкома нету сил.
1-ая бригада нашла брод и переправилась через Буг у Поборжаны. Утром с Винокуровым на переправу. Вот он, Буг, мелкая речушка, штаб на холме, я измучен дорогой, меня отправляют обратно в Яблоновку допрашивать пленных. Беда. Описать чувство всадника: усталость, конь не идет, ехать надо далеко, сил нет, выжженная степь, одиночество, никто не поможет, версты бесконечно.
Допрос пленных в Яблоновке. Люди в нижнем белье, есть евреи, белокурые полячки, истомленные, интеллигентный паренек, тупая ненависть к ним, залитое кровью белье раненого, воды не дают, один толстоморденький тычет мне документы. Счастливцы - думаю я - как вы ушли. Они окружают меня, они рады звуку моего благожелательного голоса, несчастная пыль, какая разница между казаками и ими, жила тонка.
Из Яблоновки еду обратно на тачанке в штаб. Опять переправа, бесконечные переправляющиеся обозы (они не ждут ни минуты, вслед за наступающими частями) грузнут в реке, рвутся постромки, пыль душит, галицийские деревни, мне дают молоко, в одной деревне обед, только что оттуда ушли поляки, все спокойно, деревня замерла, зной, полуденная тишина, в деревне никого, изумительно то, что здесь такая ничем не возмутимая тишина, свет, покой - как будто фронта и в 100 верстах нету. Церкви в деревнях.
Дальше неприятель. Два голых зарезанных поляка с маленькими лицами порезанными сверкают во ржи на солнце.
Возвращаемся в Яблоновку, чай у Лепина, грязь, Черкашин унижает его и хочет бросить, если присмотреться, лицо у Черкашина страшное, в его прямой, высокой как палка, фигуре угадывается мужик - и пьяница, и вор, и хитрец.
Ленин - грязен, туп, обидчив, непонятен.
Длинный нескончаемый рассказ красивого Базкунова, отец. Нижний Новгород, заведующий химотделом, Красная Армия, деникинский плен, биография русского юноши, отец - купец, был изобретателем, торговал с ресторанами московскими. В течение всего пути толковал с ним. Это мы едем на Милатин, по дороге - сливы. В ст. Милатине церковь, квартира ксендза, ксендз в роскошной квартире - это незабываемо - он ежеминутно жмет мне руку, отправляется хоронить мертвого поляка, приседает, спрашивает - хороший ли начальник, лицо типично иезуитское, бритое, серые глаза бегают, и как это хорошо, плачущая полька, племянница, просящая, чтобы ей вернули телку, слезы и кокетливая улыбка, совсем по-польски. Квартиру не забыть, какие-то безделушки, приятная темнота, иезуитская, католическая культура, чистые женщины и благовоннейший и растревоженный патер, против него монастырь. Мне хочется остаться. Ждем решения - где остаться - в старом или новом Милатине. Ночь. Паника. Какие-то обозы, где-то поляки прорвались, на дороге столпотворение вавилонское, обозы в три ряда, я в Милатинской школе, две красивые старые девы, мне стало страшно, как напомнили они мне сестер Шапиро из Николаева, две тихие интеллигентные галичанки, патриотки, своя культура, спальня, может быть папильотки, в этом грохочущем, воюющем Милатине, за стенами обозы, пушки, отцы командиры рассказывают о подвигах, оранжевая пыль, клубы, монастырь ими заверчен. Сестры угощают меня папиросами, они вдыхают мои слова о том, что все будет великолепно - как бальзам, они расцвели, и мы по-интеллигентски заговорили о культуре.
Стук в дверь. Комендант зовет. Испуг. Едем в новый Милатин.
Н.Милатин. С военкомом в страноприимнице, какое-то подворье, сараи, ночь, своды, прислужница ксендза, мрачно, грязно, мириады мух, усталость ни с чем не сравнимая, усталость фронта.
Рассвет, выезжаем, должны прорвать железную дорогу (все это происходит 17/VIII), железную дорогу Броды - Львов.
Мой первый бой, видел атаку, собираются у кустов, к Апанасенке ездят комбриги - осторожный Книга, хитрит, приезжает, забросает словами, тычут пальцами в бугры - по-над лесом, по-над лощиной, открыли неприятеля, полки несутся в атаку, шашки на солнце, бледные командиры, твердые ноги Апанасенко, Ура.
Что было? Поле, пыль, штаб у равнины, неистово ругающийся Апанасенко, комбриг - уничтожить эту сволочь в ... бандяги.
Настроение перед боем, голод, жара, скачут в атаку, сестры.
Гремит ура, поляки раздавлены, едем на поле битвы, маленький полячок с полированными ногтями трет себе розовую голову с редкими волосами, отвечает уклончиво, виляя, "мекая", ну, да, Шеко воодушевленный и бледный, отвечай, кто ты - я, мнется - вроде прапорщика, мы от®езжаем, его ведут дальше, парень с хорошим лицом за его спиной заряжает, я кричу - Яков Васильевич! Он делает вид, что не слышит, едет дальше, выстрел, полячок в кальсонах падает на лицо и дергается. Жить противно, убийцы, невыносимо, подлость и преступление.
Гонят пленных, их раздевают, странная картина - они раздеваются страшно быстро, мотают головой, все это на солнце, маленькая неловкость, тут же - командный состав, неловкость, но пустяки, сквозь пальцы. Не забуду я этого "вроде" прапорщика, предательски убитого.
Впереди - вещи ужасные. Мы перешли железную дорогу у Задвурдзе. Поляки пробиваются по линии железной дороги к Львову. Атака вечером у фермы. Побоище. Ездим с военкомом по линии, умоляем не рубить пленных, Апанасенко умывает руки. Шеко обмолвился - рубить, это сыграло ужасную роль. Я не смотрел на лица, прикалывали, пристреливали, трупы покрыты телами, одного раздевают, другого пристреливают, стоны, крики, хрипы, атаку произвел наш эскадрон, Апанасенко в стороне, эскадрон оделся, как следует, у Матусевича убили лошадь, он со страшным, грязным лицом, бежит, ищет лошадь. Ад. Как мы несем свободу, ужасно. Ищут в ферме, вытаскивают, Апанасенко - не трать патронов, зарежь. Апанасенко говорит всегда - сестру зарезать, поляков зарезать.
Ночуем в Задвурдзе, плохая квартира, я у Шеко, хорошая пища, беспрерывные бои, я веду боевой образ жизни, совершенно измучен, мы стоим в лесах, кушать целый день нечего, приезжает экипаж Шеко, подвозит, часто на наблюдательном пункте, работа батарей, опушки, лощины, пулеметы косят, поляки, главным образом, защищаются аэропланами, они становятся грозными, описать воздушную атаку, отдаленный и как будто медленный стук пулемета, паника в обозах, нервирует, беспрерывно планируют, скрываемся от них. Новое применение авиации, вспоминаю Мошера, капитан Фонт-Ле-Ро во Львове, наши странствия по бригадам, Книга только в обход, Колесников в лоб, едем с Шеко в разведку, беспрерывные леса, смертельная опасность, на горках, перед атакой пули жужжат вокруг, жалкое лицо Сухорукова с саблей, мотаюсь за штабом, мы ждем донесений, а они двигаются, делают обходы.
Бои за Баршовице. После дня колебаний к вечеру поляки колоннами пробиваются к Львову. Апанасенко увидел и сошел с ума, он трепещет, бригады действуют всем, хотя имеют дело с отступающими, и бригады вытягиваются нескончаемыми лентами, в атаку бросают 3 кавбригады, Апанасенко торжествует, хмыкает, пускает нового комбрига 3 Литовченко, взамен раненого Колесникова, видишь, вот они, иди и уничтожь, они бегут, корректирует действия артиллерии, вмешивается в приказания комбатарей, лихорадочное ожидание, думали повторить историю под Задвурдзе, не вышло. Болото с одной стороны, губительный огонь с другой. Движение на Остров, 6-ая кавдивизия должна взять Львов с юго-восточной стороны.
Колоссальные потери в комсоставе: ранен тяжело Корочаев, убит его помощник - еврей убит, начальник 34-го полка ранен, весь комиссарский состав 31-го полка выбыл из строя, ранены все наштабриги, буденновские начальники впереди.
Раненые ползут на тачанках. Так мы берем Львов, донесения командарму пишутся на траве, бригады скачут, приказы ночью, снова леса, жужжат пули, нас сгоняет с места на место артогонь, тоскливая боязнь аэропланов, спеши тебя, будет разрыв, во рту скверное ощущение и бежишь. Лошадей нечем кормить.
Я понял - что такое лошадь для казака и кавалериста.
Спешенные всадники на пыльных горячих дорогах, седла в руках, спят как убитые на чужих подводах, везде гниют лошади, разговоры только о лошадях, обычай мены, азарт, лошади мученики, лошади страдальцы, об них - эпопея, сам проникся этим чувством - каждый переход больно за лошадь.
Визиты Апанасенко со свитой к Буденному. Буденный и Ворошилов на фольварке, сидят у стола. Рапорт Апанасенко, вытянувшись. Неудача особого полка - проектировали налет на Львов, вышли, в особом полку сторожевое охранение, как всегда, спало, его сняли, поляки подкатили пулемет на 100 шагов, изловили коней, поранили половину полка.
Праздник Спаса - 19 августа - в Баршовице, убиваемая, но еще дышащая деревня, покой, луга, масса гусей (с ними потом распорядились, Сидоренко или Егор рубят шашкой гусей на доске), мы едим вареного гуся, в тот день, белые, они украшают деревню, на зеленых (лугах), население праздничное, но хилое, призрачное, едва вылезшее из хижин, молчаливое, странное, изумленное и совсем согнутое.
В этом празднике есть что-то тихое и придавленное.
Униатский священник в Баршовице. Разрушенный, испоганенный сад, здесь стоял штаб Буденного и сломанный, сожженный улей, это ужасный варварский обычай - вспоминаю разломанные рамки, тысячи пчел, жужжащих и бьющихся у разрушенного улья, их тревожные рои.
Священник об®ясняет мне разницу между униатством и православием. Шептицкий великий человек, ходит в парусиновой рясе. Толстенький человек, черное, пухлое лицо, бритые щеки, блестящие глазки с ячменем.
Продвижение к Львову. Батареи тянутся все ближе. Малоудачный бой под Островом, но все же поляки уходят. Сведения об обороне Львова - профессора, женщины, подростки. Апанасенко будет их резать - он ненавидит интеллигенцию, это глубоко, он хочет аристократического по-своему, мужицкого, казацкого государства.
Прошла неделя боев - 21 августа наши части в 4-х верстах у Львова.
Приказ - всей Конармии перейти в распоряжение запфронта. Нас двигают на север - к Люблину. Там наступление. Снимают армию, стоящую в 4-х верстах от города, которого добивались столько времени. Нас заменит 14-ая армия. Что это - безумие или невозможность взять город кавалерией? 45-верстый переход из Баршовице в Адамы будет мне памятен всю жизнь. Я на своей пегой лошаденке, Шеко в экипаже, зной и пыль, пыль из Апокалипсиса, удушливые облака, бесконечные обозы, идут все бригады, облака пыли, от которых нет спасения, страшно задыхаешься, кругом грай, движение, уезжаю с эскадроном по полям, теряем Шеко, начинается самое страшное, езда на моем непоспевающем коньке, бесконечно едем и все рысью, я выматываюсь, эскадрон хочет обогнать обозы, обгоняем, боюсь отстать, лошадь идет как пух, по инерции, идут все бригады, вся артиллерия, оставили для заслона по одному полку, которые должны присоединиться к дивизии с наступлением темноты. Проезжаем ночью через мертвый, тихий Буек. Что особенного в галицийских городах? Смешение грязного и тяжелого Востока (Византии и евреев) с немецким пивным Западом. От Буска 15 км. Я не выдержу. Меняюсь лошадьми. Оказывается, нет покрышки на седле. Ехать мучительно. Каждый раз я принимаю другую позу. Привал в Козлове. Темная изба, хлеб с молоком. Какой-то крестьянин, мягкий и приветливый человек, был военнопленным в Одессе, я лежу на лавке, заснуть нельзя, на мне чужой френч, лошади во тьме, в избе душно, дети на полу. Приехали в Адамы в 4 часа ночи. Шеко спит. Я ставлю где-то лошадь сено есть и ложусь спать.

21.8.20. Адамы

Испуганные русины. Солнце. Хорошо. Я болен. Отдых. Днем все в клуне, сплю, к вечеру лучше, ломит голова, болит. Я У Шеко живу. Холуй наштадива, Егор. Едим хорошо. Как мы добываем пищу. Воробьев принял 2-ой эскадрон. Солдаты довольны. В Польше, куда мы идем - можно не стесняться, с галичанами, ни в чем не повинными, надо было осторожнее, отдыхаю, не сижу на седле.
Разговор с комартдивизионом Максимовым, наша армия идет зарабатывать, не революция, а восстание дикой вольницы.
Это просто средство, которым не брезгует партия.
Два одессита - Мануйлов и Богуславский, опрвоенком авиации, Париж, Лондон, красивый еврей, болтун, статья в европейском журнале, помнаштадив, евреи в Конармии, я ввожу их в корень. Одет во френч - излишки одесской буржуазии, тяжкие сведения об Одессе. Душат. Что отец? Неужели все отобрали? Надо подумать о доме.
Прихлебательствую.
Апанасенко написал письмо польским офицерам, Бандяги, прекратите войну, сдайтесь, а то всех порубим, паны. Письмо Апанасенки на Дон, Ставрополь, там чинят затруднения бойцам, сыны революции, мы герои, мы неустрашимые, идем вперед.
Описание отдыха эскадрона, визг свиней, тащат курей, агенты, туши на площади. Стирают белье, молотят овес, скачут со снопами, лошади, помахивая ушами, жрут овес. Лошадь это все. Имена: Степан, Миша, братишка, старуха. Лошадь - спаситель, это чувствует каждую минуту, однако избить может нечеловечески. За моей лошадью никто не ухаживает. Слабо ухаживают.

22.8.20. Адамы

У Мануйлова - помнаштадив - болит живот. Конечно. Служил у Муравьева, чрезвычайка, что-то военно-следственное, буржуй, женщины, Париж, авиация, что-то с репутацией, и он коммунист. Секретарь Богуславский - испуганно молчит и ест.
Спокойный день. Движение дальше на север.
Живу с Шеко. Ничего не могу делать. Устал, разбит. Сплю и ем. Как мы едим. Система. Каптеры, фуражиры, ничего не дают. Прибытие красноармейцев в деревню, обшаривают, варят, всю ночь трещат печи, страдают хозяйские дочки, визг свиней, к военкому с квитанциями. Жалкие галичане.
Эпопея - как мы едим. Хорошо - свиньи, куры, гуси.
"Барахольщики", "молошники" те, которые отстают.

23-24.8.20. Витков

Переезд в Витков на подводе. Институт обывательских подвод, несчастные обыватели, их мотают по две-три недели, отпускают, дают пропуск, другие солдаты перехватывают, снова мотают. Случай - при нас приехал мальчик из обоза. Ночь. Радость матери.
Идем в район Красностав - Люблин. Взяли армию, находившуюся в 4-х верстах от Львова. Кавалерия не могла взять.
Дорога в Витков. Солнце. Галицийские дороги, нескончаемые обозы, заводные лошади, разрушенная Галиция, евреи в местечках, уцелевшая ферма где-нибудь, чешская предположим, налет на неспелые яблоки, на пасеки.
О пасеках подробно в другой раз.
В дороге, на телеге, думаю, тоскую о судьбах революции.
Местечко особенное, построенное после разрушения по одному плану, белые домики, деревянные высокие крыши, тоска.
Живем с помнаштадивами, Мануйлов ничего не понимает в штабном деле, муки с лошадьми, никто не дает, едет на обывательских подводах, у Богуславского сиреневые кальсоны, в Одессе успех у девочек.
Солдаты просят спектакля. Их кормят - "Денщик подвел".
Ночь наштадива - где 33-ий полк, где пошла 2-ая бригада, телефон, армприказ комбригу 1, 2, 3!
Дежурные ординарцы. Устройство эскадронов, командиры эскадронов - Матусевич и бывший комендант Воробьев, неизменно веселый и, кажется, глупый человек.
Ночь наштадива - Вас просят к начдиву.

25.8.20. Сокаль

Наконец город. Проезжаем местечко Тартакув, евреи, развалины, чистота еврейского типа, раса, лавчонки.
Я все еще болен, не могу опомниться от Львовских боев. Какой спертый воздух в этих местечках. В Сокале была пехота, город нетронут, наштадив у евреев. Книги, я увидел книги. Я у галичанки, богатой к тому же, едим здорово, курицу в сметане.
Еду на лошади в центр города, чисто, красивые здания, все загажено войной, остатки чистоты и своеобразия.
Революционный комитет. Реквизиции и конфискации. Любопытно: крестьянство не трогают совершенно. Все земли в его распоряжении. Крестьянство в стороне.
Об®явления революционного комитета.
Сын хозяина - сионист и ein angesprochener nationalist. Обычная еврейская жизнь. Они тяготеют к Вене, к Берлину, племянник, молодой юноша, занимается философией и хочет поступить в университет. Едим масло и шоколад. Конфеты.
У Мануйлова трения с наштадивом. Шеко посылает его к...
У меня самолюбие, ему не дают спать, нет лошади, вот тебе Конармия, здесь не отдохнешь. Книги - polnische, juden.
Вечером - начдив в новой куртке, упитанный, в разноцветных штанах, красный и тупой, развлекается - музыка ночью, дождь разогнал. Идет дождь, мучительный галицийский дождь, сыпет и сыпет, бесконечно, безнадежно.
Что делают в городе наши солдаты? Темные слухи.
Богуславский изменил Мануйлову. Богуславский раб.

26.8.20. Сокаль

Осмотр города с молодым сионистом. Синагоги - хасидская, потрясающее зрелище, 300 лет тому назад, бледные красивые мальчики с пейсами, синагога, что была 200 лет тому назад, те же фигурки в капотах, двигаются, размахивают руками, воют. Это партия ортодоксов - они за Белзского раввина, знаменитый Белзский раввин, удравший в Вену. Умеренные за Гусятинского раввина. Их синагога. Красота алтаря, сделанного каким-то ремесленником, великолепие зеленоватых люстр, из®еденные столики, Белзская синагога - видение старины. Евреи просят воздействовать, чтобы их не разоряли, забирают пищу и товары.
Жиды все прячут. Сапожник, сокальский сапожник, пролетарий. Фигура подмастерья, рыжий хасид-сапожник.
Сапожник ждал Советскую власть - он видит жидоедов и грабителей, и не будет заработку, он потрясен и смотрит недоверчиво. Неразбериха с деньгами. Собственно говоря, мы ничего не платим, 15-20 рублей. Еврейский квартал. Неописуемая бедность, грязь, замкнутость гетто.
Лавчонки, все открыты, мел и смола, солдаты рыщут, ругают жидов, шляются без толку, заходят в квартиры, залезают под стойки, жадные глаза, дрожащие руки, необыкновенная армия.
Организованное ограбление писчебумажной лавки, хозяин в слезах, все рвут, какие-то требования, дочка с западноевропейской выдержкой, но жалкая и красная, отпускает, получает какие-то деньги и магазинной своей вежливостью хочет доказать, что все идет как следует, только слишком много покупателей. Хозяйка от отчаяния ничего не соображает.
Ночью будет грабеж города - это все знают.
Вечером музыка - начдив развлекается. Утром он писал письма на Дон и Ставрополь. Фронту невмоготу выносить безобразия тыла. Вот пристал!
Холуи начдива водят взад и вперед статных коней с нагрудниками и нахвостниками.
Военком и сестра. Русский человек - хитрый мужичок, грубый, иногда наглый и путаный. Он о сестре высокого мнения, выщупывает меня, выспрашивает, он влюблен.
Сестра идет прощаться к начдиву, это после всего, что было. С ней спали все. Хам Суслов в смежной комнате - начдив занят, чистит револьвер.
Получаю сапоги и белье. Сухоруков получал, сам распределял, это обер-холуй, описать.
Разговор с племянником, который хочет в университет.
Сокаль - маклера и ремесленники, коммунизм, говорят мне, вряд ли здесь привьется.
Какие раздерганные, замученные люди.
Несчастная Галиция, несчастные евреи.
У моего хозяина - 8 голубей.
У Мануйлова острый конфликт с Шеко, у него в прошлом много грехов. Киевский авантюрист. Приехал разжалованный из наштабригов 3.
Лепин. Темная, страшная душа.
Сестра - 26 и 1.

27.8.20

Бои у Знятыня, Длужнова. Едем на северо-запад. Полдня в обозе. Движение на Лашов, Комаров. Утром выехали из Сокаля. Обычный день - с эскадронами, начдивом мотаемся по лесам и полянам, приезжают комбриги, солнце, 5 часов не слезал с лошади, проходят бригады. Обозная паника. Оставил обозы у опушки леса, поехал к начдиву. Эскадроны на горе. Донесения командарму, канонада, аэропланов нет, переезжаем с места на место, обычный день. К ночи тяжкая усталость, ночуем в Василове. Назначенного пункта - Лашова не достигли.
В Василове или поблизости 11-ая дивизия, столпотворение, Бахтуров - малюсенькая дивизия, он несколько поблек, 4-ая дивизия ведет успешные бои.

28.8.20. Комаров

Из Василова выехал на 10 минут позже эскадронов. Еду с тремя всадниками. Бугры, поляны, разрушенные экономии, где-то в зелени красные колонны, сливы. Стрельба, не знаем где противник, вокруг нас никого, пулеметы стучат совсем близко и с разных сторон, сердце сжимается, вот так каждый день отдельные всадники ищут штабы, возят донесения. К полудню нашел в опустошенной деревне, где в льохи спрятались все жители, под деревьями, покрытыми сливами. Еду с эскадроном. Вступаем с начдивом, красный башлык, в Комаров. Недостроенный великолепный красный костел. До того, как вступили в Комаров, после стрельбы - ехал один - тишина, тепло, ясный день, какое-то странное прозрачное спокойствие, душа побаливает, один, никто не надоедает, поля, леса, волнистые долины, тенистые дороги.
Стоим против костела.
Приезд Ворошилова и Буденного. Ворошилов разносит при всех, недостаток энергии, горячится, горячий человек, бродило всей армии, ездит и кричит, Буденный молчит, улыбается, белые зубы. Апанасенко защищается, зайдем в квартиру, почему кричит, выпускаем противника, нет соприкосновения, нет удара.
Апанасенко не годится?
Аптекарь, предлагающий комнату. Слух об ужасах. Иду в местечко. Невыразимый страх и отчаяние.
Мне рассказывают. Скрытно в хате, боятся, чтобы не вернулись поляки. Здесь вчера были казаки есаула Яковлева. Погром. Семья Давида Зиса, в квартирах, голый, едва дышащий старик-пророк, зарубленная старуха, ребенок с отрубленными пальцами, многие еще дышат, смрадный запах крови, все перевернуто, хаос, мать над зарубленным сыном, старуха, свернувшаяся калачиком, 4 человека в одной хижине, грязь, кровь под черной бородой, так в крови и лежат. Евреи на площади, измученный еврей, показывающий мне все, его сменяет высокий еврей. Раввин спрятался, у него все разворочено, до вечера не вылез из норы. Убито человек 15 - Хусид Ицка Галер - 70 лет, Давид Зис - прислужник в синагоге - 45 лет, жена и дочь - 15 лет, Давид Трост, жена - резник.
У изнасилованной.
Вечером - у хозяев, казенный дом, суббота вечером, не хотели варить до тех пор, пока не прошла суббота.
Ищу сестер, Суслов смеется. Еврейка докторша.
Мы в странном старинном доме, когда-то здесь все было - масло, молоко.
Ночью - обход местечка.
Луна, за дверьми, их жизнь ночью. Вой за стенами. Будут убирать. Испуг и ужас населения. Главное - наши ходят равнодушно и пограбливают где можно, сдирают с изрубленных.
Ненависть одинаковая, казаки те же, жестокость та же, армии разные, какая ерунда. Жизнь местечек. Спасения нет. Все губят - поляки не давали приюту. Все девушки и женщины едва ходят. Вечером - словоохотливый еврей с бороденкой, имел лавку, дочь бросилась от казака со второго этажа, переломала себе руки, таких много.
Какая мощная и прелестная жизнь нации здесь была. Судьба еврейства. У нас вечером, ужин, чай, я сижу и пью, слова еврея с бороденкой, тоскливо спрашивающего - можно ли будет торговать.
Тяжкая беспокойная ночь.

29.8.20. Комаров, Лабуне, Пневск

Выезд из Комарова. Ночью наши грабили, в синагоге выбросили свитки Торы и забрали бархатные мешки для седел. Ординарец военкома рассматривает тефилии, хочет забрать ремешки. Евреи угодливо улыбаются. Это - религия.
Все с жадностью смотрят на недобранное, ворошат кости и развалины. Они пришли для того, чтобы заработать.
Захромала моя лошадь, беру лошадь наштадива, хочу поменять, я слишком мягок, разговор с солтысом, ничего не выходит.
Лабуне. Водочный завод. 8 тысяч ведер спирта. Охрана. Идет дождь пронизывающий, беспрерывный. Осень, все к осени. Польская семья управляющего. Лошади под навесом, красноармейцы, несмотря на запрет, пьют. Лабуне - грозная опасность для армии.
Все таинственно и просто. Люди молчат и ничего не заметно как будто. О, русский человек. Все дышит тайной и грозой. Смирившийся Сидоренко.
Операция на Замостье. Мы в 10 верстах от Замостье. Там спрошу об Р.Ю.
Операция, как всегда, несложна, обойти с запада и с севера и взять. Тревожные новости с запфронта. Поляки взяли Белосток.
Дальше едем. Разграбленное поместье Кулатковского у Лабуньки. Белые колонны. Пленительное, хоть и барское устройство. Разрушение невообразимое. Настоящая Польша - управляющие, старухи, белокурые дети, богатые, полуевропейские деревни с солтысом, войтом, все католики, красивые женщины. В имении тащат овес. Кони в гостиной, вороные кони. Что же - спрятать от дождя. Драгоценнейшие книги в сундуке, не успели вывезти - конституция, утвержденная сеймом в начале 18-го века, старинные фолианты Николая I, свод польских законов, драгоценные переплеты, польские манускрипты 16-го века, записки монахов, старинные французские романы.
Наверху не разрушение, а обыск, все стулья, стены, диваны распороты, пол вывернут, не разрушали, а искали. Тонкий хрусталь, спальня, дубовые кровати, пудреница, французские романы на столиках, много французских и польских книг о гигиене ребенка, интимные женские принадлежности разбиты, остатки масла в масленице, молодожены?
Отстоявшаяся жизнь, гимнастические принадлежности, хорошие книги, столы, банки с лекарствами - все исковеркано святотатственно. Невыносимое чувство, бежать от вандалов, а они ходят, ищут, передать их поступь, лица, шляпы, ругань - гад, в Бога мать, Спаса мать, по непролазной грязи тащат снопы с овсом.
Подходим к Замостью. Страшный день. Дождь-победитель не затихает ни на минуту. Лошади едва вытягивают. Описать этот непереносимый дождь. Мотаемся до глубокой ночи. Промокли до нитки, устали, красный башлык Апанасенки. Обходим Замостье, части в 3-4 верстах от него. Не подпускают бронепоезда, кроют нас артогнем. Мы сидим на полях, ждем донесений, несутся мутные потоки. Комбриг Книга в хижине, донесение. Отец командир. Ничего не можем сделать с бронепоездами. Выяснилось, что мы не знали, что здесь есть железная дорога, на карте не отмечена, конфуз, вот наша разведка.
Мотаемся, все ждем, что возьмут Замостье. Черта с два. Поляки дерутся все лучше. Лошади и люди дрожат. Ночуем в Пневске. Польская ладная крестьянская семья. Разница между русскими и поляками разительна. Поляки живут чище, веселее, играют с детьми, красивые иконы, красивые женщины.

30.8.20

Утром выезжаем из Пневска. Операция на Замостье продолжается. Погода по-прежнему ужасная, дождь, слякоть, дороги непроходимы, почти не спали, на полу, на соломе, в сапогах, будь готов.
Опять мотня. Едем с Шеко к 3-ей бригаде. Он с револьвером в руках идет в наступление на станцию Завады. Сидим с Лениным в лесу. Лепин корчится. Бой у станции. У Шеко обреченное лицо. Описать "частую перестрелку". Взяли станцию. Едем к полотну железной дороги. 10 пленных, одного не успеваем спасти. Револьверная рана? Офицер. Кровь идет изо рта. Густая красная кровь в комьях, заливает все лицо, оно ужасное, красное, покрыто густым слоем крови. Пленные все раздеты. У командира эскадрона через седло перекинуты штаны. Шеко заставляет отдать. Пленных одевают, ничего не одели. Офицерская фуражка. "Их было девять". Вокруг них грязные слова. Хотят убить. Лысый хромающий еврей в кальсонах, не поспевающий за лошадью, страшное лицо, наверное, офицер, надоедает всем, не может идти, все они в животном страхе, жалкие, несчастные люди, польские пролетарии, другой поляк - статный, спокойный, с бачками, в вязаной фуфайке, держит себя с достоинством, все допытываются - не офицер ли. Их хотят рубить. Над евреем собирается гроза. Неистовый путиловский рабочий, рубать их всех надо гадов, еврей прыгает за нами, мы тащим с собой пленных все время, потом отдаем на ответственность конвоиров. Что с ними будет. Ярость путиловского рабочего, пена брызжет, шашка, порубаю гадов и отвечать не буду.
Едем к начдиву, он при 1 и 2-ой бригадах. Все время находимся в виду Замостья, видны его трубы; дома, пытаемся взять его со всех сторон. Подготовляется ночная атака. Мы в 3-х верстах от Замостья, ждем взятия города, будем там ночевать. Поле, ночь, дождь, пронизывающий холод, лежим на мокрой земле, лошадям нечего дать, темно, едут с донесениями. Наступление будет вести 1 и 3-я бригады. Обычный приезд Книги и Левды, комбрига 3, малограмотного хохла. Усталость, апатия, неистребимая жажда сна, почти отчаяние. В темноте идет цепь, спешена целая бригада. Возле нас пушка. Через час - пошла потеха. Наша пушка стреляет беспрерывно, мягкий, лопающийся звук, огни в ночи, поляки пускают ракеты, ожесточенная стрельба, ружейная и пулеметная, ад, мы ждем, 3 часа ночи. Бой затихает. Ничего не вышло. Все чаще и чаще у нас ничего не выходит. Что это? Армия поддается?

Предыдущая страница 4 Следующая страница


Исаак Бабель - Конармейский дневник 1920 года

5 Исаак Бабель

Едем на ночлег верст за 10 в Ситанец. Дождь усиливается. Усталость непередаваемая. Одна мечта - квартира. Мечта осуществляется. Старый растерянный поляк со старухой. Солдаты, конечно, растаскивают его. Испуг чрезвычайный, все сидели в погребах. Масса молока, масла, лапша, блаженство. Я каждый раз вытаскиваю новую пищу. Замученная хорошая старушка. Восхитительное топленое масло. Вдруг обстрел, пули свистят у конюшен, у ног лошадей. Снимаемся. Отчаяние. Едем в другую окраину села. Три часа сна, прерываемого донесениями, расспросами, тревогой.

31.8.20. Чесники

Совещание с комбригами. Фольварк. Тенистая лужайка. Разрушение полное. Даже вещей не осталось. Овес растаскиваем до основания. Фруктовый сад, пасека, разрушение пчельника, страшно, пчелы жужжат в отчаянии, взрывают порохом, обматываются шинелями и идут в наступление на улей, вакханалия, тащат рамки на саблях, мед стекает на землю, пчелы жалят, их выкуривают смолистыми тряпками, зажженными тряпками. Черкашин. В пасеке - хаос и полное разрушение, дымятся развалины.
Я пишу в саду, лужайка, цветы, больно за все это.
Армприказ оставить Замостье, идти на выручку 14-ой дивизии, теснимой со стороны Комарова. Местечко снова занято поляками. Несчастный Комаров. Езда по флангам и бригадам. Перед нами неприятельская кавалерия - раздолье, кого же рубить, как не их, казаки есаула Яковлева. Предстоит атака. Бригады накапливаются в лесу - версты 2 от Чесники.
Ворошилов и Буденный все время с нами. Ворошилов, коротенький, седеющий, в красных штанах с серебряными лампасами, все время торопит, нервирует, подгоняет Апанасенку, почему не подходит 2-ая бригада. Ждем подхода 2-ой бригады. Время тянется мучительно долго. Не торопить меня, товарищ Ворошилов. Ворошилов - все погибло к е.м.
Буденный молчит, иногда улыбается, показывая ослепительные белые зубы. Надо сначала пустить бригаду, потом полк. Ворошилову не терпится, он пускает в атаку всех, кто есть под рукой. Полк проходит перед Ворошиловым и Буденным. Ворошилов вытянул огромный револьвер, не давать панам пощады, возглас принимается с удовольствием. Полк вылетает нестройно, ура, даешь, один скачет, другой задерживает, третий рысью, кони не идут, котелки и ковры. Наш эскадрон идет в атаку. Скачем версты четыре. Они колоннами ждут нас на холме. Чудо - никто не пошевелился. Выдержка, дисциплина. Офицер с черной бородой. Я под пулями. Мои ощущения. Бегство. Военкомы заворачивают. Ничего не помогает. К счастью они не преследуют, иначе была бы катастрофа. Стараются собрать бригаду для второй атаки, ничего не получается. Мануйлову угрожают наганами. Героини сестры.
Едем обратно. Лошадь Шеко ранена, он контужен, страшное окаменевшее его лицо. Он ничего не разбирает, плачет, мы ведем лошадь. Она истекает кровью.
Рассказ сестры - есть сестры, которые только симпатию устраивают, мы помогаем бойцу, все тяготы с ним, стреляла бы в таких, да чем стрелять будешь, х...м, да и того нет.
Комсостав подавлен, грозные призраки разложения армии. Веселый дураковатый Воробьев, рассказывает о своих подвигах, подскочил, 4 выстрела в упор. Апанасенко неожиданно оборачивается, ты сорвал атаку, мерзавец.
Апанасенко мрачен, Шеко жалок.
Разговоры о том, что армия не та, пора на отдых. Что дальше. Ночуем в Чесники - смерзли, устали, молчим, непролазная, засасывающая грязь, осень, дороги разбиты, тоска. Впереди мрачные перспективы.

1.9.20. Теребин

Выступаем из Чесники ночью. Постояли часа два. Ночь, холод, на конях. Трясемся. Армприказ - отступать, мы окружены, потеряли связь с 12-ой армией, связи ни с кем. Шеко плачет, голова трясется, лицо обиженного ребенка, жалкий, разбитый. Люди - хамы. Ему Винокуров не дал прочитать армприказа - он не у дел. Апанасенко с неохотой дает экипаж, я им не извозчик.
Бесконечные разговоры о вчерашней атаке, вранье, искреннее сожаление, бойцы молчат. Дурак Воробьев звонит. Его оборвал начдив.
Начало конца 1-ой Конной. Толки об отступлении.
Шеко - человек в несчастьи.
У Мануйлова - 40, лихорадка, его все ненавидят, Шеко преследует, почему? Не умеет себя держать. Хитрый, вкрадчивый, себе на уме, ординарец Борисов, никто не жалеет - вот где ужас. Еврей?
Армию спасает 4-ая дивизия. Вот и предатель - Тимошенко.
Приезжаем в Теребин, полуразрушенная деревня, холод. Осень, сплю днем в клуне, ночью вместе с Шеко.
Разговор с Арзамом Слягит. Рядом на лошадях, Говорили о Тифлисе, фруктах, солнце. Я думаю об Одессе, душа рвется.
Тащим кровоточащего коня Шеко за собой.

2.9.20. Теребин - Метелин

Жалкие деревни. Неотстроенные хижины. Полуголое население. Мы разоряем радикально. Начдив на позициях. Армприказ - сдерживать противника, стремящегося к Бугу, наступать на Вакиево - Гостиное. Толкаемся, но успехов не удерживаем. Толки об ослаблении боеспособности армии все увеличиваются. Бегство из армии. Массовые рапорты об отпусках, болезнях.
Главная болячка дивизии - отсутствие комсостава, все командиры из бойцов, Апанасенко ненавидит демократов, ничего не смыслят, некому вести полк в атаку.
Эскадронные командуют полками.
Дни апатии, Шеко поправляется, он угнетен. Тяжело жить в атмосфере армии, давшей трещину.

3-5.9.20. Малице

Передвинулись вперед к Малице.
Новый помнаштадив - Орлов. Гоголевская фигура. Патологический враль, язык без костей, еврейское лицо, главное - ужасная, если в нее вдуматься, легкость разговора, болтовни, вранья, боль (хромает), партизан, махновец, окончил реальное училище, командовал полком. От легкости этой страшно, что там внутри?
Мануйлов, наконец, хоть и со скандалом, сбежал, были угрозы арестом, какая бестолковость Шеко, направили его в 1-ую бригаду, идиотство, Штарм направил в авиацию. Аминь.
Живу с Шеко. Туп, добр, если уколоть в нужное место, бездарен, без постоянной воли. Пресмыкательствую, зато ем. Томный полуодессит Богуславский, мечтающий об одесских "девочках", нет, нет, а с®ездит ночью за армприказом. Богуславский на казачьем седле.
1-ый взвод 1-го эскадрона. Кубанцы. Поют песни. Степенные. Улыбаются. Не шумят.
Левда подал рапорт о болезни. Хитрый хохол. "У меня ревматизм, не в силах работать". Три рапорта из бригад, сговорились; если не отвести на отдых - дивизия погибнет, нет задора, лошади стали, люди апатичны, 3-я бригада два дня в поле, холод, дождь.
Грустная страна, непролазная грязь, отсутствующие мужики, прячут лошадей в лесах, тихо плачущие бабы.
Рапорт Книги - не имея сил управляться без комсостава...
Все лошади в лесах, красноармейцы меняют, наука, спорт.
Барсуков разлагается. Хочет в учебное заведение.
Идут бои. Наши пытаются наступать на Вакиев - Тонятыги. Ничего не выходит. Странное бессилие.
Поляк медленно, но верно нас отжимает. Начдив не годится, ни инициативы, ни нужного упорства. Его гнойное честолюбие, женолюбие, чревоугодие и, вероятно, лихорадочная деятельность, если это нужно будет.
Образ жизни.
Книга пишет - нет прежнего задора, бойцы ходят вялые.
Все время погода, нагоняющая тоску, дороги разбиты, страшная российская деревенская грязь, не вытащишь сапог, солнца нет, дождь, пасмурно, проклятая страна.
Я болен, ангина, жар, едва передвигаюсь, страшные ночи в задымленных чадных избах на соломе, все тело растерзано, искусано, чешется, в крови, ничего не могу делать.
Операции протекают вяло, период равновесия с начинающимся преобладанием на стороне поляка.
Комсостав пассивен, да его и нет.
Я бегаю к сестре на перевязки, надо идти огородами, непролазная грязь. Сестра живет во взводе. Героиня, хотя и совокупляется. Изба, курят, ругаются, меняют портянки, солдатская жизнь, еще один человек - сестра. Кто брезгает из одной чашки - выбрасывается.
Противник наступает. Мы взяли Лотов, отдаем его, он нас отжимает, ни одно наше наступление не удается, отправляем обозы, я еду в Теребин на подводе Барсукова, дальше - дождь, слякоть, тоска, переезжаем Буг, Будятичи. Итак, решено отдать линию Буга.

6.9.20. Будятичи

Будятичи занято 44-ой дивизией. Столкновения. Они поражены дикой ордой, накинувшейся на них. Орлов - сдаешь, катись.
Сестра гордая, туповатая, красивая сестра плачет, доктор возмущен тем, что кричат - бей жидов, спасай Россию. Они ошеломлены, начхоза избили нагайкой, лазарет выбрасывают, реквизируют и тянут свиней без всякого учета, а у них есть порядок, всякие уполномоченные с жалобами у Шеко. Вот и буденновцы.
Гордая сестра, каких мы никогда не видели, - в белых башмаках и чулках, стройная полная нога, у них организация, уважение человеческого достоинства, быстрая, тщательная работа.
Живем у евреев.
Мысль о доме все настойчивее. Впереди нет исхода.

7.9.20. Будятичи

Мы занимаем две комнаты. Кухня полна евреями. Есть беженцы из Крылова, жалкая кучка людей с лицами пророков. Спят вповалку. Целый день варят и пекут, еврейка работает, как каторжная, шьет, стирает. Тут же молятся. Дети, барышни. Хамы - холуи жрут беспрерывно, пьют водку, хохочут, жиреют, икают от желания женщины.
Едим через каждые два часа.
Часть отведена за Буг, новая фаза операции.
Вот уже две недели как все упорнее и упорнее говорят о том, что армию надо отвести на отдых. На отдых - боевой клич!
Наклевывается командировка - в гостях у начдива - всегда едят, его рассказы о Ставрополе, Суслов толстеет, густо хам посажен.
Ужасная бестактность - представлены к ордену Красного Знамени Шеко, Суслов, Сухорукое.
Противник пытается перейти на нашу сторону Буга, 14-ая дивизия, спешившись, отбила его.
Пишу удостоверения.
Оглох на одно ухо. Последствия простуды? Тело расчесано, все в ранах, недомогаю. Осень, дождь, уныло, грязь тяжелая.

8.9.20. Владимир-Волынский

Утром на обывательской подводе в административный штаб. Аттестат, канитель с деньгами. Полутыловая гнусность - Гусев, Налетов, деньги в Ревтрибунале. Обед у Горбунова.
На тех же клячах в Владимир. Езда тяжелая, грязь непролазная, дороги непроходимы. Приезжаем ночью. Мотня с квартирой, холодная комната у вдовы. Евреи - лавочники. Папаша и мамаша - старики.
Горе ты, бабушка? Чернобородый, мягкий муж. Рыжая беременная еврейка моет ноги. У девочки понос. Теснота, но электричество, тепло.
Ужин - клецки с подсолнечным маслом - благодать. Вот она - густота еврейская. Думают, что я не понимаю по-еврейски, хитрые, как мухи. Город - нищ.
Спим с Бородиным на перине.

9.9.20. Владимир-Волынский

Город нищ, грязен, голоден, за деньги ничего не купишь, конфеты по 20 рублей и папиросы. Тоска. Штарм. Уныло. Совет профессиональных союзов, еврейские молодые люди. Хождение по совнархозам и профкомиссиям, тоска, военные требуют, озорничают. Дохлые молодые евреи.
Пышный обед - мясо, каша. Единственная утеха - пища.
Новый военком штаба - обезьянье лицо.
Хозяева хотят выменять мою шаль. Не дамся.
Мой возница - босой с заплывшими глазами. Рассея.
Синагога. Молюсь, голые стены, какой-то солдат забирает электрические лампочки.
Баня. Будь проклята солдатчина, война, скопление молодых, замученных, одичавших, еще здоровых людей.
Внутренняя жизнь моих хозяев, какие-то дела делаются, завтра пятница, уже готовятся, хорошая старуха, старик с хитринкой, притворяются нищими. Говорят - лучше голодать при большевиках, чем есть булку при поляках.

10.9.20. Ковель

Полдня на разбитом, унылом, ужасном вокзале во Владимире-Волынском. Тоска. Чернобородый еврей работает. В Ковель приезжаем ночью. Неожиданная радость - поезд Поарма. Ужин у Зданевича, масло. Ночую в радиостанции. Ослепительный свет. Чудеса. Хелемская сожительствует. Лимфатические железы. Володя. Она обнажилась. Мое пророчество исполнилось.

11.9.20. Ковель

Город хранит следы европейско-еврейской культуры. Советских (денег) не берут, стакан кофе без сахару - 50 рублей, дрянной обедишка на вокзале - 600 рублей.
Солнце, хожу по докторам, лечу ухо, чесотка.
В гости к Яковлеву, тихие домики, луга, еврейские улички, тихая жизнь, ядреная, еврейские девушки, юноши, старики у синагоги, может быть парики, Соввласть как будто не возмутила поверхности, эти кварталы за мостом.
В поезде грязно и голодно. Все исхудали, обовшивели, пожелтели, все ненавидят друг друга, сидят запершись в своих кабинках, даже повар исхудал. Разительная перемена. Живут в клетке. Хелемская грязная кухарит, контакт с кухней, она кормит Володю, еврейская жена "из хорошего дома".
Целый день ищу пищу.
Район расположения 12-ой армии. Пышные учреждения - клубы, граммофоны, сознательные красноармейцы, весело, жизнь кипит ключом, газеты 12-ой армии, Армупроста, командарм Кузьмин, пишущий статьи, с виду работа Политотдела поставлена хорошо.
Жизнь евреев, толпы на улице, главная улица Луцкая, хожу с разбитыми ногами, пью неисчислимое количество чаю и кофе. Мороженое - 500 р. Позволяют себе весьма. Суббота, все лавочки закрыты. Лекарство - 5 р.
Кочую в радиостанции. Ослепительный свет, умствующие радиотелеграфисты, один пытается играть на мандолине. Оба читают запоем.

12.9.20. Киверцы

Утром - паника на вокзале. Артстрельба. Поляки в городе. Невообразимое жалкое бегство, обозы в пять рядов, жалкая, грязная, задыхающаяся пехота, пещерные люди, бегут по лугам, бросают винтовки, ординарец Бородин видит уже рубящих поляков. Поезд отправляется быстро, солдаты и обозы бегут, раненые с искаженными лицами скачут к нам в вагон, политработник, задыхающийся, у которого упали штаны, еврей с тонким просвечивающим лицом, может быть хитрый еврей, вскакивают дезертиры с сломанными руками, больные из санлетучки.
Заведение, которое называется 12-ой армией. На одного бойца - 4 тыловика, 2 дамы, 2 сундука с вещами, да и этот единственный боец не дерется. Двенадцатая армия губит фронт и Конармию, открывает наши фланги, заставляет затыкать собой все дыры. У них сдался в плен, открыли фронт, уральский полк или башкирская бригада. Паника позорная, армия небоеспособна. Типы солдат. Русский красноармеец пехотинец - босой, не только не модернизованный, совсем "убогая Русь", странники, распухшие, обовшивевшие, низкорослые, голодные мужики.
В Голобах выбрасывают всех больных и раненых, и дезертиров. Слухи, а потом факты: захвачено, загнанное в Владимир-Волынский тупик, снабжение 1-ой Конной, наш штаб перешел в Луцк, захвачено у 12-ой армии масса пленных, имущества, армия бежит.
Вечером приезжаем в Киверцы.
Тяжкая жизнь в вагоне. Радиотелеграфисты все покушаются меня выжить, у одного по-прежнему расстроен желудок, он играет на мандолине, другой умничает, потому что он дурак.
Вагонная жизнь, грязная, злобная, голодная, враждебная друг к другу, нездоровая. Курящие и жрущие москвички, без обличья, много жалких людей, кашляющие москвичи, все хотят есть, все злы, у всех животы расстроены.

13.9.20. Киверцы

Ясное утро, лес. Еврейский Новый год. Голодно. Иду в местечко. Мальчики в белых воротничках. Ишас Хакл угощает меня хлебом с маслом. Она "сама" зарабатывает, бой баба, шелковое платье, в доме прибрано. Я растроган до слез, тут помог только язык, мы разговариваем долго, муж в Америке, рассудительная и неторопливая еврейка.
Длинная стоянка на станции. Тоска по-прежнему. Берем из клуба книжки, читаем запоем.

14.9.20. Клевань

Стоим в Клевани сутки, все на станции. Голод, тоска. Не принимает Ровно. Железнодорожный рабочий. Печем у него коржи, карточки. Железнодорожный сторож. Они обедают, говорят ласковые слова, нам ничего не дают. Я с Бородиным, его легкая походка. Целый день добываем пищу, от одной сторожки к другой. Ночевка в радиостанции при ослепительном освещении.

15.9.20. Клевань

Начинаются третьи сутки нашего томительного стояния в Клевани, то же хождение за пищей, утром богато пили чай с коржами. Вечером поехал в Ровно на подводе авиации 1-ой Конной. Разговор об нашей авиации, ее нет, все аппараты сломаны, летчики не умеют летать, машины старые, латаные, никуда не годные. Больной горлом красноармеец - вот он тип. Едва говорит, там, вероятно, все заложено, воспалено, лезет пальцем соскребывать в глотке пленку, сказали, что помогает соль, сыплет соль, четыре дня не ел, пьет холодную воду, потому что никто не дает горячей. Говорит косноязычно о наступлении, о командире, о том, что они босые, одни идут, другие не идут, манит пальцем.
Ужин у Гасниковой.

Предыдущая страница 5


[i] Огл. 1 2 3 4 5


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Исаак Бабель - Конармейский дневник 1920 года

Оглавление

  • Житомир. 3.6.20 (Страница 1)
  • Житомир. 4.6.20 (Страница 1)
  • Житомир. 5.6.20 (Страница 1)
  • Ровно. 6.6.20 (Страница 1)
  • Белев. 11.7.20 (Страница 1)
  • Белев. 12.7.20 (Страница 1)
  • Белев. 13.7.20 (Страница 1)
  • Белев. 14.7.20 (Страница 1)
  • Белев. 15.7.20 (Страница 1)
  • Новоселки. 16.7.20 (Страница 1)
  • Новоселки. 17.7.20 (Страница 2)
  • Новоселки. - Мал.Дорогостай. 18.7.20 (Страница 2)
  • М.Дорогостай - Смордва - Бережцы. 19.7.20 (Страница 2)
  • 20.7.20. Высоты у Смордвы. Пелча (Страница 2)
  • 21.7.20. Пелча - Боратин (Страница 2)
  • 22.7.20. Боратин (Страница 2)
  • 23.7.20. В Вербе (Страница 2)
  • 24.7.20 (Страница 2)
  • 25.7.20 (Страница 2)
  • 26.7.20. Лешнюв (Страница 2)
  • Хотин. 27.7.20 (Страница 2)
  • 28.7.20. Хотин (Страница 2)
  • 25.7.20. Лешнюв (Страница 2)
  • 30.7.20 Броды (Страница 3)
  • 31.7.20. Броды. Лешнюв (Страница 3)
  • 1.8.20. Гржималовка, Лешнюв (Страница 3)
  • 2.8.20. Белавцы (Страница 3)
  • 3.8.20. (Страница 3)
  • 4.8.20. (Страница 3)
  • 5.8.20. Хотин (Страница 3)
  • 6.8.20. Хотин (Страница 3)
  • 7.8.20. Берестечко (Страница 3)
  • 8.8.20. Берестечко (Страница 3)
  • 9.8.20. Лашков (Страница 3)
  • 10.8.20. Лашков (Страница 3)
  • 11.8.20. Лашков (Страница 3)
  • 12.8.20. Лашков (Страница 3)
  • 13.8.20. Нивица (Страница 4)
  • 14.8.20 (Страница 4)
  • 15.8.20 (Страница 4)
  • 16.8.20 (Страница 4)
  • 17.8.20 (Страница 4)
  • 18.8.20 (Страница 4)
  • 21.8.20. Адамы (Страница 4)
  • 22.8.20. Адамы (Страница 4)
  • 23-24.8.20. Витков (Страница 4)
  • 25.8.20. Сокаль (Страница 4)
  • 26.8.20. Сокаль (Страница 4)
  • 27.8.20 (Страница 4)
  • 28.8.20. Комаров (Страница 4)
  • 29.8.20. Комаров, Лабуне, Пневск (Страница 4)
  • 30.8.20 (Страница 4)
  • 31.8.20. Чесники (Страница 5)
  • 1.9.20. Теребин (Страница 5)
  • 2.9.20. Теребин - Метелин (Страница 5)
  • 3-5.9.20. Малице (Страница 5)
  • 6.9.20. Будятичи (Страница 5)
  • 7.9.20. Будятичи (Страница 5)
  • 8.9.20. Владимир-Волынский (Страница 5)
  • 9.9.20. Владимир-Волынский (Страница 5)
  • 10.9.20. Ковель (Страница 5)
  • 11.9.20. Ковель (Страница 5)
  • 12.9.20. Киверцы (Страница 5)
  • 13.9.20. Киверцы (Страница 5)
  • 14.9.20. Клевань (Страница 5)
  • 15.9.20. Клевань (Страница 5)


Исаак Бабель - Конармейский дневник 1920 года

Исаак Бабель

Конармейский дневник 1920 года

 Читать книгу

Аннотация

Сегодня дневник Бабеля читается не только как своеобразное предисловие к знаменитой книге, события советско-польской войны 1920 года, запечатленные в заметках Бабеля как бы изнутри, неофициально приобретают новый смысл в контексте всеобщего исторического ликбеза. Дневник существенно расширяет наши представления об одном из важнейших этапов гражданской войны в России. Польская кампания в целом и неудача Красной армии в походе на Варшаву нашли в лице Бабеля правдивого летописца. Современные исследователи все чаще обращаются к тем далеким и еще не до конца изученным страницам отечественной истории. Понять их в чем-то существенном помогает дневник Бабеля. Быть может, писатель был в числе первых, кто почувствовал горькую изнанку мифа о "сладкой революции". Человек в нечеловеческих условиях - вот центральная тема бабелевского военного дневника. Можно иронизировать над гуманизмом автора, по привычке называя его "абстрактным", можно даже обвинять Бабеля в пацифизме, но все эти стрелы летят мимо цели, потому что высшей ценностью для художника, как точно заметил критик А.Воронский, остается Человек "с большой буквы". Антимилитаристский пафос дневника делает его вечно современным.

Содержание

Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel